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NOTICE TO USERS OF THE BONE ASSESSMENT PRODUCT

DESCRIPTIONS NOT INTENDED FOR DIAGNOSTIC PURPOSES. The descriptions and narratives in this
Operator’s Guide and other writtenmaterials provided to Licensee with this Bone Assessment Product are inten-
ded to provide a foundation for use of the Bone Assessment Product along with host computer and printer.
Actual printout images and any depictions of these images in the Operator’s Guide and accompanying written
materials are not intended for diagnostic purposes.

X-RAY DEVICE REGISTRATION. The Bone Assessment Product is an x-ray device that emits small
amounts of radiation to acquire bone density and / or other information. Although the dose is very small, some
countries and all states in the United States require registration of such devices, regardless of dose. It is the pur-
chaser’s responsibility to contact the government agency responsible for x-ray devices and to comply with any
specific information concerning device registration and operation for the area in which the system is to be oper-
ated.

CHANGES IN SPECIFICATIONS FOR BONE ASSESSMENT PRODUCT. All specifications for the Bone
Assessment Product are subject to change without notice.

Copyright © 2007-2018 Norland, Fort Atkinson, WI USA.

Contents of this Operator’s Guide and other writtenmaterials provided to Licensee with the Bone Assessment
Product may not be reproduced by any means whatsoever without prior written permission from Norland. All
products mentioned in this Operator’s Guide and related writtenmaterials are trademarked or copyrighted by
their manufacturers.

All Norland Products are covered by U.S. and other patents and/or patents pending. All product names are
trademarks of Norland. All trademarks and the rights of the trademarks owned by the companies referred to in
this Operator’s Guide and other writtenmaterials provided to Licensee with the Bone Assessment Product are
acknowledged.

WARRANTY FOR BONE ASSESSMENT PRODUCT

The Bone Assessment Product manufactured by Norland is warranted against defects in material and work-
manship for twelve (12) months from date of installation. During the warranty period, Norland will repair or
replace (at its option) a Bone Assessment Product proven to be defective. Warranty repairs may be performed
on site, at the factory, or at a Norland-approved service center without charge, provided the Bone Assessment
Product was not subjected tomisuse, theft, neglect, fire, Acts of God, lightning strikes, or deterioration caused
by chemicals that are not used for normal unit operation. Any modifications of the Bone Assessment Product in
any manner, including but not limited to relocation or installation of the Bone Assessment Product without prior
Norland Customer Service authorization, shall void all associated warranties or service contracts. Prior to pre-
paid return of products for repair, the Bone Assessment Product must have a Return Authorization Number
(obtainable from Norland Customer Service) attached to it.

BEYOND THEWARRANTIES STATED ABOVE, THERE ARE NOOTHER WARRANTIES OF ANY KIND,
EXPRESS, IMPLIED OR STATUTORY (INCLUDING, WITHOUT LIMITATION, TIMELINESS,
TRUTHFULNESS, SEQUENCE, COMPLETENESS, ACCURACY, FREEDOM FROM INTERRUPTION),
ANY IMPLIED WARRANTIES ARISING FROM TRADE USAGE, COURSE OF DEALING, OR COURSE
OF PERFORMANCE, OR THE IMPLIED WARRANTIES OFMERCHANTABILITY OR FITNESS FOR A
PARTICULAR USE OR PURPOSE. LICENSEE’S EXCLUSIVE REMEDY FOR BREACH OFWARRANTY
OR BREACH OF CONTRACT, NEGLIGENCE OR PRODUCTS LIABILITY SHALL BE THE REPAIR OR
REPLACEMENT OF DEFECTIVE OR DAMAGED GOODS.
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NOTICE TO USERS OF THE BONE ASSESSMENT PRODUCT

DESCRIPTIONS NOT INTENDED FOR DIAGNOSTIC PURPOSES. The descriptions and narratives in this
Operator’s Guide and other writtenmaterials provided to Licensee with this Bone Assessment Product are inten-
ded to provide a foundation for use of the Bone Assessment Product along with host computer and printer.
Actual printout images and any depictions of these images in the Operator’s Guide and accompanying written
materials are not intended for diagnostic purposes.

X-RAY DEVICE REGISTRATION. The Bone Assessment Product is an x-ray device that emits small
amounts of radiation to acquire bone density and / or other information. Although the dose is very small, some
countries and all states in the United States require registration of such devices, regardless of dose. It is the pur-
chaser’s responsibility to contact the government agency responsible for x-ray devices and to comply with any
specific information concerning device registration and operation for the area in which the system is to be oper-
ated.

CHANGES IN SPECIFICATIONS FOR BONE ASSESSMENT PRODUCT. All specifications for the Bone
Assessment Product are subject to change without notice.

Copyright © 2007-2018 Norland, Fort Atkinson, WI USA.

Contents of this Operator’s Guide and other writtenmaterials provided to Licensee with the Bone Assessment
Product may not be reproduced by any means whatsoever without prior written permission from Norland. All
products mentioned in this Operator’s Guide and related writtenmaterials are trademarked or copyrighted by
their manufacturers.

All Norland Products are covered by U.S. and other patents and/or patents pending. All product names are
trademarks of Norland. All trademarks and the rights of the trademarks owned by the companies referred to in
this Operator’s Guide and other writtenmaterials provided to Licensee with the Bone Assessment Product are
acknowledged.

WARRANTY FOR BONE ASSESSMENT PRODUCT

The Bone Assessment Product manufactured by Norland is warranted against defects in material and work-
manship for twelve (12) months from date of installation. During the warranty period, Norland will repair or
replace (at its option) a Bone Assessment Product proven to be defective. Warranty repairs may be performed
on site, at the factory, or at a Norland-approved service center without charge, provided the Bone Assessment
Product was not subjected tomisuse, theft, neglect, fire, Acts of God, lightning strikes, or deterioration caused
by chemicals that are not used for normal unit operation. Any modifications of the Bone Assessment Product in
any manner, including but not limited to relocation or installation of the Bone Assessment Product without prior
Norland Customer Service authorization, shall void all associated warranties or service contracts. Prior to pre-
paid return of products for repair, the Bone Assessment Product must have a Return Authorization Number
(obtainable from Norland Customer Service) attached to it.

BEYOND THEWARRANTIES STATED ABOVE, THERE ARE NOOTHER WARRANTIES OF ANY KIND,
EXPRESS, IMPLIED OR STATUTORY (INCLUDING, WITHOUT LIMITATION, TIMELINESS,
TRUTHFULNESS, SEQUENCE, COMPLETENESS, ACCURACY, FREEDOM FROM INTERRUPTION),
ANY IMPLIED WARRANTIES ARISING FROM TRADE USAGE, COURSE OF DEALING, OR COURSE
OF PERFORMANCE, OR THE IMPLIED WARRANTIES OFMERCHANTABILITY OR FITNESS FOR A
PARTICULAR USE OR PURPOSE. LICENSEE’S EXCLUSIVE REMEDY FOR BREACH OFWARRANTY
OR BREACH OF CONTRACT, NEGLIGENCE OR PRODUCTS LIABILITY SHALL BE THE REPAIR OR
REPLACEMENT OF DEFECTIVE OR DAMAGED GOODS.
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SOFTWARE LICENSE AGREEMENT

PLEASE READ THIS SOFTWARE LICENSE AGREEMENT CAREFULLY BEFORE USING THE
SOFTWARE. BY USING THE SOFTWARE, YOU ARE AGREEING THAT THIS SOFTWARE LICENSE
AGREEMENT FORMS A LEGALLY BINDING CONTRACT BETWEEN YOU AND NORLAND AND THAT
THIS AGREEMENT CONSTITUTES A “WRITING SIGNED BY YOU” UNDER ANY APPLICABLE LAW
OR REGULATION. ANY RIGHTS NOT EXPRESSLY GRANTED HEREIN ARE RESERVED BY
NORLAND. IF YOU DO NOT AGREE TO THE TERMS OF THIS LICENSE, DO NOT USE THE
SOFTWARE AND RETURN THE BONE ASSESSMENT PRODUCT TO NORLAND.

1. DEFINITIONS. The word “Software” means the software in object code form and any documentation which
you have received from Norland in connection with the Norland Bone Assessment Product, whether incor-
porated into the Product or not. The phrase “Claims or Losses” means any and all liabilities, obligations,
losses, damages, penalties, claims, actions, suits, costs, judgments, settlements, and expenses of
whatever nature, whether incurred by or issued against an indemnified party or a third party, including,
without limitation: (a) indirect, special, punitive, consequential or incidental loss or damage (including, but
not limited to, trading losses, loss of anticipated profits, loss by reason of shutdown in operation or increased
expenses of operation, or other indirect loss or damage) and (b) administrative costs, investigatory costs, lit-
igation costs, and auditors’ and attorneys’ fees and disbursements (including in-house personnel). The word
“Licensee” or “you” shall mean you, the individual or entity which has purchased the Bone Assessment
Product and accompanying Software, and has agreed to this License by using the Software and has not
returned the Bone Assessment Product to Norland.

2. LICENSE; INTELLECTUAL PROPERTY RIGHTS. Norland grants to Licensee a nonexclusive, royalty-
free, non-transferable license during the term of the Agreement to receive and use the Software solely in con-
nection with Licensee's use of the Bone Assessment Product. The Software is licensed only for the internal
use of Licensee and its employees. Licenseemay not sell, lease, furnish, redistribute, retransmit, or oth-
erwise permit or provide access to the Software to any other person. Licensee will not engage in the oper-
ation of any illegal business or use or permit anyone else to use the Software, or any part thereof, for any
illegal purpose. Licensee shall take reasonable security precautions to prevent unauthorized persons from
gaining access to the Software. Licensee acknowledges that Norland retains proprietary rights in the Soft-
ware. In the event of any misappropriation or misuse, in addition to its right to damages Norland shall have
the right to obtain injunctive relief. Licensee agrees not to decompile, disassemble or reverse engineer the
Software.

3. NORLAND’S WARRANTIES/DISCLAIMER OFWARRANTIES. The Software is designated for use with
the Norland Bone Assessment Product and is warranted to execute its programming instructions when prop-
erly installed in that product. Accessory products, including software, not manufactured by Norland carry the
warranties of their respectivemanufacturers. Norland does not warrant that the operation of the Software
shall be uninterrupted or error free. BEYOND THEWARRANTIES STATED IN THIS SECTION, THERE
ARE NOOTHER WARRANTIES OF ANY KIND, EXPRESS, IMPLIED OR STATUTORY (INCLUDING,
WITHOUT LIMITATION, TIMELINESS, TRUTHFULNESS, SEQUENCE, COMPLETENESS,
ACCURACY, FREEDOM FROM INTERRUPTION), ANY IMPLIED WARRANTIES ARISING FROM
TRADE USAGE, COURSE OF DEALING, OR COURSE OF PERFORMANCE, OR THE IMPLIED
WARRANTIES OFMERCHANTABILITY OR FITNESS FOR A PARTICULAR USE OR PURPOSE.

4. NORLAND’S LIMITATION OF LIABILITY.

a. Under no circumstances, including negligence, shall Norland shall be liable to Licensee or any other per-
son for indirect, special, punitive, consequential or incidental loss or damage (including, but not limited to
trading losses, loss of anticipated profits, loss by reason of shutdown in operation or increased
expenses of operation, cost of cover, or other indirect loss or damage) of any nature arising from any
cause whatsoever, even if Norland has been advised of the possibility of such damages. In no event
shall Norland’s total liability to you or any other person for all damages exceed fifty dollars ($50).

b. Norland shall not be liable to Licensee or any other person for any unavailability, interruption, delay,
incompleteness, or inaccuracy of the Software.
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c. The Parties acknowledge that the terms of this section reflect a reasonable allocation of risk and lim-
itation of liability.

5. FORCE MAJEURE. Notwithstanding any other term or condition of this Agreement, Norland or Licensee
shall not be obligated to perform or observe their respective obligations undertaken in this Agreement (except
for obligations tomake payments hereunder and regulatory obligations) if prevented or hindered from doing
so by any circumstances found to be beyond their control.

6. LICENSEE INDEMNITY. Licensee will indemnify and hold harmless Norland and its employees, officers,
directors, and other agents from any and all Claims or Losses imposed on, incurred by or asserted as a result
of or relating to: (a) any noncompliance by Licensee with the terms and conditions hereof; or (b) any third-
party actions related to Licensee’s receipt and use of the Software, whether authorized or unauthorized
under the Agreement.

7. ENFORCEMENT. Norlandmay enforce the terms of this Agreement against Licensee itself or against any
person, whether or not Licensee is a party to such action. In any action there shall be available injunctive
relief or damages, with the prevailing party being awarded costs and attorneys’ fees (including in-house coun-
sel).

8. TERMINATION In the event of (a) Licensee breach or (b) where directed to do so by any person in its reg-
ulatory authority, Norlandmay terminate this Agreement at any time immediately upon written notice to
Licensee provided by Norland.

9. MISCELLANEOUS. Except as otherwise provided herein, no provision of this Agreement may be amended,
modified, or waived, unless by an instrument in writing executed by a duly authorized officer of the party
against whom enforcement of such amendment, modification or waiver is sought. No failure on the part of
Norland or Licensee to exercise any right, power or privilege under this Agreement shall operate as a waiver
thereof, nor shall any single or partial exercise of such right, power or privilege preclude any other or further
exercise thereof or the exercise of any other right, power or privilege under this Agreement. If any of the pro-
visions of this Agreement, or application thereof to any person or circumstance, shall to any extent be held
invalid or unenforceable, the remainder of this Agreement, or the application of such terms or provisions to
persons or circumstances other than those as to which they are held invalid or unenforceable, shall not be
affected thereby and each such term and provision of this Agreement shall be valid and enforceable to the
fullest extent permitted by law.

10. SURVIVAL. The terms of this relating to intellectual property and indemnification shall survive termination of
this Agreement.

11. GOVERNING LAW AND FORUM. Each party hereby irrevocably and unconditionally submits for itself and
its property, to the jurisdiction of any New York State court or federal court of the United States of America
sitting in New York County and to any other court in any jurisdiction in which an action is brought against a
party to this agreement by a third party asserting a claim against which Norland is entitled under this agree-
ment to be indemnified. In any action or proceeding arising out of or relating to this agreement or for recog-
nition or enforcement of any judgment, all claims in respect of any such action or proceedingmay be heard
and determined in any such New York State court or by such federal or other court. A final judgment in any
such action or proceeding shall be conclusive andmay be enforced in other jurisdictions by suit on the judg-
ment or in any other manner provided by law.

Each party irrevocably and unconditionally waives, to the fullest extent it may legally and effectively do so, any
objection that it may have or hereafter have to the laying of venue of any suit, action or proceeding arising out of
or relating to this agreement in any New York State or federal court sitting in New York County or such other
court. Each party irrevocably waives to the fullest extent permitted by law, the defense of an inconvenient
forum to themaintenance of such action or proceeding in any such court.
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Introduction
Congratulations on purchasing the Norland Dual Energy X-ray Absorptiometry (DXA)
Bone Densitometer. Expect the Bone Densitometer to be a valuable aid to the phys-
ician in the estimation of bone density and soft tissue, the assessment of fracture risk
and trend analysis of patient results.

ISO 13485 Certified: Norland’s Quality Management System is certified to ISO
13485:2003. Norland is dedicated to providing a quality product, on time delivery, and
exceptional customer service.

Caution: State law requires all scans to be prescribed by a physician.

Caution: Federal law restricts this device to sale by or on the order of a phys-
ician.

CE Mark: This product is CE marked for sales in the European
Community and other markets requiring this mark. The contact
information for our European Representative is listed in the "Cus-
tomer Service Contact Information" on page 1-3.

This chapter discusses the following.

Indications for Use 1-2

X-Ray Device Registration 1-2

Customer Service Contact Information 1-3

About This Manual 1-4

Symbols List 1-6
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Indications for Use
The Norland Bone Densitometer is a prescription device used to perform non-invasive estimates of bonemin-
eral density (BMD). It performs DXA scans of the AP Spine, Hip, Forearm, Lateral Spine, Research, Small Sub-
ject, andWhole Body (XR-800).

The scan provides the BMD (g/cm2), BMC (g), and the Area (cm2) values. These values are then compared to
gender and ethnic matched reference populations to provide the T-Score, % Young Reference, Z-Score, % Age
Matched, and the Short Term and Long Term change values. Included in this calculation is the sBMD (mg/cm2)
values, where applicable.

The Norland Bone Densitometer also performs a soft tissue assessment and provides values for the Lean
Mass, Fat Mass, % Total Fat, and the% Soft Tissue Fat for theWhole Body, Research and Small Subject
scans. It also provides Siri and Brozek (underwater weighing)% Fat equivalent values.

The bone density measurements from the Norland Bone Densitometer can be an aid to physicians in determ-
ining a patient’s risk of fractures.

Contraindications

Caution: Do not perform a x-ray bone density scan on a pregnant subject. X-rays may be harmful to
developing fetuses.

A bone density study should not be performed within 10 half-lives of a radionuclide uptake procedure. The sys-
tem detectors may misinterpret residual emissions from recent radionuclide uptake procedures as energy gen-
erated by the Norland x-ray source.

Special scanning techniques are required when scanning patients with prosthetic devices, implants, or other
sub-dermal metallic objects. Some examples are hip prosthetics, pins, or staples. Refer to the section on
"Include/Exclude" on page 12-45 for details.

Scanning patients with external opaque (metal and plastic) objects, jewelry, buttons, zippers, rivets, buckles,
pens, keys etc. can affect the results if they are in the scanning region.

X-Ray Device Registration
Caution: The Norland Bone Densitometer is an x-ray device that emits small amounts of radiation to
acquire bone and soft tissue information. Although the dose is very small, some countries and all
states in the United States require registration of such devices, regardless of dose.

It is the purchaser’s responsibility to contact the appropriate government agency and comply with their reg-
ulations. Norland’s Customer Service can provide assistance in finding the appropriate government agency.

Operator's Guide
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Customer Service Contact Information
All requests for replacement parts, service or product related information should be directed to one of the fol-
lowing worldwide locations. To help the Norland representatives provide prompt and efficient service, please
have the serial number of the instrument available. See the figure on page 18-16 (of the Technical Reference
chapter) for the label location. The figure on page 18-18 (Scanner Labels) shows the Identification Label,
which has the instrument serial number on it.

Domestic / North America / Latin America

Norland
W6340 Hackbarth Road
Fort Atkinson, WI 53538 USA

Phone (Toll Free) 1-888-741-0413

Phone (International) +1-920-563-8456

Fax +1-920-542-4274

Email norland@swissray.com

Authorized European Representative

Swissray Medical AG
Turbistrasse 25-27
CH-6280 Hochdorf, Switzerland

Phone +4141 914 1212

Fax +4141 914 1201

Rest of World

Mr. Tom Sanchez
212Mt. Carmel
Socorro, NM 87801 USA

Phone +1-505-838-0167

Fax +1-505-838-0638

Manufacturer

Norland
W6340 Hackbarth Road
Fort Atkinson, WI 53538 USA



About This Manual
This manual was originally drafted, approved, and supplied in the English language. A copy of this document
can be obtained by contacting Norland.

This manual contains information and operating procedures for bone densitometry acquisition and analysis
using the Norland DXA Bone Densitometer. The operator should become familiar with the Operator's Guide
prior to patient scanning.

The original software disk is located in the back of this manual. Store the software disk in a safe place. Soft-
ware updates are provided free of charge under initial warranty (12month period after date of installation) and in
conjunction with extended warranty contracts. Installation instructions will accompany any software upgrade.

Chapter 1, Introduction: presents an overview of this Operator’s Guide. Customer Service contact inform-
ation is also included here.

Chapter 2, General Information: discusses some of the features of the Norland DXA Bone Densitometer.
System radiation safety precautions and safety features are discussed in detail. (NOTE: additional information
on radiation safety is found in the Technical Reference chapter.) The chapter goes on to discuss the system
components, which includes the scanner unit, the computer, the windows software, and the accessories. A
Quality Assurance program is reviewed. The patient comparison section talks about trend comparison and ref-
erence set comparison. The five different Reports are examined: Bone Exam Report; Bone Exam Report - 1
Page; Combined Report; Patients Letter; and the Referral Letter. Print-outs of the sample Reports are also
included here.

Chapter 3, Installation and Setup: contains the information for installing and setting up the windows soft-
ware, drivers, microphone and databases. Next is the login instructions and an intensive examination of the five
softwaremenu commands: File, Edit, Calibration, Tools, and Help. Scanner and operating settings aremade at
this time.

Chapter 4, Basic Operation: discusses the basic patient scanning procedure. The steps for starting up the
system are next. The daily System Quality Assurance Calibration procedure is discussed in detail as well. The
QA results window is analyzed next. The chapter goes on to explain how to prepare a new patient database
record, as well as how to edit an existing patient’s record. Next, the Patient Demographics window is dis-
cussed in detail. And finally, the chapter wraps up with how to back up the system and shut it down.

Chapter 5, Scanning AP Spine and Chapter 6, Scanning Hip: discusses scanning the AP Spine and the
Hip. The chapters start out with the scan specifications. Tips onmaintaining high quality scans are given next.
General patient scanning cautions are given. Next are the actual scan procedures, beginning with the checklist,
patient information update, patient positioning procedures, marking the scan region, and starting the actual
Measure scan. Scan Analysis and Results are discussed at the end, along with instructions on how to generate
and print a Report.

Chapter 7, Scanning Forearm: discusses scanning the Forearm. The chapter starts out with the scan spe-
cifications. Tips onmaintaining high quality scans are given next. General patient scanning cautions are given.
Next are the actual scan procedures, beginning with the checklist, patient information update, patient pos-
itioning procedures, marking the scan region, and starting the actual Measure scan. Scan Analysis and Results
are discussed at the end, along with instructions on generating and printing a Report.

Chapter 8, Scanning Lateral Spine: discusses the scan procedure to estimate bonemineral in the lumbar
spine using a lateral projection. The chapter starts out with the scan specifications. Tips onmaintaining high
quality scans are given next. General patient scanning cautions are given. Next are the actual scan procedures,
beginning with the checklist, patient information update, patient positioning procedures, marking the scan
region, and starting the actual Measure scan. Scan Analysis and Results are discussed at the end, along with
instructions on generating and printing a Report.

Chapter 9, Scanning Whole Body: this option quantifies bonemineral for a subject’s entire body. The chapter
starts out with the scan specifications. Tips onmaintaining high quality scans are given next. General patient
scanning cautions are given. Next are the actual scan procedures, beginning with the checklist, patient inform-
ation update, patient positioning procedures, marking the scan region, and starting the actual Measure scan.
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Scan Analysis and Results are discussed at the end, along with instructions on generating and printing a
Report.

Chapter 10, Research & Small Subject Scan: as options, these two types of scans are very similar, and are
therefore combined into one chapter. The Norland software quantifies bonemineral in any user-defined region of
a patient or subject anywhere within the scanner’s active scanning area. The subject of a Research or Small
Subject scan could be human, animal, or an inanimate object. Initial setup, patient/subject positioning, scan pro-
cedures and result analysis are also discussed. Instructions to generate and print a Report are included at the
end of the chapter.

Chapter 11, Soft Tissue Composition: this option estimates the lean and fat composition of the soft tissue in
theWhole Body, and special regions of Research and Small Subject scans. It works in conjunction with the
Whole Body, Research, and Small Subject scans to provide lean and fat soft tissuemass values in addition to
the bone density values. The chapter discusses Tissue Composition Standards, Soft Tissue Composition and
Results. Instructions to generate and print a Report are included at the end of the chapter.

Chapter 12, Additional Techniques: discusses audio dictation, ImageMail, and FolderMail. The chapter also
includes, Special Region Cursors, Include\Exclude, the Ruler Tool, Reanalyzing Scan Data, Comparison
Image, Analyzing Saved Scan Data and other scan techniques. Databasemanagement, as well as Reference
Set maintenance is also detailed in this chapter.

Chapter 13, Ten Year Fracture Risk: contains information about generating Ten Year Fracture Risk Assess-
ment reports.

Chapter 14, DICOM Interface: contains information on using this feature. DICOM (Digital Imaging and Com-
munications in Medicine) is a global IT standard that is used in hospitals to “control” medical images and
derived structured documents as well as tomanage related workflow.

Chapter 15, DB Extract: contains information about exporting patient and scan information to a format that
can be imported into a spreadsheet or database program.

Chapter 16, General Maintenance: contains routinemaintenance information. This typically involves basic
cleaning and operational checks. Corrective scan procedures and systemmaintenance are also detailed in this
chapter.

Chapter 17, Troubleshooting: contains basic troubleshooting procedures to assist the operator.

Chapter 18, Technical Reference: contains a Technical Reference guide. Equipment specifications and
other regulatory information will be found in this chapter. Labels are discussed in detail.

Chapter 19, Reference Data Sets: contains information about the Norland Reference Data Sets, including
the data collection process and criteria. A listing of the values of each Reference Data Set is also included in
this chapter.

The Index is included at the end of the Operator’s Guide.



Symbols List

Indicates information, general caution or possible safety hazard.

Indicates helpful notes or additional procedure steps.

Indicates radiation from laser positioning aid.

ON/OFF Power Switch
Turn the scanner ON andOFF by depressing the power switch located on the right side of the scanner table
base (all models).

Figure 1-1: Power Switch location
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Scanner Arm Touch Pad Symbols

Figure 1-2: Scanner Touch Pad

The Radiation exposure and armmovement can be terminated by the operator at any time by pressing
the HALT button on the Scanner Arm Touch Pad.

The laser is turnedON andOFF by pressing the LASER button on the Scanner Arm Touch Pad.
When the laser is ON, the indicator next to the button is illuminated yellow.

TheMARK button is used to identify andmark the scan area.

The READY indicator illuminates green to indicate that the x-ray source is energized.

The X-RAY indicator illuminates yellow only when the shutter is open and the x-ray beam is access-
ible. The X-RAY indicator extinguishes after the end of a scan when the shutter has closed.

The four arrow buttons are used tomanually move the scanner arm and to pos-
ition it whenmarking the scan area.
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General Information
The Norland DXA Bone Densitometer uses a technique known as Dual Energy X-Ray
Absorptiometry (DXA) to perform non-invasive estimates of bonemineral density
(BMD) in specific regions of the body. The bone density estimates from the Norland
DXA system can be used to aid the physician in diagnosing andmanaging osteo-
porosis, as well as an aid in assessing risk of fracture.

Information on radiation safety and some of the operational characteristics of the Nor-
land system are on the following pages.

Sample printouts of the reports are included throughout this chapter.

This chapter discusses the following.

Radiation Safety Precautions 2-2

Radiation Safety Features 2-3

Scanner Features 2-3

System Components 2-5

Quality Assurance Program 2-8

Patient Comparison 2-8

Scan Reports 2-12

Sample Scan Reports 2-17

Quality Assurance Reports 2-30
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Radiation Safety Precautions
Radiation safety is an important consideration whenever working with x-ray devices. The Norland system
emits very little radiation to the patient or scatter radiation to the operator, however certain precautions should
be followed to ensure a safe environment for operators and patients.

Stay Out of the Beam
The Norland unit produces a narrow x-ray
beam, which cannot be seen or felt, that
passes from the x-ray source in the table
through the scan subject to the detectors in
the scanner arm. Although the Norland x-ray
system produces amuch lower powered
beam in comparison tomore traditional x-ray
devices, do not expose any part of your body
to it unnecessarily. Refer to "Position of X-ray
Beam" on page 18-12 in the Technical Refer-
ence chapter for a diagram of the x-ray beam
location.

Avoid Scatter Radiation
As the beam passes through the patient,
some of it is scattered in all directions. This
scatter radiation is specified to be less than
0.1mRem per hour three feet from the beam,
and is only present when x-rays are being emit-
ted, such as during the scan. Although this
amount of scatter radiation is relatively low,
minimize exposure wherever possible. Oper-
ators should position themselves three (or
more) feet from the scanner whenever the
x-ray beam is present.

State Requirements
All states (of the US) have regulations for x-
ray devices that apply to the owners of bone densitometers. You are strongly encouraged to contact your
state’s department of Radiation Control for details.

Control General Access
Whenever possible, the scanner should be placed in a controlled environment that is not accessible by the pub-
lic. In general, if this is not possible, keep the public at least six feet from the beam during the scan process.
State regulations may vary therefore it is important to comply with the specific regulation in your state.

Caution: For patient and operator safety, position the back of the scanner (open area under the tab-
letop) within a few inches of the wall to prevent unauthorized access to the interior of the device.

Operator's Guide
435D109 Rev. T

2-2 General Information



Operator's Guide
435D109 Rev. T

General Information 2-3

Radiation Safety Features
Exposure Control

The exposure is controlled solely by the operator. The operator must click the button on the com-
puter screen to initiate the exposure.

The exposure can be terminated by the operator at any time by clicking the button in the Scan tab

window, or by pressing the button on the Scanner Arm Touch Pad.

Note: TO RESTART: To resume scanning after the HALT button has been pressed, turn the scanner
power switch OFF and back ON again. Leave the computer power ON to retain the current study.
When scanning is resumed, the scanner arm will return to its origin position. ENSURE THAT THE
PATIENT IS NOT IN THE SCANNER ARM PATH!

Technique Factors
The technique factors (loading factors) are the operating parameters that determine the radiation exposure to
the patient. Tube voltage and tube current are fixed, highly regulated, and not subject to line conditions. They
are not controlled by the operator. Exposure time depends on the scan type and the size of the scan area.

CommunicationWatchdog
The Norland scanner includes a 'watchdog' circuit whichmonitors data collection communication during the
scan. If communication fails, the exposure is terminated.

Exposure Indicators

The green READY indicator on the Scanner Arm Touch Pad illuminates to indicate that the x-ray source
is energized.

The yellow X-RAY indicator is illuminated only when the beam shutter is open and the x-ray source is
energized. The X-RAY indicator extinguishes after the end of a scan when the beam shutter has closed and the
beam is not present. To prevent inadvertent x-ray exposure, the x-ray source will be automatically dis-
abled if the shutter malfunctions.

Radiation Shielding
System leakage and scatter radiation levels are very low and special shielding is not required. Room shielding
is not necessary and the operator does not have to be behind a barrier during the scan. At the typical distance of
3 feet from the beam, the radiation level is <0.1mRem/hour. Norland recommends that operators position them-
selves at least three feet from the beam during the scan or as indicated by local state x-ray regulations.

Audible Indicator
An audible indicator sounds at the end of each scan. DO NOT DISCONNECT your computer speakers or turn
the sound level down too low. FDA regulations require this sound be heard.

Scanner Features
Some of the innovative features used in the Norland system are described in the following sections.



Dual Energy X-Ray Absorptiometry (DXA)
Dual Energy X-ray Absorptiometry (DXA) is amethod of estimating bonemineral utilizing a pencil beam x-ray
beam filtered to provide the two distinct energy peaks necessary to distinguish bone from soft tissue.

SimulCountTMensures amore accuratemeasure of BMD. Dual NaI scintillation crystals are used to sep-
arately detect the two x-ray energies.

The technique for separating x-ray output into two distinct energy levels is known as K-edge filtration. In K-edge
filtering, a rare earth element is placed in the beam path and x-rays are sharply attenuated at energy levels par-
ticular to that element. Norland uses samarium as the filter material because it produces energy peaks at
46.8keV and 80keV, which have proven to bemost effective at differentiating between soft tissue and bone tis-
sue.

Dynamic Filtering
DynaFluxTM is another Norland innovation that is complementary to its pencil-beam design. Norland has
developed amethod of optimizing the photon count rate for varying patient thickness by automatically selecting
the proper samarium filter combination. This filter selection feature prevents starvation or saturation of the
detector assembly.

QuikScanTM Technology
All Norland central DXA bone densitometers incorporate our exclusive QuikScanTM technology. QuikScanTM
technology incorporates a combination of mechanical, hardware, and software improvements that have res-
ulted in a reduced patient dose and scan time, while maintaining optimum precision and accuracy.
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System Components
The Norland Bone Densitometer consists of a Scanner Unit and a Control/Analysis Computer with a color
printer.

Scanner Unit
The Scanner Unit is a specially constructed table that accommodates the patient in a supine position. The tab-
letop is cushioned and upholstered with a highly durable antimicrobial fabric that can be removed for cleaning.
Refer to  Cleaning Scanner Exterior on page 16-2 and  Cleaning Table Top Pad on page 16-2 for special instruc-
tions.

The radiation source is an x-ray tube with heavy K-edge filtering. The x-ray tube is mounted within a lead-shiel-
ded chamber, which has an electrically operated shutter across the beam exit path. The beam is aligned with
the detector assembly in the scanner arm. The x-ray source is specially designed for densitometry and has a
low operating temperature and long life.

Figure 2-1: XR-800 Scanner Figure 2-2: XR-600 Scanner

Scanner Arm Touch Pad
The Scanner Arm contains the Scanner Arm Touch Pad. The operator uses the buttons on this touch pad to
position the scanner arm directly over anatomical landmarks to define the desired scan area. The up and down
arrows move the x-ray source/detector assembly along the X-axis (across the patient table, from front to back).
The left and right arrows move the scanner arm along the plane of the patient table (the Y-axis). TheMARK but-
ton is used to identify andmark the scan coordinates for scanning patients and Phantoms. Refer to "Exposure
Indicators" on page 2-3 for information on the READY and X-RAY indicators. Refer to "Exposure Control" on
page 2-3 for information on the HALT button. The laser button is discussed in theLaser Positioning Aid section
below.

Figure 2-3: Scanner Arm Touch Pad



Laser Positioning Aid
A low-power laser located in the scanner arm indicates the exact position of the x-ray beam. The laser beam is
aligned with the narrow x-ray beam in the table and serves as an aid in marking or defining anatomical land-

marks. The laser is turnedON andOFF by pressing the LASER button on the Scanner Arm Touch Pad.
When the laser is ON, the indicator next to the laser button is illuminated.

Although it is a low-power laser, the following precautions should be noted:

Do not stare into the beam.
Do not allow the laser to shine into your eyes. If the laser light does briefly shine into your eyes, it may startle
you, but will not cause immediate damage.
Do not allow shiny objects to reflect laser light into your eyes.

Computer/Controller
The Norland Bone Densitometer is controlled by a desktop PC. The computer is designed and configured to
operate the Norland Bone Densitometer system and should not be used for any other purpose. The computer
is certified as an X-Ray Controller at Norland's manufacturing facility, as required by the FDA.

Software
The Norland Bone Densitometer software conforms to aWindows style design for ease of use and familiarity.
Features of the Norland software includemenu driven operation for system calibrations, scan data collection,
scan analysis and patient file management.

Accessories
The Norland system comes complete with the accessories listed in the next four sections.

QA Calibration Standard

The 77-step QA Calibration Standard (EmpiriCAL™) is an exclusive combination of layered plastic andmetal
material used for system calibration. It is equipped with handles and labeled with characterization values estab-
lished at the factory.

QC Phantom
The anatomically correct QC Phantom provides an accurate representation of the human spine bone density
and soft tissue distribution. Each phantom (unique for each system) has a serial number and includes a label
listing the assigned BoneMineral Density (BMD), BoneMineral Content (BMC), and BMD Standard Deviation
(BMD SD) values as determined by factory characterization. Depending on your options, the Phantommay
also include Fat, Fat SD, Lean, and Lean SD values. Refer to  Cleaning QC Phantom on page 16-2 for special
instructions.

Operator's Guide
435D109 Rev. T

2-6 General Information



Operator's Guide
435D109 Rev. T

General Information 2-7

Patient Positioning Aids
Patient positioning aids are provided for special positioning of the patient during spine, hip, lateral, and forearm
procedures.

Positioning Aid Part Number Description

Hip Sling 433A134 Used to orient the patient's legs in a position best suited for
accurate and precise hip scans.

Leg Separator Block 388D550 Used with hip sling to achieve proper abduction.

Leg Rest Block 433D132 Used to raise the legs to straighten the spine.

Forearm Positioning Fixture * 435A094 Used to position patient’s forearm. Includes the elbow and
hand pads.

Lateral Positioning Blocks * 433A265 Used to properly position the patient’s body for a lateral scan.
Includes the rib cage support, back rest block, limb blocks,
and head support pillow.

* These aids may or may not be included depending on your options.

Table 2-1: Patient Positioning Aids



Quality Assurance Program
Norland equipment is configured to assist facilities in establishing an effective Quality Assurance
Program.

Precision and accuracy of bone mineral density assessments are dependent on an effective Quality
Assurance Program.

Norland strongly recommends performing patient scans on the Norland system only after successful
completion of the daily Quality Assurance calibration. The calibration compensates for spectral shifts
in the x-ray source, slight differences in the interface circuitry and other factors.

Chapter 4, Basic Operation, contains a step by step procedure for performing the daily system quality assur-
ance calibrations. Refer to the "Daily Calibration Procedure" on page 4-6 for details. The procedure consists of:

scanner stabilization
parts damage check and positioning
a scan of the QA Calibration Standard
a scan of the QC Phantom
diagnostic tests
and calibration verification

Once the calibration routine is initiated, it proceeds automatically until all data is collected and the results of the
QA Calibration Standard and theQC Phantom scans are displayed.

QA results should be printed and kept in a paper log file for quick reference.

Norland software will automatically display an Alert pop-up dialog box whenmore than 24 hours has elapsed
since the last calibration. Norland strongly recommends performing a daily calibration before scanning patients.
Sample pop-up:

Figure 2-4: QA Alert pop-up

It is not necessary to calibrate the system on a day that the Norland Bone Densitometer will not be used to
scan patients.

Patient Comparison
Patient scan results are compared to reference populations or to previous scans for comparisons for diagnosis.
Much has been written on the use of bonemineral analysis techniques.a b c

aRoss, P. D., Davis, J.W. Vogel, J. M., andWasnich, R. D.: “ACriticalReview of BoneMassand the Risk of Fractures in Osteoporosis”.Cal-
cified Tissue International46:149-161, 1990.
bMelton III, J. L., Eddy, D. M., Johnson Jr., C. C.: “Screening for Osteoporosis”.Annals of InternalMedicine. 112:516-528, 1990.
c“Assessment of Fracture Risk and itsApplication for PostmenopausalOsteoporosis”,WHOTechnicalReportsSeries, No. 843.
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Trend Comparison
Assessment of the rate of change in bonemineral density provides the clinician with the best information regard-
ing whether the patient is losing or gaining bonemineral. If previous assessments have beenmade of the
patient, the current assessment may be compared with past scans to determine the rate of change.

Statistical reasoning is required to interpret scan results. Differences in two serial assessments of a patient
that are close in value could simply be due to random variation. In order to have 95% confidence (p<0.05) that a
change in value represents a change in actual BMD, the changemust be at least:

The above equation would be valid for two scans of the same anatomical site on one patient from the sameNor-
land unit. The Coefficients of Variation (C.V.) furnished for eachmeasurement type are valid for subjects hav-
ing well defined bones and non-calcified soft tissue. The following table shows an example of the above
equation usingmanufacturer C.V. values.

AP Spine Change Femoral Neck Change

C.V. of 0.9%a C.V. of 1.4%b

If the first value is 1.0 g/cm2
then changemust be

0.025g/cm2.

If the first value is 1.0 g/cm2
then changemust be 0.039

g/cm2.

Note: C.V.’s for individual facilities may be different frommanufacturer specified C.V.’s, depending
on operator technique and experience.

Precision
Precision is the degree to which the same value is obtained when ameasurement is repeated. In vivo precision
in the Norland Bone Densitometer is the degree to which the device presents the same bonemineral value
when ameasurement is repeated at the same anatomical site on the same subject.

Factors affecting precision are:

inherent instrumentation errors
operator technique
the in vivo nature of themeasurement

All precision specifications given in this guide and on the Norland outputs assume:

a properly operating instrument
a stationary scan subject
an experienced operator
proper and consistent positioning and analysis techniques

Precision can be improved by averaging a number of repeatedmeasurements. Then the precision of themean
value is improved by a factor of the square root of the number of measurements. This technique is used with
phantoms for evaluating instrument accuracy.

aAsspecified in Table 5-2, on page 5-2.
bAsspecified in Table 6-2, on page 6-2.



Accuracy
Accuracy is the degree to which ameasurement value reproduces the actual value of the quantity beingmeas-
ured.

Although the accuracy of a single measurement includes the imprecision of that measurement, it is customary
to specify instrumental accuracy with the imprecision effect removed. This is called “accuracy of themean”
because taking themean or average of many measurements minimizes the imprecision. The accuracy spe-
cifications for the Norland Bone Densitometer are stated in terms of accuracy of themean.

Several manufacturers have adopted phantoms fabricated of calcium hydroxyapatite and epoxy. The cal-
ibration of each Norland instrument is based on hydroxyapatite phantoms constructed to specifications
described by White (White, D. R., Martin, R.J., and Darlinson, R.: “Epoxy resin based tissue substitutes.” Brit.
J. Radiol. 50, 814-821, 1977).

Standard Deviation (S.D.)
Standard Deviation is used to specify precision. In a normal (or bell-curve) distribution, 68% of all the estim-
ations lie within one standard deviation of themean, and 95% of all measurements lie within two standard devi-
ations of themean.

Coefficient of Variation (C.V.)
Coefficient of Variation is used to specify precision. It is the standard deviation expressed as a percent of the
measured quantity. The coefficient of variation is the standard deviation divided by themean.

Reference Set Comparison
The patient's BoneMineral Density (BMD) estimate can be compared to a reference population that is clinically
free of bone disease andmatches the patient's gender, ethnic background, and age. This variance of the
patient's BMD value relative to themean of the reference population is graphed and expressed as a standard
deviation. Norland software contains many reference sets for comparisons and facilities can create their own
reference sets based on local populations.

Reference Set upgrades are provided free of charge and are usually distributed as they become available.

Reference sets are displayed as a chart containing the average BMD value of the reference population for the
prescribed anatomy. Many reference charts are color coded to assist with Fracture Risk Assessment. A
sample chart is displayed in Figure 2-5.

Themiddle line represents the average value for BMD for the ages included in the chart. The dashed lines
above and below themiddle line are (+2) and (-2) standard deviations from themean value.
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Figure 2-5: Fracture Risk Reference Set Chart (sample)

LowRisk
(Green)

Medium Risk
(Yellow)

High Risk
(Red)

Norland incorporates theWHO (World Health Organization) criteria in plotting a patient's fracture risk assess-
ment (see table below).

Low Risk
(Green)

Represents the range of values determined by WHO to be 'normal' (having
adequate bonemineral). The BMD T-Score values in this region are within 1 SD of
the young adult referencemean value. A patient whose value is plotted in this
region has no identifiable risk of fracture.

Medium Risk
(Yellow)

Represents the range of values determined by WHO to be 'osteopenic' (having low
bonemineral). The BMD
T-Score values in this region range aremore than 1 SD below the young adult mean
value but less than 2.5 SD below themean value. A patient whose value is plotted
in this regionmay be developing a tendency to fracture.

High Risk
(Red)

Represents the range of values determined by WHO to be 'osteoporotic' (having
severely reduced bonemineral). The BMD T-Score values in this region aremore
than 2.5 SD below the young adult mean. A patient whose value is plotted in this
region has a high spontaneous fracture probability.

Table 2-2: World Health Organization Risk Factor Criteria



Scan Reports
Five different types of Reports can be generated for each scan: the Bone Exam Report, the Bone Exam Report
- 1 Page, the Combined Report, the Patient Letter, and the Referral Letter. In addition, the Ten Year Fracture
Risk Report can be generated for Hip Scans (if enabled), and the Body Composition Report can be generated
forWhole Body Scans (if enabled). The next section discusses how to generate these Reports. A discussion of
each Report is also included in this chapter with a sample of each for reference.

Generating a Report
Reports may be generated two different ways:

Follow these steps to generate a Report from Scan Results:

After a scan has been performed, analyzed, and saved, click to generate a report using the cur-
rently selected report template.

Follow these steps to generate a Report from Stamp View or Filmstrip View:

1. Make sure that the scanned image is being viewed as a thumbnail in the Stamp View or the Filmstrip View.
Click (to highlight) the thumbnail view of the scan.

2. Click Tools > Report > Select Template... or click the button to open the “Report Con-
figuration” dialog box.

3. When the Report Configuration dialog box opens, click a Report Template to highlight it (Bone Exam
Report - 1 Page was selected here). See "Sample Scan Reports" on page 2-17 for examples of the report

template selections. Click .

Note: The selected Report Template will remain the default until it is changed. The currently selected
Report Template is always displayed at the bottom of the IlluminatusDXA window.

4. Click Tools > Report > Generate New or click the button.

Operator's Guide
435D109 Rev. T

2-12 General Information



Operator's Guide
435D109 Rev. T

General Information 2-13

5. The Report is immediately generated and opens up in the window, as shown. At this point, the operator can
type in their comments and recommendations, Lock it, Save it, Print it, Export it to a PDF file (or a DICOM
file) and Close it.

The buttons and their functions are explained next.

: Click to lock a report, which prevents it from being deleted. It can still be edited.

: Click to save a report without printing. It will appear on the Reports tab.

: Click to automatically save and print a report.

: Click to create and save the report in a PDF format. Browse to the appropriate directory, type in a

file name and click . Click .

: Click to create a DICOM compatible report (active only when DICOM option is enabled).

When done reviewing the Report, click and then . The Report is saved, attached to the
scan, and a new tab is created - called Reports.



The “Reports” Tab
As mentioned previously, once a Report is generated and saved, it can be viewed from the “Reports” tab. It can
bemodified, viewed and re-printed at any time.

1. From the Stamp view, click the Reports tab to see the Report list (shown here).

2. Click (at the bottom of the Reports tab window) to view the entire report list at once.

All of the Reports generated will appear in this list along with the date they were created. Double clicking on any
of the Report names will open the Report for viewing.

To view and print any saved Report, double-click on it.
To delete a Report, click on the Report to select it. Press <Ctrl>+<Delete>. (NOTE: a locked Report can-

not be deleted.)When the “Confirm” pop-up appears, click .

Tomodify a Report that is not locked, click on Tools > Report > Complete Report to open it.
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Tomodify a locked Report, click on Tools > Report > Make Addendum. Make any edits to the Comments

field as necessary. Click , then .



Editing the Patient Letter or Referral Letter
The information from Bone History andOsteoporosis Medication fields in the Demographics screen will be lis-
ted in the Referral Letter.

ScanQuality Issues and Recommendations can be added to either report using a checklist.

To edit the ScanQuality Issues checklist click on Tools > Report > Scan Quality Issues Editor.

To edit the Recommendations checklist click on Tools > Report > Recommendations Editor.

Create a new entry by entering the information in the first line of the dialog box.

Click . Click . It will now be included in the drop-down list as a selection.
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Sample Scan Reports
The Bone Exam Report
The results of the Analysis function include image displays, graphical displays and numeric information and are
typically printed as a two page report. This report is referred to as the “Bone Exam Report”. An example of a
Bone Exam Report is included in this section.

The first page of the Bone Exam Report displays the basic patient information (as entered in the Patient Demo-
graphics window by the operator when preparing the patient record).

Next, the Report includes an image of the scanned region. The BMD is displayed in chart form to the right.

Following the graphs, the BMD, BMC, and Area quantities are displayed in numeric terms in the form of a table.
Quantities of bonemass are reported as BoneMineral Density (BMD), BoneMineral Content (BMC), and Area.
The BMD is BMC divided by Area, and is expressed inmilligrams per square centimeter.

This complete table includes the scan data, reference and/or trend information for themeasured region(s), and
basic scan conditions. Detailed numeric results for the region(s) scanned are displayed here. The T-Score and
Z-Score values are displayed in the table, as well.

The last line of the table in the Report (for AP Spine and the Hip scans only) includes the Total sBMD report.
The units are in mg/cm2 for the region of interest. Quantities of bonemass are reported as BoneMineral Dens-
ity (BMD), BoneMineral Content (BMC), and Area. The BMD is BMC divided by Area, and is expressed in
grams per square centimeter. The Committee for Standards in DXA instituted correlation equations for AP
Spine (1995) and Hip (1997).

Whole Body scans (an option) additionally provide the lean and fat composition of the soft tissue (presented in
grams). Total body fat percent and underwater weighing equivalents are also displayed.

Furthermore, sBMD andNHANES III is only used for female Caucasian Total Hip Scans. The sBMD (standard
BoneMineral Density) values provide the physician with T-score and Z-score results for the total Hip scans that
are derived from accepted reference data sets, including NHANES III. More detail about this topic may be
found in the Reference Data Sets chapter.

Next, a “Comments” area is located at the bottom of page 1. This part of the Report is a text entry area that is
filled in when the Report is generated. Once a Report is saved, the comments fields can be added to or
changed later by Text can also be added (or changed) later by selecting Tools > Report > Complete Report
and then entering the text.

The second page of the Bone Exam Report contains all of the patient personal data and specific scan para-
meter information. This includes scan type, resolution, and speed. It also contains the reference and trending
charts and specific data. The text entered in the “Comments” portion of the Patient Demographics window
prints out below the patient personal data.



1: A Sample “Bone Exam Report”
A sample 2-page Bone Exam Report is included here for reference.

Figure 2-6: Page 1 of the Bone Exam Report
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Figure 2-7: Page 2 of the Bone Exam Report



2: A Sample “Bone Exam Report - 1 Page”
The information from the 2-page Bone Exam Report is condensed down to form this one page report, with
basic patient information and reference graphs for all regions of interest, as shown next:

Figure 2-8: The Bone Exam Report - 1 Page
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3: A Sample “Combined Report”
The physician has the option to combine the results of two different bone scans of a single visit into a one page
Combined Report, as shown next:

Figure 2-9: The Combined Report



4: A Sample “Patient Letter”
The Patient Letter is a 2 or 3 page Report that is sent to a patient from the primary physician. Patient Letters
can be generated for a single scan or a combination of two different scans from the same visit. “ScanQuality
Issues” and “Recommendations” can be selected from a checklist.

Figure 2-10: Page 1 of the Patient Letter
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Figure 2-11: Page 2 of the Patient Letter:



5: A Sample “Referral Letter”
The Referral Letter is a 2 or 3 page Report sent to the referring physician from the facility that did the scan.
Referral Letters can be generated for a single scan or a combination of two different scans from the same visit.
“ScanQuality Issues” and “Recommendations” can be selected from a checklist.

Figure 2-12: Page 1 of the Referral Letter
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Figure 2-13: Page 2 of the Referral Letter



6: A Sample “Ten Year Fracture Risk Report”
A Ten Year Fracture Risk Report assess the patient's probability of a future fracture. This report can only be
generated for hip scans and is only available when the Ten Year Fracture Risk option is enabled.

Figure 2-14: Page 1 of the Ten Year Fracture Risk Report
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Figure 2-15: Page 2 of the Ten Year Fracture Risk Report



7: A Sample “Body Composition Report”
A Body Composition Report assesses the soft tissue and bone of aWhole Body scan to produce Body Fat
Percentage results. This report can only be generated forWhole Body scans and is only available when the
Body Composition Reports option is enabled.

Figure 2-16: Page 1 of the Body Composition Report with trended results
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Figure 2-17: Page 2 of the Body Composition Report with trended results



Quality Assurance Reports
Following are sample Quality Assurance Reports.

As described later in this manual, daily system calibrations should be performed daily prior to patient scanning
to ensure quality bone density estimates.

During the procedure, the QA Calibration Standard is measured first. Next, the QC Phantom is scanned. Your
system will have either a clear or a black phantom, depending on its model or options.

Upon completion of this process, the operator is asked to print the results. These reports, labeled “QC Res-
ults” should be filed in a calibration log file as described in section "View and Print Calibration Results Reports"
on page 4-14. Reports may also be saved electronically either in PDF or DiCOM format.

Please note that if the Clear Phantom is used, just oneQC Results Report will be printed:

BMD Precision

If the Black Phantom is used, three QC Results Reports will be printed

BMD Precision
Fat Precision
Lean Precision
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Sample Reports: Quality Assurance Report - BMD

Figure 2-18: QC Results - BMD



Sample Reports: Quality Assurance Report - Fat

Figure 2-19: QC Results - Fat (an option)
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Sample Reports: Quality Assurance Report - Lean

Figure 2-20: QC Results - Lean (an option)
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Installation and Setup
The first part of this chapter includes the installation instructions for the Norland Illu-
minatus DXA software. The installation of themicrophone and speakers is also dis-
cussed. Uninstalling the software concludes the installation section.

Instructions for logging on to the system follows next.

A through examination of the software completes this chapter. The fivemainmenu
commands: File, Edit, Calibration, Tools, and Help are discussed in detail. Numerous
software screen shots are reproduced here for reference. Instructions for setting the
scanner parameter default settings are also included.

This chapter discusses the following.

Software Installation Instructions 3-2

Uninstalling the Software 3-9

Logging into the Illuminatus DXA Software 3-12

Examining the Software 3-13

Database NavigatorWindow 3-14

Menu Commands Overview 3-16

File Command 3-17

Edit Command 3-18

Calibration Command 3-47

Tools Command 3-48

Help Command 3-52
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Software Installation Instructions
Installing the IlluminatusDXASoftware
This procedure assumes that the computer has been set up and is running. If you will be connecting to a net-
work, you will need to know your SMTP domain name before beginning the installation. You can get it from your
IT person.

1. It is recommended to reboot the computer prior to installing the software to ensure all programs have been
properly closed.

2. Locate the Illuminatus DXA Software installation disk and insert it into the disk drive. A pop-up window
appears:

3. Wait while theWizard prepares the setup.

4. The Setup window opens. Click when ready.
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5. Norland recommends that you keep the default Destination Folder. (If you do not, certain files will not be cre-

ated correctly and the software will not be able to find them.) Click .

6. Select the language to be installed. (Note: To change the language selection, the programmust be rein-
stalled.)



7. Wait while the software installs. . .

8. When the dialog box below appears, enter a descriptive name for the computer in the “Name:” box. Tab
down to the next box and enter the pertinent information in the “SMTP” box. An example is “mail.earth-
link.net”. If this information is unavailable, it may be entered later. Refer to "Network Tab" on page 3-43.

Click when done.
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9. Wait while the changes are being written to disk and the drivers are installed. Click OK at the confirmation
message.

10. Adobe Acrobat Reader will be installed. Follow all prompts to complete the installation.

11. When the following window appears, confirm that the “Yes” radio button is selected and click .
The window will close, and the computer will restart.



12. Wait for the computer to log off and re-boot.
13. Log in to your account.
14. Wait until the computer is completely done logging in.
15. Plug in the Aladdin USB HASP key (that camewith the software) into a USB port.
16. The computer will notify you that it detects new hardware and proceeds to install the drivers.
17. Wait for the driver installation to complete.
18. Installation of the software is now complete.
19. Remove the installation CD and store in a safe place.

The next few pages discuss some other set up instructions that should be completed before you actually log
into the Bone Density software:

"Configuring Backup forWindows 10" below to configure theWindows Backup if the computer was not
provided by Norland.
"Installing theMicrophone" on the facing page

See "Logging into the Illuminatus DXA Software" on page 3-12 when ready.

Configuring Backup forWindows 10
Computers provided by Norland withWindows 10 include the EaseUS Todo Backup program to automatically
perform a backup of the IlluminatusDXA software and data on a daily schedule. To configure the EaseUS
backup program on a computer not provided by Norland, follow the steps below. (The EaseUS programmay be
used on any system runningWindows XP or newer.)

1. Obtain the latest version of the EaseUS Todo Backup program from the vendor. Install the program with
default settings.

2. Insert a flash drive to be used for backup into an available USB port.
3. To allow the backup program to utilize the full capacity of the USB drive, drives should be formatted with an

NTFS filesystem.
4. Open the EaseUS Todo Backup program.
5. Select “File Backup”.
6. Deselect all default folders from the tree.
7. Under the Computer branch, check the box next to C:\IlluminatusDXA.
8. For the Destination Folder, browse to your USB flash drive.
9. Change the Plan Name to Norland Backup.

Note: Backup encryption is highly recommended when using removable backup drives. The
EaseUS backup programmay be configured to use password-based encryption. If the option is used,
store your encryption password in a safe place. An encrypted backup cannot be restored without the
password.

10. Click the Schedule button and change the settings to:
Schedule Type: Daily
Time: 7:00pm
BackupMethod: Full Backup
Click Save

11. Save the backup job settings.
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12. For the Norland Backup job, click Backup, and select Full Backup to run the backup.
13. Allow the backup to complete. When finished, close the backup program.

Configuring Backup forWindows 7
Computers provided by Norland withWindows 7 are configured to automatically perform a backup of the Illu-
minatusDXA software and data on a weekly schedule. To configure the backup on aWindows 7 computer not
provided by Norland, follow the steps below.

ForWindows XP computers, the DXA Backup icon is installed by the IlluminatusDXA software. No other con-
figuration is necessary. Refer to "System Backup forWindows XP" on page 1.

1. Insert a flash drive to be used for backup into an available USB port.
2. Click the Start menu, All Programs, Maintenance, and select Backup and Restore.
3. Click “Set up backup”.
4. Select the flash drive (“Removable Disk”) to be used for backup. Click Next.
5. When prompted for what to backup, select “Let me choose...” and click Next.
6. Click the arrow next to Local Disk (C:) to expand the tree.
7. Check the box for the IlluminatusDXA folder to select all contents. Click Next.
8. Click “Change schedule”.
9. Check the box for “Run backup on a schedule”.
10. Change the schedule settings to:

How often: Weekly
What day: Monday
What time: 7:00 pm

11. Click OK.
12. Click “Save settings and run backup”.
13. Allow the backup to complete. When finished, close the Backup and Restore window.

Installing theMicrophone
Follow these instructions to install themicrophone and speakers (if not already done).

1. Plug themicrophone connector into themic jack on the computer.
2. Click Start > Control Panel.
3. Click on Sounds and Audio Devices.

4. Click the Audio tab. Then click the Sound Recording button.



5. Click theMicrophone “Select” check-box then adjust the slide bar to themiddle setting.

6. Click the to close the dialog box.

7. Click to apply the changes and close the window.

8. Close the Control Panel dialog box (click or File > Close).
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Uninstalling the Software
Follow these instructions to uninstall the Illuminatus DXA software, if necessary.

1. Reboot the computer to confirm all programs have been closed.
2. Remove the HASP USB key.
3. Click Start > Control Panel.
4. Double-click on Add or Remove Programs.

5. Scroll down to select Illuminatus DXA and click . The following window opens.

6. Click to select Remove and click .



7. In the “Confirm Uninstall” dialog box, click .

8. When the following window opens, decide if you want to completely remove your patient Databases (click

), or leave them installed (click ).

Caution: Selecting Yes will permanently delete all of your patient data and scanner setup files.

9. Wait while the software continues to uninstall the Norland software.

10. Upon completion, the following window opens. Select Yes to restart the computer now or select No to restart
later.
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11. Click .



Logging into the Illuminatus DXA Software
Notice the three new icons on the desktop: Illuminatus DXA, DXA Backup and DXA Utilities. Now that the
Norland Illuminatus DXA Bone Densitometer software is installed, open it up!

1. Confirm that the HASP key is plugged into the USB port.

2. Double-click the icon on the desktop labeled Illuminatus DXA to start the software.
OR. . . click on Start > Programs > Norland > Illuminatus DXA.

3. First time login: The following window pops up (after the initial splash screen) when logging in for the first

time. Click .

4. At the Login window, enter the user’s Login name (click the drop-down arrow, if necessary) and then type the
Password. The default password is norland.

5. Click and wait while the software initializes the Scanner.
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Examining the Software
Norland Bone Densitometry devices are controlled by menu driven software that follows aWindows based
design. Themain software window is called the Database Navigator window. All Norland program actions are
initiated by moving amouse pointer to themenu bar located along the top of the window or the navigation but-
tons along the bottom of the window.

Hot keys are also available by pressing the <Alt> key and then the underlined letter, i.e. <F> for “File”.

Figure 3-1: Example Database NavigatorWindow



Database Navigator Window
The Norland Bone Densitometer main window is referred to as the Database Navigator window in this
manual. It is shown below.

All the visits pertaining to one patient are grouped together and sorted under that patient’s name and ID number.
This is described in detail in this section.

Logs out the current user account in the host software and goes to the login window.

Displays a blank Patient Demographics window. It is used for inputting information on a new
patient.

Displays the current patient demographics window of the currently selected patient.

Displays the “Stamp View” of all the scans available for the currently selected visit. The Stamp
View button will be grayed out (not click-able) if a scan is not available for that patient.

Deletes the entire Patient file that is highlighted, or the visit that is highlighted. Follow the instruc-
tions in the window that pops up.
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Database NavigatorWindowDescription
Themenu bar is located along the top of the window. Click on amenu name to reveal a drop-down list of com-
mand names. The commands are: File, Edit, Calibration, Tools, and Help.

These commands perform functions in the system software. They are described in detail in this chapter.

The Database field has a drop-down arrow that lets the operator select from different database files.

TheQuick Search feature of the window has two categories: Quick Search by Patient ID andQuick Search
by Patient Name (viewed in the Category drop-down list).

The operator simply selects the search Category (ID or Name) and types the first few characters. The search is
interactive, and will return all values beginning with the characters you are typing as each key is pressed.

The Patient Visit List Tree: As mentioned earlier, the Patient Database now has all the visits pertaining to one
patient grouped together and sorted under that patient’s name and ID number.

Click on the expand ( ) button next to a patient ID number and the database will branch out into visits. Click
the plus sign next to a visit, and it branches out into the scans done during that visit.



Menu Commands Overview
As mentioned earlier, when you click any one of themenu names along the top of the Database Navigator win-
dow, a list of commands “drop” down.

Some commands are grayed out due to one of the following reasons:

The option is not valid for the current operation.
The option is already in effect.

The five different Menu commands are described in detail next: File, Edit, Calibration, Tools, and Help.
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File Command
To view the File commands, click on File in the Database Navigator window. Move the pointer down to highlight
the command of interest and click on it. The highlighted commandwill execute.

Quick Descriptions: File drop-down list
New Patient: displays the Patient Demographics window for inputting patient information. The steps for cre-
ating a New Patient record are in Chapter 4, Basic Operation, under "Creating a New Record for a New
Patient" on page 4-21.

Database: provides access to all the database functions, including Add to List and Remove from List of an Act-
ive Database, as well as Create, Import, and Export. These selections are discussed in Chapter 12, Addi-
tional Techniques, under "DatabaseManagement" on page 12-14.

Reference Sets: displays the Reference Set window. Right click on any entry in that window to Edit or Delete a
reference. Reference Set details are explained in Chapter 12, Additional Techniques, under "Working with
Reference Sets" on page 12-26.

Import FolderMail: opens a browser dialog box to import a patient’s folder that was received via e-mail (you
must have a FolderMail e-mail attachment file to be imported). The extension is .IQF. The steps for Import
FolderMail are in Chapter 12, Additional Techniques, under "How to Import FolderMAIL to a Database" on
page 12-13.

Logout: Terminates the current session, and returns the user to the login window.

Exit: Closes all open dialog boxes, closes any open databases, and finally terminates the application.



Edit Command
To view the Edit commands, click on the Edit menu in the Database Navigator window.

Quick Descriptions: Edit drop-down list
User Preferences
Main Settings tab: displays dialog box for changing login name and password, e-mail address, and the width
and height of the Stamp View thumbnail. See details in "User Preferences Command" on page 3-20.

Scanner Preferences
Displays four different tabbed dialog boxes for setting Site information, Scanning parameters, Analysis para-
meters, and Service Information (for calibration setup). See details on "Scanner Preferences Command" on
page 3-21.

The Site tab includes fields for the facility name and address and the scanner identification information. The
available options are displayed once theOptions Authorization Code (OAC) is entered. See "Site Tab Setup "
on page 3-22.

The Scanning tab includes an area for each scan type. Each scan type has its own parameters that can be
edited by the operator. The “Restore Factory Defaults” button restore the original factory settings. See "Scan-
ning Tab Setup " on page 3-23.

The Analysis tab includes an area for each scan type. Each scan type has its own parameters that can be
edited by the operator. The “Restore Factory Defaults” button restore the original factory settings. See "Ana-
lysis Tab Setup " on page 3-31.

The Service tab displays the Scanner, Calibration Standard andQC Phantom serial numbers. It also describes
various values for the Calibration Standard andQC Phantom. See "Service Tab Setup" on page 3-39.

Advanced Preferences
Displays a few different tabbed dialog boxes. The tabs of interest are described next. See "Advanced Prefer-
ences Command" on page 3-40 for all the details.

Customer Info tab: this is where you enter the Business name and address information.

Printing tab: allows the operator to set the print margins when printing Reports.

Directories tab: this is where the various paths are set.

Network tab: allows the administrator to enter E-mail information, themachine location and SMTP Server host
name (as well as other things).

Users and Groups
The User Editor dialog box contains two tabs - a Users tab and aGroups tab. See "Users andGroups Com-
mand" on page 3-45.
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Users > Main Settings: displays the dialog box for changing login name and password, e-mail address, and the
width and height of the Stamp View thumbnail.

Users > User’s Groups: contains the Group List.

Users > Additional Settings: has Security Privileges settings.

Groups tab: contains the Group List.



User Preferences Command

Clicking on the User Preferences selection displays tabbed windows that lets the current user change their
login and e-mail information. The width and height of the Stamp View thumbnail (that is displayed in the Stamp
View window) can be set here, also.

Click on Edit > User Preferences to open the following windows:

Note: An e-mail address must be entered in the “E-Mail Address” box to enable the FolderMAIL option.
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Scanner Preferences Command

The Scanner Preferences selection displays four different tabbed dialog boxes for setting Site information,
Scanning parameters, Analysis parameters, and Service Information.

Figure 3-2: The Scanner Preferences selection window

Most of the scanner parameters will be set during installation prior to applications training. Settings will be dis-
cussed with the operator during the training to ensure a complete understanding. The scanner preferences can
be customized to suit each facility’s needs. However, when the needs of the facility change, the system can
easily be reconfigured.

The changed parameters become the default condition for subsequent procedures when they are set from the
Scanner Preferences window. They remain the default settings until changed by the operator.



Site Tab Setup
The Site tab is accessed by clicking on Edit > Scanner Preferences. Then click the Site tab.

The Site tab allows the operator to enter the site and scanner identification information. The available software
options are displayed once theOptions Authorization Code (OAC) is entered by the installer.

Enter the Scanner Serial Number.
To use a serial port other than COM1, make the appropriate selection.
If you have been provided with anOAC code for your scanner, enter it in the OAC box.

Click to store the scanner settings andOAC.

Figure 3-3: The Site tab preferences window
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Scanning Tab Setup
The Scanning tab is accessed by clicking on Edit > Scanner Preferences. Then, click the Scanning tab.

Here, the operator can set several scan preferences. The scanning preferences available include: AP Spine,
Hip, Forearm, Whole Body, Lateral Spine, and Research/Small Subject.1 They are described in the next few
sections.

The default parameters for all the scanning operations are set and reset here. These setup options are typically
reviewed andmodified during system installation or during training. The different parameters are described in
the next few sections.

Figure 3-4: The Scanning tab preferences window

Disable Patient Positioning Instructions

When checked, this option will disable the instructions for patient positioning that appear prior to scanning the
patient. However, this is not recommended unless the operator is well versed in patient positioning.

1Forearm,Whole Body, LateralSpine, and Research/Small Subject are not available on somemodels.



Preferences: AP Spine Scan

The following figure shows the default AP Spine Scan parameters. The default settings should be effective for
most scanning situations.

Figure 3-5: The default AP Spine Scan Parameters

Note: WHAT TODO: To restore the default Scan parameters, click and

. This will restore the defaults for all scan types.

Note: WHAT TODO: To change the default Scan parameters, access the Scanner Preferences win-
dow from themain Database Navigator window as described next.

If it is not already open, click on Edit > Scanner Preferences > Scanning tab.

Locate the AP Spine scan parameters in the window (shown above).

Select and change any of the scan parameters, such as resolution, scan width, or speed.

Click and at the bottom of the window. These settings now become the
default settings until changed again.

PARAMETER DESCRIPTIONS:

Scan Resolution: the (data point size) x (scan line size) in millimeters.
The scan resolution is 1.0 x 1.0mm or 1.5 x 1.5mm [default].
Scan Width: displays the width of the scan in centimeters.
The ScanWidth is 12-cm [default], unless Auto Centering fails, in which case the ScanWidth is auto-
matically set to 14-cm.
Auto Centering: when checked [default] (enabled), it centers the image in the region of interest despite
small variances in actual patient orientation. For more information see "Auto CenteringMode" on page 12-65.
Force mark points on-axis: when checked (enabled), it forces the scanner to move on the X & Y axis only
(will not allow scanning on a diagonal). When not checked (disabled) [default], it straightens the image in the
region of interest despite small variances in actual patient orientation. To achieve the highest quality AP
Spine scans, this feature should be DISABLED (unchecked). For more information see "ForceMark Points
On-Axis" on page 12-66.
Scan Speed: The scan speed for a High Precision scan is 65mm/sec.
The scan speed for Standard scan is 130mm/sec. [default]
The scan speed for High Speed scan is 260mm/sec.
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Preferences: Hip Scan

The following figure shows the default Hip Scan settings. The default settings should be effective for most scan-
ning situations.

Figure 3-6: The default Hip Scan Parameters

Note: WHAT TODO: To restore the default Scan parameters, click and

. This will restore the defaults for all scan types.

Note: WHAT TODO: To change the default Scan parameters, access the Scanner Preferences win-
dow from themain Database Navigator window as described next.

If it is not already open, click on Edit > Scanner Preferences > Scanning tab.

Locate the Hip scan parameters in the window (shown above).

Select and change any of the scan parameters, such as resolution, scan width, or speed.

Click and at the bottom of the window. These settings now become the
default settings until changed again.

PARAMETER DESCRIPTIONS:

Resolution: fixed for the Hip Scan
Scan Width: displays the width of the scan in centimeters.
Scout Scan: StandardWidth 12 cm [default]
ExtendedWidth 16 cm (used for larger patients)
Measure Scan: Standard 9 cm [default]
ExtendedWidth 12 cm (used for larger patients)
Scan Length:Scout Scan fixed length = 12 cm
Measure Scan fixed length = 9 cm
Standard Width / Extended Widthbuttons: (see ScanWidth above).
Scan Speed: The Scout Scan speed is fixed at 180mm/sec.
TheMeasureScan speed for High Precision is 45mm/sec.
TheMeasureScan speed for Standard is 90mm/sec [default].



Preferences: ForearmScan

The following figure shows the default Forearm1 Scan parameters. The default settings should be effective for
most scanning situations.

Figure 3-7: The default Forearm Scan Parameters

Note: WHAT TODO: To restore the default Scan parameters, click and

. This will restore the defaults for all scan types.

Note: WHAT TODO: To change the default Scan parameters, access the Scanner Preferences win-
dow from themain Database Navigator window as described next.

If it is not already open, click on Edit > Scanner Preferences > Scanning tab.

Locate the Forearm scan parameters in the window (shown above).

Select and change any of the scan parameters, such as resolution, scan width, or speed.

Click and at the bottom of the window. These settings now become the
default settings until changed again.

PARAMETER DESCRIPTIONS:

Resolution: is fixed
Scan Width: both Scout Scan andMeasure Scan - operator defined [default setting is 8 cm]
Scan Length: The Scout scan length is “Up to proximal”
TheMeasure scan length is 1.0 cm
Regions: Distal / Proximal / Both: operator may elect to scan the Distal or Proximal forearm only, or Both
the Distal and Proximal forearm
Scan Speed: The Scout scan speed is fixed at 45mm/sec
TheMeasure scan speed for High Precision is 2mm/sec
TheMeasure scan speed for Standard is 8mm/sec
TheMeasure scan speed for High Speed is 20mm/sec [default]

1Forearm scan is not available on somemodels.
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Preferences: Whole Body Scan

The following figure shows the default Whole Body1 Scan parameters. The default settings should be effective
for most scanning situations.

Figure 3-8: The default Whole Body Scan Parameters

Note: WHAT TODO: To restore the default Scan parameters, click and

. This will restore the defaults for all scan types.

Note: WHAT TODO: To change the default Scan parameters, access the Scanner Preferences win-
dow from themain Database Navigator window as described next.

If it is not already open, click on Edit > Scanner Preferences > Scanning tab.

Locate theWhole Body scan parameters in the window (shown above).

Select and change any of the scan parameters, such as resolution, scan width, or speed.

Click and at the bottom of the window. These settings now become the
default settings until changed again.

PARAMETER DESCRIPTIONS:

Speed / Resolution: There are 6 possible combinations of speeds and resolutions. They are listed below.
The default setting is 6.5 X 13.0mm@ 260mm/sec.

1Whole BodySpine Scan is not available on somemodels.



Preferences: Lateral Spine Scan

The following figure shows the default Lateral Spine1 Scan parameters. The default settings should be effective
for most scanning situations.

Figure 3-9: The default Lateral Spine Scan Parameters

Note: WHAT TODO: To restore the default Scan parameters, click and

. This will restore the defaults for all scan types.

Note: WHAT TODO: To change the default Scan parameters, access the Scanner Preferences win-
dow from themain Database Navigator window as described next.

If it is not already open, click on Edit > Scanner Preferences > Scanning tab.

Locate the Lateral Spine scan parameters in the window (shown above).

Select and change any of the scan parameters, such as resolution, scan width, or speed.

Click and at the bottom of the window. These settings now become the
default settings until changed again.

PARAMETER DESCRIPTIONS:

Resolution: fixed
Scan Width: Scout Scan width - operator defined [default setting is 14.25 cm]
Measure Scan width - operator defined [default setting is 10 cm]
A Measure Scan width of 8 cm is recommended for most female patients
A Measure Scan width of 9 cm is recommended for most male patients
Snap Measure Scan on-axis: box should be checked (enabled) [default] to force scans on axis
Scan Speed: The Scout scan speed is fixed at130mm/sec
TheMeasure scan speed for High Precision is 15mm/sec
TheMeasure scan speed for Standard is 30mm/sec [default]
TheMeasure scan speed for High Speed is 60mm/sec

1LateralSpine scan is not available on somemodels.
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Preferences: Research/Small Subject Scan

Prior to starting a Research or Small Subject1 study, the scan parameters should be defined. The desired pre-
cision and detail of a scan, the scan length, and the time to scan completion influence the scan parameter selec-
tions.

In order to maintain precision and accuracy, always use the same scan parameters for serial scans.

The following figure shows the default Research/Small Subject Scan preferences.

Figure 3-10: The default Research/Small Subject Scan Parameters

Note: WHAT TODO: To restore the default Scan parameters, click and

. This will restore the defaults for all scan types.

Note: WHAT TODO: To change the default Scan parameters, access the Scanner Preferences win-
dow from themain Database Navigator window as described next.

If it is not already open, click on Edit > Scanner Preferences > Scanning tab.

Locate the Research/Small Subject scan parameters in the window (shown above).

Select and change any of the scan parameters, such as resolution, scan width, or speed.

Click and at the bottom of the window. These settings now become the
default settings until changed again.

PARAMETER DESCRIPTIONS:

Resolution: values refer to point resolution (pixel size) x line spacing
Scan Speed: entered inmm/sec
Minimum for Scout andMeasure scans is 1.0mm/sec
Maximum for Scout andMeasure scans is 260.0mm/sec

1Research and/or Small Subject are not available on somemodels.



Note: If the Scan Speed is too fast for the chosen Resolution, the followingmessage will appear at
the beginning of a scan:

If this occurs, the Scan Speedmust be reduced or the Resolutionmust be increased.

Scan Width: entered in centimeters.
Minimum for Scout andMeasure scans is 2 x point resolution
Maximum for Scout andMeasure scans is 255 x point resolution

Note: If the ScanWidth is too large for the chosen Resolution, the followingmessage will appear at
the beginning of a scan:

If this occurs, the ScanWidthmust be reduced or the Resolutionmust be increased.

Scout Scan: when enabled, provides image to assist in defining theMeasure scan region
Force initial scan on-axis: forces end point of initial scan to be on same Y-axis as the start point
Maximum degrees to snap final scan on-axis: This field defines themaximum degree of rotation of the
cursor box at the scan progress screen (following a scout scan) that will result in an on-axis scan. On-axis
scans are faster than off-axis scans.
Rotation of the cursor box to an angle greater than or equal to theMaximum degrees setting will result in
scan data collection at that angle. Rotation of the cursor box to an angle less than theMaximum degrees set-
ting will result in an on-axis scan.
On-axis scans are scans taken with the start and end points on the same y-axis.
If theMaximum degrees to snap final scan on-axis is set to 15, then Force on Axis will correct scout view dis-
play for scout scans that are up to 15 degrees off axis.
Scan Type Name: operator-defined; default is “Research” or “Small Subject”
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Analysis Tab Setup
The Analysis tab is accessed by clicking on Edit > Scanner Preferences in themain Database Navigator win-
dow. Then, click the Analysis tab.

The Analysis tab allows the operator to set several scan-specific analysis preferences. The analysis pref-
erences available include: AP Spine, Hip, Forearm, Whole Body, Lateral Spine, and Research/Small Subject.1

The default parameters for all the analysis operations are set and reset here. These setup options are typically
reviewed andmodified during system installation or during training. The different parameters are described in
the next few sections.

Figure 3-11: The Analysis tab preferences window

Preferences: Image Enhancement

When the “Show Original Image” option is unchecked (disabled), all scan images will use the enhanced display.

1Forearm,Whole Body, LateralSpine, and Research/Small Subject are not available on somemodels.



Preferences: AP Spine Analysis

The following figure shows the default AP Spine Analysis parameters. The default settings should be effective
for most scanning situations.

Figure 3-12: The default AP Spine Analysis Parameters

Note: WHAT TODO: To restore the default Analysis parameters, click and

. This will restore the defaults for all scan types.

Note: WHAT TODO: To change the default Analysis parameters, access the Scanner Preferences
window from themain Database Navigator window as described next.

If it is not already open, click on Edit > Scanner Preferences > Analysis tab.

Locate the AP Spine analysis parameters in the window (shown above).

Select and change any of the analysis parameters (see Parameter Descriptions below).

Click and at the bottom of the window. These settings now become the
default settings until changed again.

PARAMETER DESCRIPTIONS:

Analysis Mode: refers to the cursors.
The Standard option displays the cursors in the horizontal plane.
The Angulated option allows the cursors to be positioned at whatever angle is necessary to line up on
the vertebral gaps, such as would be needed for patients with angled spines. See "Angulated Curs-
ors" on page 12-67.

Region: refers to the default region of interest for analysis. Select “Prompt” to make the selection each time
a scan is analyzed. If “L1-L4” or “L2-L4” are selected it will be the default region of interest for all AP Spine
scans.
High Density Point Exclusion: when checked (enabled), it will exclude data points with a density >3.75
g/cm2 from the analysis. In addition, the note “HD Point Exclusion” will be printed under the scan image of
the Bone Exam Report.

Caution: Norland strongly recommends operating the system with the High Density Point Exclusion
box un-checked (disabled), in order to provide consistent results for trending. The option should only
be turned on for individual scans when needed to remove artifacts from the scan.
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Preferences: Hip Analysis

The following figure shows the default Hip Analysis parameters. The default settings should be effective for
most scanning situations.

Figure 3-13: The default Hip Analysis Parameters

Note: WHAT TODO: To restore the default Analysis parameters, click and

. This will restore the defaults for all scan types.

Note: WHAT TODO: To change the default Analysis parameters, access the Scanner Preferences
window from themain Database Navigator window as described next.

If it is not already open, click on Edit > Scanner Preferences > Analysis tab.

Locate the Hip analysis parameters in the window (shown above).

Select and change any of the analysis parameters (see Parameter Descriptions below).

Click and at the bottom of the window. These settings now become the
default settings until changed again.

PARAMETER DESCRIPTIONS:

Femoral Neck Length: Femoral Neck Length determines the length of the region of interest along the
femoral neck axis. 1.5-cm is recommended because the longer length ensures better precision. The soft-
ware will automatically default to 1-cm if unable to attain a 1.5-cm region.
High Density Point Exclusion: when checked (enabled), it will exclude data points with a density >3.75
g/cm2 from the analysis. In addition, the note “HD Point Exclusion” will be printed under the image of the
Bone Exam Report.

Caution: Norland strongly recommends operating the system with the High Density Point Exclusion
box un-checked (disabled), in order to provide consistent results for trending. The option should only
be turned on for individual scans when needed to remove artifacts from the scan.

Alternate R-Value Analysis: if checked (enabled), the software algorithms will first use standardmethods
to analyze hip data. If the computed R-value is determined to be outside of an acceptable range, a second
analysis method will automatically be invoked to analyze the hip scan data.
An R-value is a computed value used during the analysis process to allow the software to estimate the
amount of soft tissue above and below bone. In some individuals with very low density, the routine
algorithms for calculating the “R” value do not allow for the proper processing of hip data.
Ward’s Region: is theminimum BMD Region automatically defined by the software. It is un-checked (dis-
abled) by default.



Preferences: ForearmAnalysis

The following figure shows the default Forearm Analysis parameters. The default settings should be effective
for most scanning situations.

Figure 3-14: The default Forearm Analysis Parameters

Note: WHAT TODO: To restore the default Analysis parameters, click and

. This will restore the defaults for all scan types.

Note: WHAT TODO: To change the default Analysis parameters, access the Scanner Preferences
window from themain Database Navigator window as described next.

If it is not already open, click on Edit > Scanner Preferences > Analysis tab.

Locate the Forearm analysis parameters in the window (shown above).

Select and change any of the analysis parameters (see Parameter Descriptions below).

Click and at the bottom of the window. These settings now become the
default settings until changed again.

PARAMETER DESCRIPTIONS:

High Density Point Exclusion: when checked (enabled), it will exclude data points with a density >3.75
g/cm2 from the analysis. In addition, the note “HD Point Exclusion” will be printed under the image of the
Bone Exam Report.

Caution: Norland strongly recommends operating the system with the High Density Point Exclusion
box un-checked (disabled), in order to provide consistent results for trending. The option should only
be turned on for individual scans when needed to remove artifacts from the scan.
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Preferences: Whole Body Analysis

The following figure shows the default Whole Body Analysis parameters. The default settings should be effect-
ive for most scanning situations.

Figure 3-15: The default Whole Body Analysis Parameters

Note: WHAT TODO: To restore the default Analysis parameters, click and

. This will restore the defaults for all scan types.

Note: WHAT TODO: To change the default Analysis parameters, access the Scanner Preferences
window from themain Database Navigator window as described next.

If it is not already open, click on Edit > Scanner Preferences > Analysis tab.

Locate theWhole Body analysis parameters in the window (shown above).

Select and change any of the analysis parameters (see Parameter Descriptions below).

Click and at the bottom of the window. These settings now become the
default settings until changed again.

PARAMETER DESCRIPTIONS:

High Density Point Exclusion: when checked (enabled), it will exclude data points with a density >3.75
g/cm2 from the analysis. In addition, the note “HD Point Exclusion” will be printed under the scan image of
the Bone Exam Report.

TO EXCLUDE HIGH DENSITY OBJECTS FROM THE ANALYSIS: The system software is equipped with a
feature that will exclude high density objects from the analysis. This feature is normally disabled (unchecked).
It can be enabled (checked) for all scans (default setting) by following the steps below.

Determine if the patient has had any dental work, implants, or any sub-dermal high density objects. These
objects may affect the results of the scan.

In theWhole Body area of the Analysis tab, click the check box labeled High Density Point Exclusion (Figure 3-
15). When checked, the Analysis will exclude data points with a density greater than 3.75 g/cm2.

Caution: Remember to disable High Density Point exclusion at the completion of the scan.

Soft Tissue Correction: For scanners with Soft Tissue Calibration enabled, the Soft Tissue Correction will
be applied to the Fat and Leanmass measurements.



Preferences: Lateral Spine Analysis

The following figure shows the default Lateral Spine Analysis parameters. The default settings should be effect-
ive for most scanning situations.

Figure 3-16: The default Lateral Spine Analysis Parameters

Note: WHAT TODO: To restore the default Analysis parameters, click and

. This will restore the defaults for all scan types.

Note: WHAT TODO: To change the default Analysis parameters, access the Scanner Preferences
window from themain Database Navigator window as described next.

If it is not already open, click on Edit > Scanner Preferences > Analysis tab.

Locate the Lateral Spine analysis parameters in the window (shown above).

Select and change any of the analysis parameters (see Parameter Descriptions below).

Click and at the bottom of the window. These settings now become the
default settings until changed again.

PARAMETER DESCRIPTIONS:

High Density Point Exclusion: when checked (enabled), it will exclude data points with a density >3.75
g/cm2 from the analysis. In addition, the note “HD Point Exclusion” will be printed under the scan image of
the Bone Exam Report.

Caution: Norland strongly recommends operating the system with the High Density Point Exclusion
box un-checked (disabled), in order to provide consistent results for trending. The option should only
be turned on for individual scans when needed to remove artifacts from the scan.
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Preferences: Research/Small Subject Analysis

The following figure shows the default Research/Small Subject Analysis parameters. The default settings
should be effective for most scanning situations.

Figure 3-17: The default Research/Small Subject Analysis Parameters

Note: WHAT TODO: To restore the default Analysis parameters, click and

. This will restore the defaults for all scan types.

Note: WHAT TODO: To change the default Analysis parameters, access the Scanner Preferences
window from themain Database Navigator window as described next.

If it is not already open, click on Edit > Scanner Preferences > Analysis tab.

Locate the Research/Small Subject analysis parameters in the window (shown above).

Select and change any of the analysis parameters (see Parameter Descriptions below).

Click and at the bottom of the window. These settings now become the
default settings until changed again.

PARAMETER DESCRIPTIONS:

High Density Point Exclusion: when checked (enabled), it will exclude data points with a density >3.75
g/cm2 from the analysis. In addition, the note “HD Point Exclusion” will be printed under the scan image of
the Bone Exam Report.

IF HIGH DENSITY POINT EXCLUSION IS CHANGED FOR A COMPLETED SCAN: The scan will be reana-
lyzed, and the user will be prompted for the reanalysis type.

A Full Analysis will retain all user-placed regions. Any areas Included or Excluded from the scan will be reset to
normal data points.

A Partial Analysis will retain all user-placed regions, as well as retain any Included or Excluded areas.

The Cancel option will revert to the previous setting for the High Density Point Exclusion setting, and the scan
data will not bemodified.

Caution: Norland strongly recommends operating the system with the High Density Point Exclusion
box un-checked (disabled), in order to provide consistent results for trending. The option should only
be turned on for individual scans when needed to remove artifacts from the scan.



Soft Tissue Correction: For scanners with Soft Tissue Calibration enabled, the Soft Tissue Correction will
be applied to the Fat and Leanmass measurements.
Regional R-Value: Analyzed scans using individual R-Values for each Region of Interest, instead of a
global R-Value.

Note: The sameR-Value setting should be used for all scans of the same study for a patient to pro-
duce consistent results.
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Service Tab Setup

Caution: The Service Setup should not bemodified by operators without direct communication from
an authorized Norland Technical Support Representative.

The Site tab is accessed by clicking on Edit > Scanner Preferences. Then click the Service tab.

Here, the operator can view the serial numbers for the Calibration Standard, Scanner and theQC Phantom.

The operator can set the type of file that calibration reports are exported to here. The default destination is to a
PDF file. Calibration files can also be exported to a DICOM file but only if the DICOM interface has been
enabled.

The operator can also disable the instructions for performing a calibration. This will allow the calibration screen
to be displayedmuch faster. However, this is not recommended unless the operator is well versed in the cal-
ibration technique.

Click to close the window.
The Service tab preferences window



Advanced Preferences Command

The Advanced Preferences selection displays a few different tabbed dialog boxes. The tabs of interest include
the Basic Settings tab, the Reporting tab, the Directories tab, and the Network tab.

System Tab (under the Basic Settings tab)
If the setting Always Display Reference Graphs in Color? is enabled, the reference graphs on all screens
and reports will always be displayed in color. If the setting is disabled and the Image Color is set to Grayscale,
reference graphs will also be displayed in grayscale.

Customer Info Tab (under the Basic Settings tab)
The fields in the Customer Info tab provide the business name and address information that will be printed at
the top of the calibration reports and some patient scan reports.

Click on Edit > Advanced Preferences and click on the Basic Settings tab, then the Customer Info tab to
open the following window:
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Printing Tab (under the Reporting tab)
The Printing tab allows the user to set the print margins when printing Reports.

Click on Edit > Advanced Preferences and click on the Reporting tab:

Enabling the Print Siri Graph option will show the Siri UWE Fat Table onWhole Body reports when Soft Tis-
sue Composition is enabled. When disabled, the graph will not appear on any report layout.



Directories Tab
The Directories tab is where the various paths are set.

Click on Edit > Advanced Preferences and click on the Directories tab to open the following window:

NOTE: A pathMUST be entered in the “E-Mail Directory” box in order for the FolderMail option to work.

Directory Settings for the MAPI Server Type
Follow this procedure to set the proper directory path when using aMAPI server type.

Click on Edit > Advanced Preferences and click on the Directories tab to open the following window:

Click on the Browse button as marked above (to change the E-Mail Directory path).

Click on the series of folders as shown below to get to the 1033 folder. NOTE: youmust double click on the
folder icon to select the folder. (Notice the path at the bottom of the window.)
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Once there, click Select. That path now appears in the Directories tab. Click .

Network Tab
The Network tab allows your IT administrator to enter the SMTP Server host name.

Click on Edit > Advanced Preferences and click on the Network tab to open the following window:



To set themail configuration:

Selecting theServer Type “SMTP” (from the drop-down list) will require that the SMTP server (host name of the
server) be entered in the white box labeledSMTP Server as shown above. The settingmail.ouroffice.com was
used in this example.

Selecting theServer Type “MAPI” (from the drop-down list) will use your current e-mail client (i.e. it will invoke
Outlook or Outlook Express). Go to "Directory Settings for theMAPI Server Type" on page 3-42 to set the cor-
rect directory path when using theMAPI server type.
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Users andGroups Command

The Users andGroups selection displays the User Editor dialog box. It contains two higher level tabs - a Users
tab and aGroups tab.

The Users tab contains the following sub-tabs:

Main Settings - displays the dialog box for changing login name and password, e-mail address, and the width
and height of the Stamp View thumbnail

User’s Groups: - contains the Group List

Additional Settings - has Security Privileges settings

Note: WHAT TODO: Select the tab related to the function you want to perform. Type in the inform-

ation being changed. Click the appropriate button (New, Edit, Cancel, or Remove). Click .

TheGroups tab contains the Group List:



Note: WHAT TODO: Select the tab related to the function you want to perform. Type in the inform-

ation being changed. Click the appropriate button (New, Edit, Cancel, or Remove). Click .
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Calibration Command
To view the Calibration commands, click on Calibration in the Database Navigator window.

Quick Descriptions: “Calibration” drop-down list
Begin QA: initiates the QA procedure, which is performed daily. See "Daily Calibration Procedure" on page 4-6
for the complete QA procedures.

QC Scan: prepares the system for a scan of the QC Phantom (independent of the QA procedure).

Results: displays most recent QA results. See "QA Results tabWindow Interpretation " on page 4-18.

Figure 3-18: Preparing for a Daily Calibration by selecting Calibration > Begin QA.



Tools Command
To view the Tools commands, click on Tools in the Database Navigator window.

Quick Descriptions: “Tools” drop-down list
Initialize Scanner: Select this feature if themessage “Scanner Not Present” appears at the bottom of the Data-
base Navigator window and the scanner is powered on. The Scanner will re-initialize.

Service Tools: contains the Find Origin, Table Limits, and Begin Initial Calibration commands. See "Find Ori-
gin" on the facing page, "Table Limits" on page 3-50, or "Begin Initial Calibration" on page 3-51 for details.

File Tools: for detailed patient and scan information and system diagnostics files.

Calibration Details: for system diagnostics. Various calibration files can be viewed.

Send To: This (cascading) menu option provides a way for operators to copy a Scan from the Bone Dens-
itometer software to any of the drives (e.g., C:\, floppy, network share), or a folder. From the Stamp View, the
operator should select one or more scans, select Tools > Send To, and select the drive of choice in the sub-
menu.

Update Report Scan Type Values: This commandwill update the scan types on all previously generated
reports in all databases. The commandwill disappear from themenu once it has been executed once.

DICOM Interface: This commandwill launch the DICOM Interface. Refer to Chapter 14, DICOM Interface
for more information. The option will only be available if enabled by anOAC.

Mail: This tool enables the operator to e-mail patient data in a FolderMail file to a colleague. It also displays the
E-mail address book. Refer to "FolderMAIL" on page 12-9 for information.

Report: This selection enables the operator to select a report template, generate a new report, and edit existing
Reports (Complete Report command). Full instructions on how to generate and print a report is included at the
end of each type of scan chapter (for example "Generate and Print a Report" on page 5-24 for AP Spine scans).

Audio Dictation: An Audio Dictation enables a person to record anything, including a report dictation pertaining
to the selected scan that can be written up later. Refer to "Adding Audio to a Patient Record" on page 12-2 for
info.

Log Files: This pull-down provides a secondary menu allowing the administrator to access the following log
files:

Scanner: errors.log
Calibration: calib.trc
Import DB: dbimport.log
Runtime: client.log
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FindOrigin
This setting is accessed by clicking Tools> Service Tools > Find Origin.

The "Find Origin" command is a diagnostic function that allows operators to redefine system origin location if
the arm was bumped during operation (thus losing a step) or if Technical Support requests this operation during
troubleshooting efforts. It moves the scanner arm to the origin at the left rear corner of themachine. A dialog
box opens warning the user that the table origin will be found and the patient should be kept out of the way. The
operator has the option to continue or cancel the operation.

Caution: Ensure that Scanner Arm path is clear of obstructions before using this feature.

Note: WHAT TODO: Click on Tools > Service Tools > Find Origin. The following alert box opens:

Click to continue. The scanner arm will find the origin.



Table Limits
This setting is accessed by clicking Tools> Service Tools > Table Limits.

The "Table Limits" command is a diagnostic function that allows operators to redefine table limits if the arm was
bumped during operation (thus losing a step) or if Technical Support requests operation during troubleshooting
efforts. It moves the scanner arm to the origin position and to the opposite corner to define the scan area. A dia-
log box opens warning the operator that the table dimensions will be found and the patient should be kept out of
the way. The operator has the option to continue or cancel the operation.

Caution: Ensure that Scanner Arm path is clear of obstructions when using this feature.

Note: WHAT TODO: Click on Tools > Service Tools > Find Origin. The following alert box opens:

Click to continue. The scanner arm will redefine the table limits.
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Begin Initial Calibration
This setting is accessed by clicking Tools> Service Tools > Begin Initial Calibration.

The Begin Initial Calibration command is a tool that allows Technical Support to begin the Initial Calibration pro-
cess for repair purposes. The command should only be used under the direction of Technical Support. The cal-
ibration process will run for aminimum of 6 hours, and once the process is started, it is not possible to scan
patients until it has completed successfully.

Note: WHAT TODO: Click on Tools > Service Tools > Begin Initial Calibration. The following alert
box opens:

Click to continue. You will be prompted again to confirm. Click again to con-
tinue.



Help Command
To view the Help commands, click on Help in the Database Navigator window.

Quick Descriptions: “Help” drop-down list
Help Topics: opens the Illuminatus Operator's Guide.

About: opens a window describing information about the Illuminatus software and the copyright.

Swissray: opens a link to the Swissray Web page http://www.swissray.com (if connected to the internet).
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BasicOperation
This chapter begins with an overview of the patient scanning procedure. Guidelines
for obtaining scan precision and accuracy are reviewed next.

System Startup procedures for both the XR-600 and the XR-800 are detailed next.
After startup, detailed instructions for the Daily System Quality Assurance Calibration
Procedures are presented. A discussion of the QA Results follows.

Preparing patient records is the next step in the scanning procedure. How to create a
new patient record and how to update an existing patient’s record are discussed in
detail. From there, you are instructed to go to the pertinent scan-type chapter (AP
Spine, Hip Scan, etc.) to continue the scan.

A discussion of the buttons and fields available in the Patient Demographics window
is given for reference.

Finally, system backup and shutdown procedures are discussed.

This chapter discusses the following.

Patient Scanning Procedure Overview 4-2

Guidelines for Attaining Precision and Accuracy 4-2

Powering Up the System 4-3

Logging into the Norland Software 4-4

Daily Calibration Procedure 4-6

QA Results tabWindow Interpretation 4-18

Preparing Patient Records 4-21

Beginning the Patient Scan 4-33

System Shutdown 4-34
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Patient Scanning Procedure Overview
The Norland DXA system quantifies bonemineral in the lumbar spine, hip, lateral spine, forearm, and whole
body for computer and operator-defined regions of interest. The software automatically programs the system for
the correct techniques and parameters based on the selected scan type.

1. The operator selects an existing patient's name from the Database Navigator window or enters a new
patient’s information into the Patient Demographics window.

2. The patient is positioned on the scan table, and a scan type is selected from the software.
3. The operator positions the scanner arm to the patient’s anatomy and defines the scan region. (A scout scan

is used on some scans to assist in defining the scan region.)
4. The actual scan completes without interruption or operator intervention. An audible indicator sounds at the

end of each scan.
5. After the scan has completed, the operator can analyze the scan immediately or save the scan data and ana-

lyze it later.
6. After scan analysis is completed, the results are saved to a default storage location and printed or sent to

DICOM.

Guidelines for Attaining Precision and Accuracy
Patient variability, operator techniques and external radiationmay adversely affect the precision and accuracy
of DXA estimations. It is not possible to eliminate all of these factors. However, the operator can reduce their
effects on scans by following these guidelines:

Perform the Daily Quality Assurance Calibration.
Screen patients for recent radionuclide uptake procedures (within ten half-lives).
Make sure that each operator follows the same procedure for patient positioning and analysis. If the patient
has been scanned before, use the same scan parameters as those used for the patient's initial scan. Use the
same scan area size for all scans of the same patient.

Be aware that operating a Norland system near external radiation sources, such as other x-ray gen-
erating devices or devices that involve radionuclides, may affect results.
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Powering Up the System
Norland Bone Densitometers do not require any warm-up period before calibration or patient scanning. Norland
Technical Support recommends that the scanner system be left ON overnight and weekends. The scanner sys-
tem should be turnedOFF if the system is to be inactive for an extended time (1 week or longer).

Norland STRONGLY recommends that the QA Calibration be performed daily prior to patient scanning as part
of a regular Quality Assurance Program.

The operator should follow these instructions to power up the Norland Bone Densitometer system after it has
been shut down.

IMPORTANT: The scanner MUST be turned on BEFORE entering the IlluminatusDXA software for
proper operation.

Figure 4-1: Scanner Table Power Switch Location

1. Turn the scanner ON by depressing the power switch located on the right side of the scanner table base (all
models). I = ON.

2. Turn on the computer and themonitor. The computer will boot into theWindows desktop with the Bone Dens-
itometer Host icon displayed on the desktop.

3. Turn on the printer.
4. Log in to the IlluminatusDXA program.



Logging into the Norland Software

1. Double-click on the “Illuminatus DXA” icon on the desktop to start the Norland Bone Densitometer soft-
ware program. The Login window will open, as shown next.

Figure 4-2: The Bone Densitometer Login window

2. Type in the password and click the button to start the software.
3. If the scanner was previously turned off and back on, you will be prompted to initialize the scanner. Wait

while the Scanner initializes.

Caution: The Scanner Arm will move to its origin position during initialization. STAY CLEAR OF THE
SCANNER ARM.

4. The software will open to themain window - referred to in this manual as the Database Navigator window.
It is shown next for reference.
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Figure 4-3: Themain Database Navigator window

TheNorland software is now ready to:

perform a System Calibration
perform a patient scan or
perform an analysis on an existing scan

To ensure a high level of precision and accuracy, a System Calibration should be performed at the beginning of
the day when patient scans will occur. The daily system calibration procedures are described on the next few
pages.

In the event of a start up problem or other difficulty, please contact your Norland Technical Support
Representative.



Daily Calibration Procedure
Note: A daily System Quality Assurance Calibrationmust always be performed prior to patient scan-
ning to ensure quality scan results. If a successful calibration has not been completed within the last
14 days, scanning will be disabled.

1. Check the Standard andQCPhantom for Damage
Calibration failure may occur if internal elements in the QA Calibration Standard becomemisaligned, bent, or
cracked. This kind of damage can occur if the Standard is dropped.

a. Check the QA Calibration Standard for bent corners or damaged plastic. No loose parts should be heard if it
is shaken. If the Standard is damaged, contact your Norland Technical Support representative. See "Cus-
tomer Service Contact Information" on page 1-3.

Figure 4-4: QA Calibration Standard

b. Check the QC Phantom for damage (either the black or the clear phantom).

Figure 4-5: Black (Body Composition) and Clear (BoneOnly) QC Phantoms
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2. Position the Standard and the Phantom on the Scanner
a. Place theQA Calibration Standard on the scanner table and position it so that it is aligned with the cor-

respondingmarks on the scanner table surface. Point "A" on the calibration standard will face the head (to
the right) of the table on the XR-800, and will face forward (toward the operator) on the XR-600.

XR-800 XR-600
Figure 4-6: Positioning the QA Calibration Standard

b. Place the spine phantom on the table in themarked location.

i. Scanners with Soft Tissue Calibration: Place the black QC Phantom on the scanner table in themarked loc-
ation. The “C” on the box should be orientated to the right side of the table (operator facing the table). Position
the Phantom parallel to the back rest.

ii. Scanners without Soft Tissue Calibration: Place the clear QC Phantom on the scanner table in themarked
location. The “X” at the top of the spine (labeled “C” below, right) should be orientated to the right side of the
table (operator facing the table). Position the Phantom parallel to the back rest.



3. Calibrate the System Using theQACalibration Standard
a. In the Database Navigator window, click Calibration > Begin QA. The Calibration window will open after a

period of time (notice the tab along the top labeled “Calibration”).

Figure 4-7: The Calibration window with “Calibration” tab selected

b. Notice that “Daily” in the Calibration window is selected. Confirm that the “ScanQC Phantom” box is checked.

Caution: The Scanner Arm will move during the next step. STAY CLEAR OF THE SCANNER ARM.

c. Click on in the Calibration tab window. A dialog box will open:
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d. Press the LASER button on the Scanner Arm Touch Pad to switch ON the laser.

Caution: Do not stare into the beam.

e. Use the arrow buttons tomove the scanner arm so that the laser positioning dot is on the “+” on the Calibration
Standard Plexiglas surface (marked “A” in the figure below).

f. Press . The laser will blink off, then back on. The computer will emit an audible sound, signifying
that themarking of point A is acknowledged.

g. The arm will automatically move to the approximate location of point B.
h. Use the arrow buttons tomove the laser positioning dot to the “+” sign (marked "B " above).

i. Press tomark point B.



4. Calibrate Using the QCPhantoms
i. Once the Calibration Standard has beenmarked, the following dialog box pops up:

ii. Use the arrow buttons tomove the scanner arm on theQC Phantom so that the laser positioning dot is
on the X (marked C in the figure below).

iii. Verify that the Phantom is straight by using the arrow buttons tomove the laser to the X marked D in the
figure above. Re-position the Phantom if it is not straight.

iv. Move the laser back to the X marked C.

v. Press tomark point C.
vi. The scanner arm will automatically move to the approximate location of point D.

vii. Press tomark point D. The dialog box closes.
viii. As soon as the Phantom is positioned andmarked, an Alert dialog box pops up. Wait while the source

ramps up. The dialog box will automatically close when the X-ray source is ready.

ix. Proceed to section "Automatic System Diagnostic Tests " on the facing page.
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5. Automatic System Diagnostic Tests
a. THE CALIBRATION TAB: The Norland software proceeds to turn the laser OFF and position the scanner

arm over the Calibration Standard. A sequence of instrument diagnostic tests will be performed auto-
matically and the results of each test will be displayed in the check mark boxes as they occur. (See the fig-
ure below.)

Figure 4-8: Daily Calibration in progress

b. Notice that the current scanner tasks are displayed in the lower left hand portion of the window. They mark
the phases of the calibration as they occur.

c. The scan of the Calibration Standard proceeds automatically to completion without operator intervention and
the estimated remaining time is updated periodically. Total time is about 25minutes.

d. THE QC SCAN TAB: After the Calibration Standard data is collected, the software begins doing the QC
Phantom scan. The screen indicates the estimated time remaining.



Figure 4-9: QC Scans in progress

e. THE QA RESULTS TAB: TheQA Results screen will be displayed at the completion of the QC Scan. The
entire process takes approximately 30minutes to complete.

Figure 4-10: QA Results Screen
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6. Verify the Calibration
BMD: Verify that thePRECISION andACCURACY fields are labeled OK (see figure below).

FAT (For Soft Tissue Calibration Option Only): Verify that the PRECISION and ACCURACY fields for the Fat

are labeled OK (see figure below). Click on to view the Fat Precision and Fat Accuracy graphs.
LEAN (For Soft Tissue Calibration Option Only): Verify that the PRECISION and ACCURACY fields for the

Lean are labeled OK (see figure below). Click on to view the Lean Precision and Fat Accuracy
graphs.

Figure 4-11: QC BMD Results



7. View and Print Calibration Results Reports
This section assumes that you have performed procedures 1-6 of the Daily System QA Calibration. In this sec-
tion, you will view and print the QC Results Reports. If the QA Results window is not already open, click on Cal-
ibration > Results to open it. The window is copied below for reference.

(Note that a greyed out button means that this feature is already selected and active.)

One report is generated if you scanned the clear phantom and three reports are generated if you scanned the
black phantom.

An electronic copy of the report(s) can be created by exporting the report(s). Reports may be exported to either

PDF or DICOM format by clicking the button. The export type is determined by the setting in Scan-

ner Preferences. For PDF files, browse to the appropriate directory, type in a file name and click the
button.

Note: The report is not exported until the QA Results window is exited.

The reports may be printed by clicking the button. To view and print individual reports:

1. FOR A BMD REPORT: With the BMD button selected, click the button.

2. In the dialog box (below), click to print the QA Results Report for storage in a Calibration Log paper
file. A sample Report is included in this manual for reference, see "Sample Printed QA Results Report" on
page 4-16.
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3. Click to close the dialog box.

4. FOR A FAT REPORT: Click to display the Fat QC results. Click . Click .

Click .

5. FOR A LEAN REPORT: Click to display the LeanQC results. Click . Click

. Click .

6. Click to close the QA Results tab window and return to themain Database Navigator window.



Sample Printed QAResults Report

Operator's Guide
435D109 Rev. T

4-16 Basic Operation



Operator's Guide
435D109 Rev. T

Basic Operation 4-17

When to Repeat the Calibration
Should any part of the calibration process fail, or the precision and accuracy are not OK, make sure the pos-
itioning of the Standard and the Phantom is correct. Then repeat the calibration.

If the diagnostic tests fail a second time, turn OFF the power to the scanner. Turn it back on (leave the com-
puter on). Retry the calibration.

Caution: The Scanner Arm will move when the scanner is turned on. STAY CLEAR OF THE
SCANNER ARM.

If the calibration process fails the third time, contact your Norland Technical Support representative.

See "Calibration" on page 17-6 of the Troubleshooting chapter for other troubleshooting options.

To Stop the Calibration

Click

Click or .

Click to return to the Database Navigator window.



QA Results tab Window Interpretation
Themost important parts of the QA Results window are the two text lines in the QC Results area labeled “Pre-
cision” and “Accuracy”. You want both lines to read “OK”. They indicate the Precision and Accuracy status of
the system. In the event that the QC results statistics are not OK, other messages will be displayed. These
messages are discussed in "QC Results Statistics Messages" on the facing page.

A typical QA Results window is shown here for reference.

Figure 4-12: Sample QA Results tab window

An examination of the window above reveals the information grouped into four areas: Calibration Details, Cal-
ibration Standard, QC Phantom, andQC Results. The right hand side of the window contains two graphs.
These are all discussed next.

CALIBRATION DETAILS AREA: contains the scanner serial number, the date of the last successful
QA Calibration, and the date of the last QC phantom scan.

CALIBRATION STANDARD AREA: contains the serial number of the QA Calibration Standard used at the
facility as well as its K-values and its T-values (when Soft Tissue Calibration is enabled).

QC PHANTOM AREA contains:
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the serial number of the QC Phantom used at the facility
the assigned value of BMD, Fat, and Lean values used to plot the Accuracy graph (Fat and Lean only
entered when Soft Tissue Calibration is enabled)
and the Standard Deviation of each BMD, Fat, and Lean value used to plot the Precision graph.

The assigned values were entered into the system at installation, based on factory characterization of the sys-
tem’s QC Phantom.

QC RESULTS AREA: shows the last Calibration Scan and its resulting BMD and BMC values. If Soft Tissue
Calibration is enabled (an option), the Fat and Lean results are also shown.

Below the last scan date is the numeric result of the last 16 QC’s. There, themean value and C.V. for themost
recent 16 scans is displayed. If fewer than 16 scans have been performed, all calculated values are used in the
computation.

Next, there are two graphs based on theQC Phantom scans.

UPPER GRAPH: displays the precision of the Norland system. The values from the last 180 days (6months)
of QC Phantom scans are displayed, showing their scatter about themean. The two dashed horizontal lines
indicate ±2 S.D. about themean. The points shown between the dotted lines are within ±2 standard deviations.
Statistically, 95% of the values obtained will fall in this range. Note that 5% of the points, or 1 out of 20, are stat-
istically expected to lie outside the dashed lines. Points shown outside the dashed lines are those scans that
exceed the ± 2 S.D.

LOWER GRAPH: displays the accuracy of the system, based onQC Phantom scans. Themean values of the
last 180 days of calculations (6months) are plotted against the assigned BMD value (or Fat, or Lean values) of
the QC Phantom. The two dashed horizontal lines indicate deviations of ± 1.5% from the BMD assigned value
(or ± 2% from the Fat and Lean values).

QCResults Statistics Messages
The tables that follow describe the possible message readouts for the Precision and Accuracy results. They are
found in the QC Results area of the QA Results tab window (see Sample QA Results tab window ).

The criteria for generating the Precision and Accuracy warningmessages aremodeled after those of Shewart
(see Table 2 in Orwoll, et. al., J. Bone andMineral Res. 6:1991, p.196.)

PRECISION
MESSAGE

MESSAGE
INDICATION

OPERATOR
ACTION

OK Precision of the system iswithin specification. No Action Required

OUT OF RANGE Standard deviation estimated from 16 scans is greater than the
expected value.

Repeat QA ("Calibrate the SystemUsing the
QACalibration Standard" on page 4-8)

WARNING 1 A single value is outside ± 3 standard deviations from themean. Repeat QA ("Calibrate the SystemUsing the
QACalibration Standard" on page 4-8)

WARNING 2 Two consecutive valuesexceed ± 2 standard deviations from
themean.

Repeat QA ("Calibrate the SystemUsing the
QACalibration Standard" on page 4-8)

WARNING 3 Four consecutive valuesof the same sign (either plus or
minus), exceed one standard deviation from themean.

Repeat QA ("Calibrate the SystemUsing the
QACalibration Standard" on page 4-8)

Table 4-8: QA Results tab PrecisionMessages and Actions



ACCURACY
MESSAGE

MESSAGE
INDICATION

OPERATOR
ACTION

OK Accuracyof the system iswithin specification. No Action Required

OUT OF RANGE TheMean BMD, Fat, or Lean computed for the last 16 phantom
scansexceeds± 1.5%of the expected value for BMD, or ± 2%for Fat
or Lean.

Repeat QA ("Calibrate the SystemUsing
theQACalibration Standard" on page 4-
8)

TREND WARNING Eight consecutive values fall on the same side of themean outside ±
1SD.

Repeat QA ("Calibrate the SystemUsing
theQACalibration Standard" on page 4-
8)

Table 4-9: QA Results tab Accuracy Messages and Actions

Note: The Daily System Quality Assurance Calibration should be repeated if:

AnOUT OF RANGE message is received.

A WARNING 1, 2, or 3 message is received.

A TREND WARNING message is received.

Note: NOTE: Please contact your local Norland Technical Support representative if any of the fol-
lowing occurs:

OUT OF RANGE messages are generated on repeated calibrations.

WARNING messages are generated on repeated calibrations.

A TREND WARNING message is displayed.

The “QC.FIL DATES ARE OUTOF SEQUENCE”message is displayed.
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Preparing Patient Records
A patient’s database recordmust be prepared (for both new and existing patients) before a scan can be per-
formed. Continue below to enter a new patient into the database. Proceed to "Locating a Record for an Existing
Patient " on the next page to review and update an existing patient’s record. For systems that have a DICOM
Worklist configured, refer to "Patient Worklist" on page 14-10 for instructions on retrieving patient records from
the DICOMWorklist.

Creating a NewRecord for a NewPatient
This section discusses the procedures to create a record for a new patient. See "Patient Demographics Win-
dow Details" on page 4-25 for a thorough explanation of the buttons and fields in this window.

1. From the Database Navigator window, click the button, or select File > New Patient from the
menu bar. A blank Patient Demographics window will open.

Figure 4-13: A blank Demographics window for creating a new patient

2. Enter all of the patient’s information in the Patient Demographics window.

The <Tab> key moves the cursor down through the fields.
The <Shift> <Tab> keys move the cursor up through the fields.

If necessary, click to delete the typed entries on all fields.

3. When the new patient information is complete, click to save. If necessary, refer to Figure 4-15
"Existing Patient Demographics window " on page 4-24 to view a completed sample record.

4. Proceed to"Beginning the Patient Scan" on page 4-33 when the patient record is complete.



Locating a Record for an Existing Patient
This section discusses the steps to locate and update an existing patient’s record.

There are three ways to search for an existing patient’s record in the Database Navigator window.

A. scroll down the Patient Name column
B. use theQuick Search field to search by Patient Name
C. or use theQuick Search field to search by Patient ID

A: Search in the “Patient Name” Column
1. Be sure that the proper patient Database name appears in the window.
2. Scroll down the Patient Name column to locate the name.

3. Double-click on the name (or click on the name then click ) to open the record.

Figure 4-14: Sample Patient List in the Database Navigator window

B: “Quick Search” by Last Name
1. Be sure that the proper patient Database name appears in the window.
2. Select “Patient Name” in the Category drop-down list.
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3. Begin to type the patient’s last name in the Search box.

Note: The search is interactive, and will eliminate all names that do not match what you are typing.
For example, type a B, and all patient’s names that begin with a B appear. Typing another letter will
reduce the list further. Delete all the characters to show all the names again.

4. When the patient’s record appears, double-click on it to open the record (or single click the name, then click

).

C: “Quick Search” by Patient ID
1. Be sure that the proper patient Database name appears in the window.
2. Select “Patient ID” in the Category drop-down list.

3. Begin to type the Patient’s ID in the Search box.

Note: The search is interactive, and will eliminate all patients whose ID do not match what you are typ-
ing. For example, type a 1, and all patient’s ID’s that begin with a 1 will appear. Typing another char-
acter will reduce the list further. Delete all the characters to show all the names again.

4. When the patient’s record appears, double-click on it to open the record (or single click the name, then click

).



Enter Data into the Existing Patient’s Record
Now you are ready to update the patient’s information. If necessary, refer to "Patient Demographics Window
Details" on the facing page for a through explanation of the buttons and fields available in this window.

1. When the Patient Demographics window opens, update the patient’s information as necessary.

The <Tab> key moves the cursor down through the fields.
The <Shift> <Tab> keys move the cursor up through the fields.

If necessary, click to delete all the entries typed since the record was opened.

Figure 4-15: Existing Patient Demographics window

2. When you have finished updating the patient information, DO NOT click right away! Doing so
will overwrite the entire patient data from the previous visits. Click the Save button only if you want to over-
write the patient history. (The current record will be saved after the scan has been completed.)

Note: Clicking on the button, instead of the SAVE button, will create a new visit record
for the current date and advance the software into the Scan View mode.

3. Proceed to "Beginning the Patient Scan" on page 4-33 when the patient record is complete.
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Patient DemographicsWindowDetails
Button Functions

- will save a NEW patient demographic record to the current database. On the other hand, clicking
SAVE will overwrite the data carried in an EXISTING patient’s record from their previous visits.

- deletes all the entries typed since the record was opened.

- returns you to themain Database Navigator window (will loose all data recently typed).

- click when the patient record is complete and the operator is ready to perform a scan. Clicking
this from the Patient Demographic window will create a new visit record for the current date.

- click to open the Stamp View window.

Field Entry Details
Last name (*mandatory), First Name (*mandatory) andMI (middle initial, optional)
Patient ID (*mandatory) must be unique to be accepted. For example: SSN or Clinic/Hospital ID. If the ID is
already in use, amessage will display indicating that the value is already in use.
Gender: click the appropriate button. Male or femalemust be chosen in order to automatically display Refer-
ence Charts on the reports.
The Ethnicity field has a drop down list for easy selection. Click the drop-down arrow and select. An eth-
nicity must be entered in order to automatically display Reference Charts on the reports. If the ethnicity is
not listed, click the Notepad button and type one in; however, reference graphs will not be displayed unless a
matching reference data set is loaded. Refer to "How to Customize a “Drop-Down List” Field" on page 4-30.

The Date of Birth field has the capability to call up a calendar from any year. Simply type in the birth year in
a 4-digit format (ex: 1956) and click the drop-down arrow. Click the left and right arrows tomove to the birth
month. Click on the birth day, and the date will automatically drop into the field (and the calendar closes).
The “Date of Birth” must be entered in order to automatically display Reference Charts on the reports.



Address, City, State, Zip and Phone is entered next.
Accession Number: the DICOM accession numbermay be entered or changed. This field will only be vis-
ible if the DICOM option is enabled.
Height andWeight: enter the patient’s information. Use consistent units of measurement for the height and
weight fields for every visit. Letters can be entered to designate the unit of measure (i.e. cm, ft, in, 5’2”, lbs,
kg). For example:

The height and weight values will be recorded for each successive patient visit. Changing these values will
not affect scan results (i.e. scan acquisition or results are not adjusted for height and weight).
Billing Information: enter the patient’s billing information. Make any necessary notes.
Menopause Year: if applicable, enter the year menopause began - in a 4-digit format (ex: 2001).

Bone History: There are 2 ways to enter information into the Bone History field.

a. Click the Check button to open the Bone History Items window (shown next). Then click to select a
bone history entry. Click OK to add it to the patient record.

b. Or, create a new entry by clicking on the Notepad button to open the Bone History ItemManager win-
dow. This allows you to customize the bone history list. See "How to Customize a “Drop-Down List” Field"
on page 4-30 for instructions.
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Treatment: Click the cursor in the Treatment field and enter any pertinent information.

The next four fields in the Patient’s Record each contain a drop-down arrow that reveals a fully customized,
operator-created list of names (the Osteoporosis Medications, Technologist,
Physician, and Referring Physician fields). As an example, the Osteoporosis Medications drop-down list
is reproduced here:

Osteoporosis Medications: There are 3 ways to enter information into this field. Click the Check button,
click the drop-down arrow, or click the Notepad button.

a. Click the “check” button to open theOsteoporosis Medications window (shown next). Click to select
from the previously-created list. Click OK to add selections to the Patient Record.



b. Or, click the drop-down arrow to select a single medication name from the list.

c. Or, create a new entry by clicking on the Notepad button to open theOsteoporosis Medications Man-
ager dialog box. This allows you to customize themedications list. See "How to Customize a “Drop-Down
List” Field" on page 4-30 for instructions.

Technologist: Select a Technologist’s name from the drop-down list, or create a new name by clicking the

Notepad button to enter or edit the Technologist information. See "How to Customize a “Drop-Down
List” Field" on page 4-30 for instructions.

Physician: Select a Physician name from the drop-down list, or create a new name by clicking the Notepad

button to enter or edit the Physician information. See "How to Customize a “Drop-Down List” Field" on
page 4-30 for instructions.

Referring Physician: Select a Referring Physician name from the drop-down list, or create a new name by

clicking the Notepad button to enter or edit the Referring Physician information. See "How to Customize
a “Drop-Down List” Field" on page 4-30 for instructions.

Comments: Enter any comments here. Be aware that these comments will print out in the Comments area
of the Bone Exam Report.

Operator's Guide
435D109 Rev. T

4-28 Basic Operation



Operator's Guide
435D109 Rev. T

Basic Operation 4-29



How to Customize a “Drop-Down List” Field
As previously mentioned, the Osteoporosis Medications, Technologist, Physician, and Referring Physician
fields each contain a drop-down arrow that reveals a fully customized, operator-created list of names. Clicking
on the Notepad button allows the user to customize the list. Full instructions follow.

To Add a Drop-Down List Entry

1. Click on the Notepad button to open the dialog box.

2. Enter the information in the first line of the dialog box.
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3. Click . Click . (It will now be included in the drop-down list as a selection.)

ToReplace (or Edit) a Drop-Down List Entry

This feature is used to replace, edit or fix a spelling error in the drop-down list.

1. Click on the Notepad button to open the dialog box.
2. Click on the entry to be fixed (ex. Fosamax) to copy it to the editor line.

3. Type in the correction (or the replacement information) in the box (ex. added drug name).

4. Click . Click . The correction will now be included in the drop-down list.

ToDelete a Drop-Down List Entry

This feature is used to delete an entry from the drop-down list.

1. Click on the Notepad button to open the dialog box.
2. Click on the entry to be deleted (ex. Vitamin D).

3. Click , and it will disappear from the lower list.

4. Click .

To Sort the Drop-Down List Alphabetically

This featuremakes the entries in the drop-down list appear in alphabetical order.

1. Click on the Notepad button to open the dialog box. Notice the position of Dr. Abram’s name.



2. Click . Notice that Dr. Abram’s namewas sorted alphabetically and has moved to the top if the
list.

3. Click to close the box.

To Sort the Drop-Down List Manually

This feature allows the operator to place a favorite entry at the top of the drop-down list (or anywhere else).

1. Click on the Notepad button to open the dialog box.

2. Select the entry to bemoved and use the or arrows tomove it up or down, respectively.

3. Click .
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Beginning the Patient Scan
Now that the patient’s record has been prepared, do the following:

Click on to create a new visit record for the current date. (As previously mentioned, the Patient
Demographics record will be saved after the scan has been completed.)

The Select Scan Type dialog box will open (an AP Spine Scan is used here as an example).

Select the type of scan, then click .
At this point, proceed to the relevant chapter listed below for instructions on positioning andmarking the patient
and then performing the scan. The following list provides links to those chapters.

Chapter 5, Scanning AP Spine - "Setting the Scan Parameters" on page 5-8
Chapter 6, Scanning Hip - "Setting the Scan Parameters" on page 6-8
Chapter 7, Scanning Forearm - "Setting the Scan Parameters" on page 7-8
Chapter 8, Scanning Lateral Spine - "Setting the Scan Parameters" on page 8-8
Chapter 9, Scanning Whole Body - "Setting the Scan Parameters" on page 9-7
Chapter 10, Research & Small Subject Scan -"Setting the Scan Parameters" on page 10-8

Note: Some of these scanning features are available only as options. Your systemmight not have
some of these options.



System Shutdown
Note: Norland recommends that the scanner be left on overnight or over the weekend. If the scanner
is to remain idle for a week or more, then the system should be shut off.

The system should be backed up daily, before shutting down. See the backup procedure "Quick Reference
Guide - System Backup forWindows 7" on page 16-4 for instructions.

The following shut down routine will help ensure consistent system operation.

1. From the Database Navigator window, click on File > Exit to exit and close the Illuminatus software.
2. Confirm that the software has been closed before performing the next step.
3. Turn the scanner OFF by depressing the power switch located on the right side of the scanner table base (all

models). O = OFF.

Figure 4-16: Power Switch location

4. Shut down the computer by clicking theWindows Start button and selecting Shut Down or Turn off the Com-
puter to perform the normal Windows shutdown procedure.

5. Turn off themonitor and the printer.
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Scanning AP Spine
The AP Spine Scan procedure estimates bonemineral in the lumbar spine using a pos-
terior-anterior projection. The scan is typically started at the xiphoid process and ends
just below the iliac crests. The scan procedure includes an auto centering routine to
ensure the spine is centered and straight in the scan area. The region of interest is the
L1-L2-L3-L4 segment, which is analyzed for individual and total vertebrae. The ana-
lysis will exclude transverse vertebral process areas from the bonemineral estim-
ations.

Figure 5-1: Patient positioning for the AP Spine Scan

This chapter discusses the following.

Scan Specifications 5-2

Maintaining High Quality AP Spine Scans 5-4

General Patient Scanning Cautions 5-5

Quick Reference - AP Spine Scan 5-6

Scan Procedures 5-7

Analyzing the Scan 5-17

Viewing the Scan Results Tab 5-21

Generate and Print a Report 5-24

A Sample Bone Exam Report 5-26
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Scan Specifications
Detailed specifications for the AP Spine Bone Density scan are in the following tables.

Scan Sites Lumbar Spine (L1-L4)

Accuracya Typically within 1.0% of industry standard

In vivo Precisionb See table below

Scan Times Refer to Technical Reference Section (Performance)

Scan Resolution Selectable:

1.0mm x 1.0mm

1.5mm x 1.5mm

[Point resolution x line spacing (pixel size)]

Scan Speed Selectable:

High Precision - 65mm/sec.

Standard - 130mm/sec.

High Speed - 260mm/sec.

Table 5-1: AP Spine Scan Specifications

Total L2-L4 C.V. Total L1-L4 C.V.

Measure Scan Mode Measure Scan Speed BMD BMC AREA BMD BMC AREA

High Speed 260mm/sec 0.84% 1.32% 1.39% 1.05% 1.28% 1.64%

*** All specifications are subject to change without notice. ***

Table 5-2: AP Spine Scan In vivo Precision

aBased on Standard Speed Scansof an anthropomorphic phantom.
bBased upon scansof 14 subjects, 3 scanseach using standard procedures, 1.5 X 1.5mm resolution, and 260mm/sec scan speed.
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Patient Dose

Note: The radiation dose to the patient is dependent on the type of scan procedure and the body thick-
ness of the patient. The table below lists typical entrance skin dosages for the AP SpineMeasure
scan based on the listed body thickness.

Patient Thickness
(cm)

High Precision
(µSv)

Standard
(µSv)

High Speed
(µSv)

0-3 0.8 0.4 0.2

4-6 1.1 0.6 0.3

7-9 1.6 0.8 0.4

10-12 2.0 1.0 0.5

13-15 3.8 1.9 1.0

16-18 6.5 3.2 1.6

19-21 12.0 6.0 3.0

>21 18.7 9.4 4.7

Table 5-3: AP Spine Scan Skin Entrance Dose

Operator Dose

Note: The dose to the operator is negligible. During a scan, the radiation level at a distance of one
meter from the scanner table is less than 1.0microsieverts per hour.



Maintaining High Quality AP Spine Scans
Patient positioning, scan and analysis techniques can influence the precision and accuracy of Norland Bone
Density estimations. Facilities can reduce the adverse effects of some of these factors by:

Performing andmonitoring the daily QA procedure to verify that other radiation sources
(x-ray machines, nuclear imagers) are not affecting the performance of the Norland system. The daily QA pro-
cedure verifies proper operation as well.
Ensuring that all operators position patients and analyze data in the samemanner.
Screening patients for recent radionuclide uptake procedures. Residual emissionmay bemisinterpreted by
the Norland system as x-rays.
Screening patients for recent ingestion of radiopaque substances. Barium or other dyes used in some x-ray
procedures could result in increased soft tissue x-ray absorption.
Screening patients for external opaque (metal and plastic) objects. Jewelry, buttons, zippers, rivets,
buckles, pens, keys etc. can affect the results if they are in the scanning region.
Screening patients for prosthetic devices, implants, surgical staples, or other high density sub-dermal mater-
ials that may affect density estimates.
Ensuring that scan and analysis parameters remain constant for all scans of the same patient.
Ensuring the patient does not move during the scan.

Figure 5-2: Example of a GoodQuality AP Spine Scan

The vertebral column is centered and straight. Auto Centering helps to ensure that the vertebral column is
centered and straight in the scan region.
Anatomical landmarks such as the ribs off T12 and the top of the iliac crests are visible in the scan image.
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General Patient Scanning Cautions
Caution: Properly Mark the Patient. To ensure scanner arm does not contact the patient, always
verify patient is positioned properly before scanning or moving the scanner arm.

Caution: Do not move the patient while marking the regions to be scanned. Always remain near the
patient, in the event assistance is needed.

Caution: Do not touch the patient and the computer system at the same time as this could increase
leakage currents.

Caution: Do not reach around to the back of the unit while the scanner arm is moving. While guards
are provided, it is wise to avoid any chance of pinching the arm, hand, or fingers between the scanner
arm and the frame, or between the source and the scanner arm.

Caution: Do not allow the patient to bump, push, or lean on the scanner arm. Manually moving the
arm could result in an error message which will require removing the patient from the table and doing
the Find Table Dimensions routine.

Caution: Make certain the patient does not dangle their arm or hand over the riser while the scanner
arm is moving during a scan. The scan will not be usable, as the patient will not be properly positioned,
and the patient may be at risk of pinching their hand or finger between the scanner arm and the riser or
between the x-ray source and the scanner arm.

Caution: Make certain the patient does not stick a finger into the slot in the bottom of the upper arm
cover during a scan; it could be pinched.

Caution: When positioning the patient, ensure they start by sitting near the center of the table and
then swing their legs up. Sitting at either endmakes positioning awkward.

Caution: Caution the patient to remain still during the scan to ensure quality results.

Caution: Help the patient up from the scanner after scan data collection; some patients may require a
few minutes to regain equilibrium after lying down for a length of time.



Quick Reference - AP Spine Scan
The AP Spine scan takes measurements from L1 through L4.

Screen patient for contraindications.

In the Database Navigator window, click on the existing patient’s name, then click OR click

to start a new record.
Update (or enter) the patient’s Demographic information.

Click . Click the AP Spine button. Click . Check the parameters.
Position the patient face up in center of the scanner table. Position the scanner arm over the patient's mid-
section. Use the leg rest block to stretch the spine and relax the curvature.

Caution: Caution the patient not to stare into the beam.

Click in the Parameters tab window.
MARKING THE START POINT: Turn ON the laser. Move the scanner arm until the laser dot is positioned 1-

cm below the xiphoid process and then press the button on the Scanner Arm Touch Pad.
MARKING THE END POINT: Move the scanner arm so that the laser dot is positioned 2-cm below the iliac

crests and press the button.

Click to begin theMeasure Scan. Allow the scan to complete.

If the scan is satisfactory, click .

Select the region type to be analyzed:
Click and hold the control points to move the cursors. Position the top line near the top of L2.
Position the bottom line near the bottom of L4.

Click .
Confirm that cursors are set between T12/L1 (if applicable), L1/L2, L2/L3, L3/L4, and L4/L5. Move if neces-
sary.
If you are done scanning, remove the Leg Rest, move the scanner arm and assist the patient up from the
table.

Click .

Click .

Click to print a Report (or click to end the process and return to themain win-
dow).

Click , and then .
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Scan Procedures
Checklist
You are almost ready to begin scanning. Confirm that the following tasks have been completed:

the system is running (see "Powering Up the System " on page 4-3)
the System Calibrations are done (see "Daily Calibration Procedure" on page 4-6)
the Database Navigator window is open (Figure 4-3: on page 4-5)

Preparing the Patient for Scanning
Ensure that the patient has removed all items from their pockets and that clothing is free of metal (i.e. rivets, but-
tons, zippers) or anything else that might be of a high density. It might be necessary to have the patient change
to an examination gown or robe. Shoes should also be removed.

Update (or Create) the Patient’s Record
EXISTINGPATIENT: From the Database Navigator window, double-click on the existing patient’s name to
open the patient’s record. Update the patient’s information. (If necessary, refer to "Enter Data into the Existing
Patient’s Record" on page 4-24 for instructions.)

You are now ready to begin the scan process.

Proceed with "Setting the Scan Parameters" on the next page to continue.

NEW PATIENT: From the Database Navigator window, click on to start a new record. Enter all
the patient information. (If necessary, refer to "Preparing Patient Records" on page 4-21 for instructions.)

You are now ready to begin the scan process.

Proceed with "Setting the Scan Parameters" on the next page to continue.



Setting the Scan Parameters

1. Click .
2. Click AP Spine in the pop-up window.

3. Click .
4. The Parameters tab window opens.

Figure 5-3: The AP Spine Scan Parameters tab window
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5. The scan parameters are shown in the bottom left hand side of the Parameters tab window, and reproduced
here for reference. Norland recommends that the factory default parameter settings be used for scanning.
The default values are shown below.

To reset values to factory defaults, see "Preferences: AP Spine Scan" on page 3-24.
For a full explanation of the AP Spine Scan parameters (i.e. preferences) see "Preferences: AP Spine Scan"
on page 3-24.
If it is necessary to change the Speed, Resolution, Auto Centering or Mark On-Axis parameters, see
"Changing the Scan Parameters Prior to Scanning" on page 12-63.

6. If you want the Auto Centering feature to function at its full capabilities, confirm that the Auto Centering is
checked (ON) and that theMark On-Axis is not checked (OFF).

7. Proceed to "Positioning the Patient" on the next page to continue.



Positioning the Patient
Refer to the patient positioning photos and instructions in the Norland software (Parameters tab window). The
steps and photos are reprinted in themanual for reference.

Caution: Make sure the patient does not bump the scanner arm.

1. Position the patient on the scanner table laying face up with their right side to the back rest. Make sure the
patient is centered and straight on the table. Ensure that the patient’s hips, spine, and shoulders are straight.

2. Ensure that the laser is turnedOFF, then use the Scanner Arm Touch Pad arrows tomove the scan-
ner arm to a position above the patient’s mid-section.
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3. Place the AP Leg Rest block under the patient's legs using the correct height dimension. Place it in its most
upright position so that the thighs rest firmly against the block at a 90° angle. The leg rest block helps to
straighten the natural curvature in the spine and aids in separating the vertebrae.

4. Ensure that the patient’s hands are not in the scan area. Place them at the patient's sides on the table.

5. The patient is now ready for scanning.
6. Make the patient as comfortable as possible sincemovement during the scan will affect the results. The use

of a sheet or light blanket will not interfere with the scan results. The use of a pillow under the head is recom-
mended.



Marking the Scan Region

1. Click in the Parameters tab window to open the dialog box.

Caution: Caution the patient not to stare into the beam.

2. Press to turn the laser ON.
3. MARKING THE START POINT: move the scanner arm until the dot is positioned at the xiphoid point and

press . (The computer will emit a sound, and the laser will flash.)

Note: Click in the dialog box to re-mark the Xiphoid Point. Click at any time
to abort themarking operation.

Caution: Take care not to bump the patient's legs with the scanner arm in the next step. If the scanner
armmovement is interrupted or if the patient moves, the start and endmarks may have to be re-iden-
tified.
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4. MARKING THE END POINT: move the scanner arm until the dot is positioned 2-cm below the iliac crests

(see the figure below) and press . (The computer will emit a sound and the laser will flash.)

5. The dialog box will automatically close when themarking tasks are complete.



Starting theMeasure Scan
Caution the patient to remain still.

Remember, press the HALT button on the Scanner Arm Touch Pad to immediately terminate
the x-ray exposure or stop the scanner armmovement. Refer to "Pressing the Halt Button" on
page 12-37 for instructions on safely resuming the scan.

1. Click .
2. If the Auto Centering parameter box is checked (ON = enabled), the scanner arm will take a “U” shaped scan

before it does theMeasure scan.

Note: If the “U” shaped scan is not successful, the following alert box will be displayed. In this case,
Norland recommends that the scan be terminated and the scan region be re-marked. (Note that mark-
ing too high or too low on the spine caused the Auto Centering to fail.) Proceed to"Auto Centering
Mode" on page 12-65 for further instructions.

3. The Scan tab window displays the image as it develops, shows how many lines will be scanned and gives
an estimate of the total time remaining in theMeasure scan.
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4. Monitor the image closely for any indication of patient movement. Cancel the scan immediately if the patient
moves during the scan.

Note: To cancel the scan: Click . Lower the patient’s legs by removing the AP Leg Rest.

Click . Select in the dialog box. Click .

Click . Click . Select AP Spine.

Return to "Marking the Scan Region" on page 5-12 to continue.

5. When theMeasure Scan is complete, the computer will emit a sound. The software will update the Scan tab
window and the Analyze button will become available.



6. Determine if the quality of theMeasure Scan image is satisfactory or unsatisfactory.
7. THE IMAGE IS SATISFACTORY when the image shows L1-L4, is centered and straight, and landmarks

such as the iliac crest appears in the region of interest. Proceed to step 10.
8. THE IMAGE IS UNSATISFACTORY if the iliac crest does not appear in the region of interest. Youmust

extend themeasurement scan to include the necessary landmarks in the region of interest
9. If necessary, proceed to the steps in "Unsatisfactory Measure Scan (AP Spine)" on page 12-64 to re-do the

Measure scan.
10. Remove the leg rest andmove the scanner arm out of the way if no further scans are to be performed. Help

the patient up from the scanner table.

Caution: Remember that some patients may require a few minutes to regain equilibrium after lying
down for a length of time.
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Analyzing the Scan
At this point, the operator can analyze the scan later, or analyze the scan now.

ANALYZE LATER: Click to end the scan process and analyze the scan later. The scan data will
be saved to the database for analysis at a later time. The software will go back to the Parameter tab window.
You can do another type of scan, if desired.

OR ANALYZE NOW . . .

1. Click .

2. In the dialog box that pops up, select the region to be analyzed: .

Note: Only use L2-L4 if L1 does not exist.

3. When the Analysis tab window opens, cursors will be displayed in the regions of interest.

Note: Explanation: The image of the scanned spine is displayed in the window with a histogram to
the right. The histogram is a line-by-line graphic presentation of the bonemineral content. The “valleys”
of the histogram represent areas of low bonemineral content (BMC); longer lines denote higher BMC.
In a normal spine, the BMC value will be the lowest at the intervertebral gaps, so the cursors should be
positioned on the shortest histogram lines.



4. Using the click and dragmethod, position the top cursor at the top of L2.
5. Position the bottom cursor at the bottom of L4.

6. Click .
7. If the spine is so compressed that the software can not automatically find the vertebral gaps, the following

dialog box will be displayed. Click Continue.

8. The Analysis tab window will refresh and add in twomore cursor lines for L2-L4 analysis and threemore
cursor lines for L1-L4 analysis.
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9. If the regions of interest aren’t positioned properly, move the cursors.

If this is the patient’s first AP Spine scan, click on individual control points and drag tomove horizontal lines
independently of each other.
If this is a subsequent AP Spine scan, click on any line within a vertebral body (but not on the control point)
and drag tomove cursors as a group.

10. Position cursors at the valleys of the histogram.

If patient has been scanned previously, modify cursors tomatch the Comparison Image. Right-click on the
image, select Image Analysis > Show Comparison. (See "Comparison Image" on page 12-54).
If patient has scoliosis, it may be necessary to adjust the angles of the cursors to align with vertebral gaps.
See "Angulated Cursors" on page 12-67.
If the patient was previously scanned, the original inter-vertebral spacing will be used for the current scan.

11. When all the adjusting is finished, the window should look something like the figure below. The Results but-
ton is now available.
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Viewing the Scan Results Tab

1. Click . The Scan Results tab window opens.

2. Click .

The image thumbnail, trending or reference population graphs, and a results table are displayed in the Scan
Results tab. (NOTE: image is not for diagnostic purposes.)
If an exact match of the installed Reference Sets and the ethnic background (entered into the Patient Demo-
graphics window) does not exist, the Scan Results tab window will be displayed without a reference pop-
ulation graph.
The BMD of the first region of the Detailed Results will be plotted in the reference chart as a dot.
Detailed Results for each individual vertebrae, L1-L4 or L2-L4, and Total sBMD are displayed in the table at
the bottom of the window.
Reference graphs for individual vertebral bodies can be displayed by clicking on the ROI in the Results table.
The graph will change according to what is selected. Notice that the name of the selected ROI is displayed
at the top of the Reference graph.



Click to generate and print a report using the current default report template. Proceed to Step 5
of "Generate and Print a Report" on page 5-24.

or click to generate and print a report using a report template other than the default. Proceed to
"Generate and Print a Report" on page 5-24.

or click to do another scan.

or click to end the process and return to themain window.
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Definitions of Scan Results

T-SCORE The T-score is the number of standard deviations a patient’s BMD value is above or
below a young reference value for individuals of same ethnic background and gender.

% YOUNG
REFERENCE

The% Young reference value is the ratio of the patient’s bonemass to the young ref-
erence value for individuals of same ethnic background and gender.

Z-SCORE The Z-score is the number of standard deviations that the patient's BMD value is
above or below the reference value for individuals of same age, ethnic background
and gender.

% AGE-MATCHED The% Age-matched value is the ratio of the patient's bonemass to the reference
bonemass value of individuals of the same age, ethnic background and gender.

% ST: SHORT TERM
CHANGE

Ratio of change between current scan andmost recent previous scan.

% LT: LONGTERM
CHANGE

Ratio of change between current scan and patient’s initial scan.

%/YR value Indicates the percent of ST or LT change calculated per year.

Table 5-4: Definition of Scan Results

Fracture Risk Assessment
The patient's risk of fracture is plotted in the Reference Charts displayed in the Scan Results tab window. Nor-
land incorporates theWHO (World Health Organization) criteria in plotting a patient's fracture risk assessment.
See table below. (Note that this table is re-reprinted here for reference.)

Low Risk
(Green)

Represents the range of values determined by WHO to be 'nor-
mal' (having adequate bonemineral). The BMD T-Score values
in this region are within 1 SD of the young adult referencemean
value. A patient whose value is plotted in this region has no
identifiable risk of fracture.

Medium Risk
(Yellow)

Represents the range of values determined by WHO to be
'osteopenic' (having low bonemineral). The BMD T-Score val-
ues in this region range aremore than 1 SD below the young
adult mean value but less than 2.5 SD below themean value. A
patient whose value is plotted in this regionmay be developing
a tendency to fracture.

High Risk
(Red)

Represents the range of values determined by WHO to be
'osteoporotic' (having severely reduced bonemineral). The
BMD T-Score values in this region aremore than 2.5 SD below
the young adult mean. A patient whose value is plotted in this
region has a high spontaneous fracture probability.

Table 5-5: WHOCriteria: Fracture Risk Assessment



Generate and Print a Report
Five different types of Reports can be generated for each scan: the Bone Exam Report, the Bone Exam Report
- 1 Page, the Combined Report, the Patient Letter, and the Referral Letter. When saved, these reports become
part of the scan data.

These procedures use the Bone Exam Report - 1 Page for the example.

1. Make sure that the scanned image is being viewed as a thumbnail in the Stamp View or the Filmstrip View.
Click (to highlight) the thumbnail view of the scan.

2. Click Tools > Report > Select Template... or click the button to open the “Report Con-
figuration” dialog box.

3. When the Report Configuration dialog box opens, click a Report Template to highlight it (Bone Exam
Report - 1 Page was selected here). See "Sample Scan Reports" on page 2-17 for examples of the report

template selections. Click .

Note: The selected Report Template will remain the default until it is changed. The currently selected
Report Template is always displayed at the bottom of the IlluminatusDXA window.

4. Click Tools > Report > Generate New or click the button.
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5. The Report is immediately generated and opens up in the window, as shown. At this point, the operator can
type in their comments and recommendations, Lock it, Save it, Print it, Export it to a PDF file (or a DICOM
file) and Close it.

6. Click . The “Print” window appears. Select a printer, select which pages to print and choose how
many copies to print.

7. Click to print the Report. The Report is automatically saved and printed.

8. Click .
9. You are returned to the Filmstrip view screen. The saved Report can be found under the “Reports” tab. The

Report can be viewed, modified and reprinted at any time. See "The “Reports” Tab" on page 2-14 for more
information.



A Sample Bone Exam Report
A sample 2-page Bone Exam Report is included here for reference.

Figure 5-4: Page 1 of the Bone Exam Report
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Figure 5-5: Page 2 of the Bone Exam Report
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Scanning Hip
The Hip Scan procedure estimates bonemineral in the Femoral Neck, Greater
Trochanter, andWard's Triangle regions of the left or right hip. Estimates for Total Hip
and sBMD Hip are also available.

The process begins with a Scout scan of the hip area. The scan should start above
the neck of the femur and extend far enough down the femur so that the femoral neck
is in the analysis area. The operator identifies the center of the femoral neck on the
scout scan image, then theMeasure scan is taken.

Figure 6-1: Patient Positioning for the Hip Scan

This chapter discusses the following.

Scan Specifications 6-2

Maintaining High Quality Hip Scans 6-4

General Patient Scanning Cautions 6-5

Quick Reference - Hip Scan 6-6

Scan Procedures 6-7

Analyzing the Scan 6-23

Viewing the Scan Results Tab 6-26

Generate and Print a Report 6-29

A Sample Bone Exam Report 6-31
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Scan Specifications
Detailed specifications for the Hip scan are in the following tables.

Scan Sites Femoral neck, Greater Trochanter, Ward's Triangle, Total Hip

Accuracya Typically within 1.0% of industry standard

In vivo Precisionb See table below

Scan Time Refer to Technical Reference Section

Scout Scan
Resolution

1.0mm x 4.0mm: Point resolution x line spacing (pixel size)

Measure Scan
Resolution

1.0mm x 1.0mm: Point resolution x line spacing (pixel size)

Scan Speed Selectable:

High Precision - 45mm/sec

Standard - 90mm/sec

Table 6-1: Detailed Hip Scan Specifications

Femoral Neck C.V. Greater Trochanter C.V. Total

Measure
Scan Mode

Measure
Scan Speed BMD BMC AREA BMD BMC AREA BMD

Standard Speed 90mm/sec 1.5% 1.6% 1.0% 1.1% 2.0% 1.4% 0.7%

*** All specifications are subject to change without notice. ***

Table 6-2: Hip Scan In vivo Precision

aBased on Standard Speed scansof an anthropomorphic phantom.
bBased on scansof 14 subjects, 3 scanseach, using standard procedure, scout andmeasure scan speed of 180mm/sec, scout scan resolution
of 1mm x4mm, andmeasure scan resolution of 1mm x1mm.
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Patient Dose

Note: The radiation dose to the patient is dependent on the type of scan procedure and the body thick-
ness of the patient. The table below lists typical entrance skin dosages for the Hip Scout scan and
Measure scan based on the listed body thickness.

Patient Thickness
(cm) Entrance Dose (µSv)

0-7 0.1

8-10 0.2

11-13 0.2

14-16 0.3

17-19 0.5

20-22 0.9

23-25 1.7

>25 2.6

Table 6-3: Scout Scan Skin Entrance Dose

Patient Thickness
(cm) High Precision (µSv) Standard (µSv)

0-7 1.7 0.9

8-10 2.4 1.2

11-13 3.6 1.8

14-16 4.4 2.2

17-19 8.4 4.2

20-22 14.2 7.1

23-25 26.4 13.2

>25 41.1 20.6

Table 6-4: Measure Scan Skin Entrance Dose

Operator Dose

Note: The dose to the operator is negligible. During a scan, the radiation level at a distance of one
meter from the scanner table is less than 1.0microsieverts per hour.



Maintaining High Quality Hip Scans
Patient positioning, scan and analysis techniques can influence the precision and accuracy of Norland Bone
Density estimations. Facilities can reduce the adverse effects of some of these factors by:

Performing andmonitoring the daily QA procedure to verify that other radiation sources (x-ray machines, nuc-
lear imagers) are not affecting the performance of the Norland system. The daily QA procedure verifies
proper operation as well.
Ensuring that all operators position patients and analyze data in the samemanner.
Screening patients for recent radionuclide uptake procedures. Residual emissionmay bemisinterpreted by
the Norland system as x-rays.
Screening patients for recent ingestion of radiopaque substances. Barium or other dyes used in some x-ray
procedures could result in increased soft tissue x-ray absorption.
Screening patients for external opaque (metal and plastic) objects. Jewelry, buttons, zippers, rivets,
buckles, pens, keys etc. can affect the results if they are in the scanning region.
Screening patients for prosthetic devices, implants, buttock augmentation, surgical staples, or other high
density sub-dermal materials that may affect density estimates.
Ensuring that scan and analysis parameters remain constant for all scans of the same patient.
Always allowing the HipMeasure Scan to complete without interaction.
Ensuring the patient does not move during the scan.

Figure 6-2: Example of a GoodQuality Hip Scan

The femoral neck cursor should be a 1.5-cm horizontal slice of femoral neck, centered on axis, and should
not include any other anatomy.
The scan includes the entire Greater Trochanter, shows the Lesser Trochanter and some of the femoral
shaft.
The Lesser Trochanter is minimized in the region of interest, indicating proper rotation.
The Femoral shaft is straight, indicating proper abduction.
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General Patient Scanning Cautions
Caution: Properly Mark the Patient. To ensure scanner arm does not contact the patient, always
verify patient is positioned properly before scanning or moving the scanner arm.

Caution: Do not move the patient while marking the regions to be scanned. Always remain near the
patient, in the event assistance is needed.

Caution: Do not touch the patient and the computer system at the same time as this could increase
leakage currents.

Caution: Do not reach around to the back of the unit while the scanner arm is moving. While guards
are provided, it is wise to avoid any chance of pinching the arm, hand, or fingers between the scanner
arm and the frame, or between the source and the scanner arm.

Caution: Do not allow the patient to bump, push, or lean on the scanner arm. Manually moving the
arm could result in an error message which will require removing the patient from the table and doing
the Find Table Dimensions routine.

Caution: Make certain the patient does not dangle their arm or hand over the riser while the scanner
arm is moving during a scan. The scan will not be usable, as the patient will not be properly positioned,
and the patient may be at risk of pinching their hand or finger between the scanner arm and the riser or
between the x-ray source and the scanner arm.

Caution: Make certain the patient does not stick a finger into the slot in the bottom of the upper arm
cover during a scan; it could be pinched.

Caution: When positioning the patient, ensure they start by sitting near the center of the table and
then swing their legs up. Sitting at either endmakes positioning awkward.

Caution: Caution the patient to remain still during the scan to ensure quality results.

Caution: Help the patient up from the scanner after scan data collection; some patients may require a
few minutes to regain equilibrium after lying down for a length of time.



Quick Reference - Hip Scan
The Hip scan process consists of a brief Scout scan over the femoral neck area, aMeasure scan, calculation of
numeric results, and the saving and printing of data.

Screen patient for contraindications.

In the Database Navigator window, click on the existing patient’s name, then click OR click

to start a new record.
Update (or enter) the patient’s Demographic information.

Click . Click the Right Hip or Left Hip button. Click . Check the parameters.
Position the patient face up in the center of the scanner table. Place the Hip Sling with straps under the
patient's legs as close to the pelvic area as possible. Place the Leg Separator Block between the patient’s
heels.
Position and pull up on the Velcro strap (to remove any slack) on the leg that will not be scanned. Repeat the
process on the leg that will be scanned.

Note: Scan the non-dominant side (except in the case of a previous fracture or prosthetic device).

On the leg that will not be scanned, gently pull the Velcro strap to the next reference number to rotate the hip.
Repeat the process on the leg that will be scanned.

Caution: Caution the patient not to stare into the beam.

Click in the Parameters tab window.
MARKING THE CENTER OF THE FEMORALNECK: Position the scanner arm over the patient's mid-
section. Turn ON the laser and position the laser dot at the approximate center of the femoral neck. Press

the button on the Scanner Arm Touch Pad.

Click to begin the Scout Scan.

Note: The Scout Scanmay be terminated when the entire femoral neck is visible. A minimum of 10
scout scan lines must be completed.

When the Scout scan is finished, click on the target and drag it to the center of the femoral neck.

Click on . Allow theMeasure scan to complete.

If the scan is satisfactory, click .
If no further scans are to be performed, remove the Hip Sling and assist the patient up from table.

Click on the target, drag it to the center of the femoral neck, click .

Click . Click . Click to print a Report.

Click , and then .
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Scan Procedures
Checklist
You are almost ready to begin scanning. Confirm that the following tasks have been completed:

the system is running (see "Powering Up the System " on page 4-3)
the System Calibrations are done (see "Daily Calibration Procedure" on page 4-6)
the Database Navigator window is open (Figure 4-3: on page 4-5)

Preparing the Patient for Scanning
Ensure that the patient has removed all items from their pockets and that clothing is free of metal (i.e. rivets, but-
tons, zippers) or anything else that might be of a high density. It might be necessary to have the patient change
to an examination gown or robe. Shoes should also be removed.

Update (or Create) the Patient’s Record
EXISTINGPATIENT: From the Database Navigator window, double-click on the existing patient’s name to
open the patient’s record. Update the patient’s information. (If necessary, refer to "Enter Data into the Existing
Patient’s Record" on page 4-24 for instructions.)

You are now ready to begin the scan process.

Proceed with "Setting the Scan Parameters" on page 5-8 to continue.

NEW PATIENT: From the Database Navigator window, click on to start a new record. Enter all
the patient information. (If necessary, refer to "Preparing Patient Records" on page 4-21 for instructions.)

You are now ready to begin the scan process.

Proceed with "Setting the Scan Parameters" on page 5-8 to continue.



Setting the Scan Parameters
The photos used in these procedures are for a left hip scan. However these instructions are easily applied to a
right hip scan by adopting amirror image of the patient positioning photos.

1. Click .
2. Click Left Hip (or Right Hip) in the pop-up window.

3. Click .
4. The Parameters tab window opens.

Figure 6-3: The Hip Scan Parameters tab window

5. The scan parameters are shown in the bottom left hand side of the Parameters tab window, and reproduced
here for reference. Norland recommends that the factory default parameter settings be used for scanning.
The default values are shown below.
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To reset values to factory defaults, see "Preferences: Hip Scan" on page 3-25.
For a full explanation of the Hip Scan parameters (i.e. preferences) see "Preferences: Hip Scan" on page 3-
25.
If it is necessary to change the Speed orWidth parameters, see "Changing the Scan Parameters Prior to
Scanning" on page 12-69.

6. Change the number of multiple scans of the same subject only when scanning phantoms.
7. Proceed to "Positioning the Patient" on the next page to continue.



Positioning the Patient
When the scanning takes place, the patient will be lying in supine position with femurs rotated using the Nor-
land Hip Sling.

For routine Bone Density studies, avoid scanning areas of previous surgical procedures or implants.

Note: Scan the non-dominant side (except in the case of a previous fracture or prosthetic device). The
left hip will be scanned in this example.

Refer to the patient positioning photos and instructions in the Norland software (in the Parameters tab window).
The steps and photos are reprinted in themanual for reference.

Caution: Make sure the patient does not bump the scanner arm.

1. Position the patient on the scanner table laying face up with their right side to the back rest. Make sure the
patient is centered and straight on the table. Ensure that the patient’s hips, spine, and shoulders are straight.
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2. Ensure that the laser is turnedOFF, then use the Scanner Arm Touch Pad arrows tomove the scan-
ner arm to a position above the patient’s mid-section.

Caution: DONOT position the scanner arm directly over the patient’s face.

3. Place the Hip Sling between the patient’s legs and position as shown.

Note: If the patient's legs are too large to fit in the hip sling, it may be omitted. Continue to "The patient
is now ready for scanning." on page 6-15.



Note: Tomaintain consistent patient positioning, the hip sling should be used on all patients whenever
possible.

4. Center the base of the sling and position the straps under the patient’s legs. Gently slide the Hip Sling toward
the pelvic area. The patient may aid the operator by pulling the Hip Sling as close as possible to the pelvic
area without causing undue discomfort.

5. Spread the patients feet and place the Leg Separator Block between the heels.

Note: For the next step, instruct the patient to relax their legs. It is important that the rotation of the leg
is a direct result of using the hip sling and not due to the patient rotating the leg in an effort to help the
operator.

6. Position the leg that will not be scanned in the fixture (patient’s right leg in this photo). Put the leg strap in the
slot, then pull up on it to remove any slack. Hold the strap taut but do not rotate the leg.
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7. Locate the Velcro on the top of the fixture. Fold the strap down to secure it to the Velcro.

8. Position the other leg in the fixture and pull up on the leg strap to remove any slack. Hold the strap taut but do
not rotate the leg. Then secure the strap to the Velcro on top of the fixture.

9. Notice that each Velcro strap is marked in increments consisting of letters and numbers (A 1-7, B 1-7, etc.).
On the leg that will not be scanned (right leg, in this example), note the letter-number combination on the
edge of the strap that is closest to the reference line on the fixture (B 4 in this example).



10. Grasp the top of the Hip Sling with one hand and pull the strap gently with the other hand. While pulling gently
on the strap, the patient's leg should begin to rotate almost immediately. If it does not, start over.

11. When done properly, the strap will be free of slack. The patient must not “help” rotate the femur. If they do,
improper and inconsistent positioningmay result.

12. Lift and pull the strap to rotate the leg a total of seven (7) marked increments on the strap (if initially at B-1,
pull to C-1). Secure the strap to the Velcro pad on top of the fixture.

13. Repeat the process on the other leg. Remember, if the patient's leg does not begin to rotate almost imme-
diately, start over.
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14. Position the patient’s hands at their sides or over the chest to ensure that they will not be in the scan field.

15. The patient is now ready for scanning.
16. Make the patient as comfortable as possible sincemovement during the scan will affect the results. The use

of a sheet or light blanket will not interfere with the scan results. The use of a pillow under the head is recom-
mended.



Marking the Scan Region

1. Click in the Parameters window to open the dialog box.

2. Locate the approximate center of the femoral neck on the patient.
3. For assistance in locating the femoral neck, refer to Figure 6-4: below and Table 6-5: "Threemethods to loc-

ate the center of the Femoral Neck" on the facing page.

Note: FOR CLARIFICATION: The typical default settings of the left and right hip Scout Scan regions
are shown below. Each scan region is centered around the recommendedMARK point. The asterisk
in the figure corresponds to the location of the recommendedMark point at the center of the femoral
neck.

Figure 6-4: Approximate Center of the Femoral Neck
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Pelvis tip
and pubic
symphysis

Locate the tip of the pelvis (anterior superior) and the pubic
symphysis. Place the laser positioning dot perpendicular to
themidpoint of this line and about 4" (10cm) out from the line.

Greater
Trochanter

Locate the Greater Trochanter and position the laser pos-
itioning dot on a point several centimeters above the
trochanter, and several centimeters from the centerline of the
femur (anterior superior).

Pubic symphysis Imagine a transverse line across the pubic symphysis. Ima-
gine another line down the center of the femur. Place the laser
positioning dot 1cm above the intersection of these two lines.

Table 6-5: Threemethods to locate the center of the Femoral Neck

Caution: Caution the patient not to stare into the beam.

4. Press to turn the laser ON.
5. MARKING THE FEMORALNECK: Place the laser positioning dot on the center of the femoral neck and

press . (The computer will emit a sound, and the laser will flash.).

6. The dialog box will automatically close.



Starting the Scout Scan
Once the center of the femoral neck has beenmarked, the Start Scan button in the Parameters tab window will
become available to the operator. Caution the patient to remain still.

Remember, press the HALT button on the Scanner Arm Touch Pad to immediately terminate
the x-ray exposure or stop the scanner armmovement. Refer to "Pressing the Halt Button" on
page 12-37 for instructions on safely resuming the scan.

1. Click .
2. The Scan tab window displays the image as it develops, shows how many lines will be scanned and gives

an estimate of the total time remaining in the Scout scan.

3. Monitor the image closely for any indication of patient movement. Cancel the scan immediately if the patient
moves during the scan.
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Note: To cancel the scan: Click . Click .

Select in the dialog box. Click .

Click . Click . Select Left Hip or Right Hip.

Return to "Marking the Scan Region" on page 6-16 to continue.

4. When the Scout Scan is complete, the computer will emit a sound. The software will update the Scan tab
window and theMeasure Scan button will become available.

5. Determine whether the quality of the Scout Scan image is satisfactory or unsatisfactory.
6. THE SCOUT SCAN IMAGE IS SATISFACTORY when the scanned area includes the entire Femoral

Neck, the entire Greater Trochanter, part of the femoral shaft and the ilium. Proceed to step 8.
7. THE SCOUT SCAN IMAGE IS UNSATISFACTORY when the region of interest does not fit inside the

cursor box. Proceed to the steps in "Unsatisfactory Scout Scan (Hip)" on page 12-70 for instructions.



8. To set the initial position of the region of interest (ROI), imagine a line across the femoral neck, as shown
below, and locate the center.

9. Click on the target in the Scan window, drag it to themiddle of the femoral neck, and release themouse but-
ton to deposit the cursor.

Operator's Guide
435D109 Rev. T

6-20 Scanning Hip



Operator's Guide
435D109 Rev. T

Scanning Hip 6-21

Starting theMeasure Scan

Remember, press the HALT button on the Scanner Arm Touch Pad to immediately terminate
the x-ray exposure or stop the scanner armmovement. Refer to "Pressing the Halt Button" on
page 12-37 for instructions on safely resuming the scan.

1. Click on .
2. The Scan tab window displays the image as it develops, shows how many lines will be scanned and gives

an estimate of the total time remaining in theMeasure scan.

Note: Always allow theMeasure Scan to complete without interruption. This will ensure that the
region of interest is the same from scan to scan and will ensure the best precision.

3. Monitor the image closely for any indication of patient movement. Cancel the scan immediately if the patient
moves during the scan.



Note: To cancel the scan: Click . Click .

Select in the dialog box. Click .

Click . Click . Select Left Hip or Right Hip.

Return to "Marking the Scan Region" on page 6-16 to continue.

4. When theMeasure Scan is complete, the computer will emit a sound. The software will update the Scan tab
window and the Analyze button will become available.

5. If no further scans are to be performed, remove the Hip Sling from the patient and help the patient up from the
scanner table. Make sure the scanner arm will not impede the patient's ability to sit up.

Caution: Remember that some patients may require a few minutes to regain equilibrium after lying
down for a length of time.
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Analyzing the Scan
At this point, the operator can analyze the scan later, or analyze the scan now.

ANALYZE LATER: Click to end the scan process and analyze the scan later. The scan data will
be saved to the database for analysis at a later time. The software will go back to the Parameter tab window.
You can do another type of scan, if desired.

OR ANALYZE NOW . . .

1. Click .
2. When the Analysis tab window opens, a target cursor will be placed in the region of interest.

3. Using the click and dragmethod, position the target cursor on themid-point of the femoral neck and release
themouse button to deposit it.



4. Click . If the automatic computer analysis is successful, the software will construct a cursor box
and the Results button will become available.

Note: Norland strongly recommends using the computer-generated analysis unless the regions of
interest are blatantly incorrect.

5. If the patient has a prior scan, use the Show Comparison feature to aid in positioning the cursors in a con-
sistent fashion.Right-click on the image, select Image Analysis > Show Comparison. (See "Comparison
Image" on page 12-54).

6. If the software cannot automatically find the regions, the following dialog box will be displayed. Click

.
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7. The region of interest cursors become available for adjustments.

8. Click and hold on control points to set the regions of interest.

Click and drag from anywhere within the cursor box to drag the cursor group to the new position. Center the
axis line through the femoral neck.
The side cursors should be adjusted to include all of the neck. The neck cursor box should include only the
neck. It should not include any other bone. Reposition the side cursors by using the pointer to click on a con-
trol point. Drag the cursor to its new location.
The neck cursor box should enclose the narrowest part of the neck. To adjust the length of the femoral neck
cursor box, use the pointer to click on one of the control points of the box that are on the centerline axis. Drag
it along the centerline to adjust the length. Ideal length is 1.5-cm (or longest length possible).
Align the centerline by clicking on the centerline control point and angulate to attain a horizontal slice of
femoral neck.

Note: If it is not possible to attain either a 1.5cm or 1.0cm femoral neck length without including the
pelvis, adjust the cursors to amaximum femoral neck length.



Viewing the Scan Results Tab

1. Click . The Scan Results tab window opens.

Note: Review in baselinemode is strongly recommended to determine if “Alternate R- Value Analysis”
is necessary. Refer to the  Alternate R-Value Analysis on page 12-81 of the Additional Techniques sec-
tion for detailed instructions.

2. Click .

The image thumbnail, trending or reference population graphs, and a results table are displayed in the Scan
Results tab. (NOTE: image is not for diagnostic purposes.)
If an exact match of the installed Reference Sets and the ethnic background (entered into the Patient Demo-
graphics window) does not exist, the Scan Results tab window will be displayed without a reference pop-
ulation graph.
The BMD for the femoral neck will be plotted in the reference chart as a dot and the results will be displayed
below the graph.
The BMD, BMC, Area, Length, Width, T-Score, Young Ref %, Z-Score, and AgeMatch% for each region of
interest are displayed.
If the patient has been scanned before, % Short Term and% Long Term will be displayed.

Operator's Guide
435D109 Rev. T

6-26 Scanning Hip



Operator's Guide
435D109 Rev. T

Scanning Hip 6-27

Click to generate and print a report using the current default report template. Proceed to Step 5
of "Generate and Print a Report" on page 5-24.

or click to generate and print a report using a report template other than the default. Proceed to
"Generate and Print a Report" on page 5-24.

or click to do another scan.

or click to end the process and return to themain window.



Definitions of Scan Results

T-SCORE The T-score is the number of standard deviations a patient’s BMD value is above or
below a young reference value for individuals of same ethnic background and gender.

% YOUNG
REFERENCE

The% Young reference value is the ratio of the patient’s bonemass to the young ref-
erence value for individuals of same ethnic background and gender.

Z-SCORE The Z-score is the number of standard deviations that the patient's BMD value is
above or below the reference value for individuals of same age, ethnic background
and gender.

% AGE-MATCHED The% Age-matched value is the ratio of the patient's bonemass to the reference
bonemass value of individuals of the same age, ethnic background and gender.

% ST: SHORT TERM
CHANGE

Ratio of change between current scan andmost recent previous scan.

% LT: LONGTERM
CHANGE

Ratio of change between current scan and patient’s initial scan.

%/YR value Indicates the percent of ST or LT change calculated per year.

Table 6-6: Definition of Scan Results

Fracture Risk Assessment
The patient's risk of fracture is plotted in the Reference Charts displayed in the Scan Results tab window. Nor-
land incorporates theWHO (World Health Organization) criteria in plotting a patient's fracture risk assessment.
See table below. (Note that this table is re-reprinted here for reference.)

Low Risk
(Green)

Represents the range of values determined by WHO to be 'nor-
mal' (having adequate bonemineral). The BMD T-Score values
in this region are within 1 SD of the young adult referencemean
value. A patient whose value is plotted in this region has no
identifiable risk of fracture.

Medium Risk
(Yellow)

Represents the range of values determined by WHO to be
'osteopenic' (having low bonemineral). The BMD T-Score val-
ues in this region range aremore than 1 SD below the young
adult mean value but less than 2.5 SD below themean value. A
patient whose value is plotted in this regionmay be developing
a tendency to fracture.

High Risk
(Red)

Represents the range of values determined by WHO to be
'osteoporotic' (having severely reduced bonemineral). The
BMD T-Score values in this region aremore than 2.5 SD below
the young adult mean. A patient whose value is plotted in this
region has a high spontaneous fracture probability.

Table 6-7: WHOCriteria: Fracture Risk Assessment
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Generate and Print a Report
Six different types of Reports can be generated for each scan: the Bone Exam Report, the Bone Exam Report -
1 Page, the Combined Report, the Patient Letter, the Referral Letter, and the Ten Year Fracture Risk Report.
When saved, these reports become part of the scan data.

These procedures use the Bone Exam Report - 1 Page for the example.

1. Make sure that the scanned image is being viewed as a thumbnail in the Stamp View or the Filmstrip View.
Click (to highlight) the thumbnail view of the scan.

2. Click Tools > Report > Select Template... or click the button to open the “Report Con-
figuration” dialog box.

3. When the Report Configuration dialog box opens, click a Report Template to highlight it (Bone Exam
Report - 1 Page was selected here). See "Sample Scan Reports" on page 2-17 for examples of the report

template selections. Click .

Note: The selected Report Template will remain the default until it is changed. The currently selected
Report Template is always displayed at the bottom of the IlluminatusDXA window.

4. Click Tools > Report > Generate New or click the button.



5. The Report is immediately generated and opens up in the window, as shown. At this point, the operator can
type in their comments and recommendations, Lock it, Save it, Print it, Export it to a PDF file (or a DICOM
file) and Close it.

6. Click . The “Print” window appears. Select a printer, select which pages to print and choose how
many copies to print.

7. Click to print the Report. The Report is automatically saved and printed.

8. Click .
9. You are returned to the Filmstrip view screen. The saved Report can be found under the “Reports” tab. The

Report can be viewed, modified and reprinted at any time. See "The “Reports” Tab" on page 2-14 for more
information.

Operator's Guide
435D109 Rev. T

6-30 Scanning Hip



Operator's Guide
435D109 Rev. T

Scanning Hip 6-31

A Sample Bone Exam Report
A sample 2-page Bone Exam Report is included here for reference.

Figure 6-5: Page 1 of the Bone Exam Report



Figure 6-6: Page 2 of the Bone Exam Report
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Scanning Forearm

Note: The Forearm Scanning feature is available as an option with the Bone
Densitometer. Be aware that your systemmight not have this option.

Figure 7-1: Patient positioning
for the Forearm Scan

The Forearm Scan procedure estimates bone
mineral in the distal and/or proximal regions of
either the left or right forearm.

The Forearm scan process begins with a quick
Scout scan over the distal forearm. The DXA
software creates and displays an image of the
scanned anatomy. The operator identifies the
ulnar end plate and the intersection of the ulna
and radius on the Scout scan image.

A Measure scan, consisting of scanning ten
lines of the distal forearm, ten lines of the prox-
imal forearm, and one distal soft tissue scan line
is taken. The analysis can either be performed
with the standard scan-then-analyze sequence
of operations, or the scan datamay be saved
and analyzed later. Results are saved and prin-
ted to complete the study.

The patient will be sitting in a chair (without
wheels or armrests) in front of the scanner with
the forearm resting on the table. Long sleeves
should be rolled up above the elbow. Any brace-
lets, rings, or watches should be removed.

This chapter discusses the following.

Scan Specifications 7-2

Maintaining High Quality Forearm Scans 7-4

General Patient Scanning Cautions 7-5

Quick Reference - Forearm Scan 7-6

Scan Procedures 7-7

Analyzing the Scan 7-21

Viewing the Scan Results Tab 7-22

Generate and Print a Report 7-25

A Sample Bone Exam Report 7-27
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Scan Specifications
Detailed specifications for the Forearm Bone Density scan are in the following tables.

Scan Sites Distal and/or Proximal radius and ulna and
Proximal radius

Accuracya Typically within 1.0% of industry standard

In vivo Precisionb See table below

Scout Scan Resolution 1.0mm x 1.0mm:
Point resolution x line spacing (pixel size)

Scout Scan Speed 45mm/sec

Measure Scan
Resolution

1.0mm x 1.0mm:
Point resolution x line spacing (pixel size)

Measure Scan Speed High Precision: 2.0mm/sec
Standard: 8.0mm/sec
High Speed: 20.0mm/sec

Table 7-1: Forearm Scan Specifications

Distal Radius & Ulna
C.V.

Proximal Radius & Ulna
C.V.

Proximal Radius
C.V.

Measure
Scan Mode BMD BMC AREA BMD BMC AREA BMD BMC AREA

High Precision 0.7% 0.9% 0.8% 0.5% 0.6% 0.6% 0.5% 0.7% 0.6%

Standard 0.8% 1.4% 1.0% 0.8% 0.7% 0.6% 0.9% 0.8% 0.7%

High Speed 0.9% 1.3% 1.4% 0.7% 0.7% 0.8% 0.9% 0.9% 0.8%

*** All specifications are subject to change without notice. ***

Table 7-2: Forearm Scan In vivo Precision

aBased on Standard Speed Scansof an anthropomorphic phantom.
bBased upon 120 scansof 30 subjects and 75 phantom scansusing standard procedures.
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Patient Dose

Note: The radiation dose to the patient is dependent on the type of scan procedure and the body thick-
ness of the patient. The table below lists typical entrance skin dosages for the Forearm scan based on
the listed body thickness.

Patient Thickness
(cm)

Entrance Dose
(µSv)

0-3 1.7

4-6 2.4

7-9 3.6

10-12 4.4

Table 7-3: Scout Scan Skin Entrance
Dose

Patient Thickness
(cm)

High Precision
(µSv)

Standard
(µSv)

High Speed
(µSv)

0-3 38.5 9.6 3.9

4-6 55.0 13.8 5.5

7-9 80.5 20.1 8.1

10-12 100.0 25.0 10.0

Table 7-4: Measure Scan Skin Entrance Dose (µSv)

Operator Dose

Note: The dose to the operator is negligible. During a scan, the radiation level at a distance of one
meter from the scanner table is less than 1.0microsieverts per hour.



Maintaining High Quality Forearm Scans
Patient positioning, scan and analysis techniques can influence the precision and accuracy of Bone Density
estimations. Facilities can reduce the adverse effects of some of these factors by:

Performing andmonitoring the daily QA procedure to verify that other radiation sources (x-ray machines, nuc-
lear imagers) are not affecting the performance of the Norland system. The daily QA procedure verifies
proper operation as well.
Ensuring that all operators position patients and analyze data in the samemanner.
Screening patients for recent radionuclide uptake procedures. Residual emissionmay bemisinterpreted by
Norland Bone Densitometers as x-rays.
Screening patients for recent ingestion of radiopaque substances. Barium or other dyes used in some x-ray
procedures could result in increased soft tissue x-ray absorption.
Screening patients for prosthetic devices, implants, surgical staples, or other high density sub-dermal mater-
ials that may affect density estimates.
Ensuring that scan and analysis parameters remain constant for all scans of the same patient.
Repeat any Measurement in which the patient moves.

Figure 7-2: Example of a GoodQuality Forearm Scan

The arm is centered and straight in the image.
The ulna end plate is visible, yet few lines of data appear before the end plate.
The path of the distal Soft Tissue line does not include any bone.
Both ulna and radius appear in the image and are not cut off.
There is no visible sign of movement.
The ROI’s seem credible in that the distal is in an area of minimum BMD and proximal at the 1/3 (i.e. cortical)
site.
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General Patient Scanning Cautions
Caution: Properly Mark the Patient. To ensure scanner arm does not contact the patient, always
verify patient is positioned properly before scanning or moving the scanner arm.

Caution: Do not move the patient while marking the regions to be scanned. Always remain near the
patient, in the event assistance is needed.

Caution: Do not touch the patient and the computer system at the same time as this could increase
leakage currents.

Caution: Do not reach around to the back of the unit while the scanner arm is moving. While guards
are provided, it is wise to avoid any chance of pinching the arm, hand, or fingers between the scanner
arm and the frame, or between the source and the scanner arm.

Caution: Do not allow the patient to bump, push, or lean on the scanner arm. Manually moving the
arm could result in an error message which will require removing the patient from the table and doing
the Find Table Dimensions routine.

Caution: Make certain the patient does not dangle their arm or hand over the riser while the scanner
arm is moving during a scan. The scan will not be usable, as the patient will not be properly positioned,
and the patient may be at risk of pinching their hand or finger between the scanner arm and the riser or
between the x-ray source and the scanner arm.

Caution: Make certain the patient does not stick a finger into the slot in the bottom of the upper arm
cover during a scan; it could be pinched.

Caution: When positioning the patient, ensure they start by sitting near the center of the table and
then swing their legs up. Sitting at either endmakes positioning awkward.

Caution: Caution the patient to remain still during the scan to ensure quality results.

Caution: Help the patient up from the scanner after scan data collection; some patients may require a
few minutes to regain equilibrium after lying down for a length of time.



Quick Reference - Forearm Scan
The Forearm scan takes measurements from the distal and/or proximal radius and ulna or the proximal radius.

Screen patient for contraindications.

In the Database Navigator window, click on the existing patient’s name, then click OR click

to start a new record.
Update (or enter) the patient’s Demographic information.

Click . Click the Left Forearm or Right Forearm button. Click . Check the para-
meters.
Place the Forearm Fixture on the front edge of the table, centered left-to-right. Pull the wrist strap through the
hole to form a loop. Hang the remaining 3 straps over the front edge of the table.

Note: Scan the non-dominant side (except in the case of a previous fracture or prosthetic device).

With the patient seated in a standard chair (without wheels or armrests), position the forearm on the fixture,
aligning the head of the ulna with the referencemark on the fixture and secure with straps.
Position the Forearm Fixture so that the angle formed between the forearm and the upper arm is 90°.

Caution: Caution the patient not to stare into the beam. Scanner arm will bemoved in the next step;
take care not to bump the patient.

Click in the Parameters tab window.
MARKING THE START POINT: Turn ON the laser. Move the scanner arm until the laser dot is positioned
approximately 1mm off the edge of the patient’s wrist - immediately adjacent to the ulnar head center, and

then press the button on the Scanner Arm Touch Pad.
MARKING THE END POINT: Move the scanner arm so that the laser dot is positioned even with the end of

the elbow and press the button.

Click to begin the Scout Scan.

Click after the area of minimum BMD is displayed on the image (typically 30 to 45 scan lines).
Reposition cursors, if necessary. Position the horizontal cursor at a point distal to the ulnar end plate. Next,

position the vertical cursor at themidpoint of the intersection of the ulna and radius and click .

If the scan is satisfactory, click .

Click . Click . Click to print a Report (or click to end the
process and return to themain window).

Click , and then .
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Scan Procedures
Checklist
You are almost ready to begin scanning. Confirm that the following tasks have been completed:

the system is running (see "Powering Up the System " on page 4-3)
the System Calibrations are done (see "Daily Calibration Procedure" on page 4-6)
the Database Navigator window is open (Figure 4-3: on page 4-5)

Preparing the Patient for Scanning
Ensure that the patient has removed all items from their pockets and that clothing is free of metal (i.e. rivets, but-
tons, zippers) or anything else that might be of a high density. It might be necessary to have the patient change
to an examination gown or robe. Shoes should also be removed.

Update (or Create) the Patient’s Record
EXISTINGPATIENT: From the Database Navigator window, double-click on the existing patient’s name to
open the patient’s record. Update the patient’s information. (If necessary, refer to "Enter Data into the Existing
Patient’s Record" on page 4-24 for instructions.)

You are now ready to begin the scan process.

Proceed with "Setting the Scan Parameters" on page 5-8 to continue.

NEW PATIENT: From the Database Navigator window, click on to start a new record. Enter all
the patient information. (If necessary, refer to "Preparing Patient Records" on page 4-21 for instructions.)

You are now ready to begin the scan process.

Proceed with "Setting the Scan Parameters" on page 5-8 to continue.



Setting the Scan Parameters
Note, the illustrations used in these instructions are for a Left Forearm procedure. However, these instructions
are easily applied to a right forearm scan by adopting amirror image of the patient positing shown.

1. Click .
2. Click Left Forearm in the pop-up window.

3. Click .
4. The Parameters tab window opens.

Figure 7-3: The Forearm Scan Parameters tab window
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5. The scan parameters are shown in the bottom left hand side of the Parameters tab window, and reproduced
here for reference. Norland recommends that the factory default parameter settings be used for scanning.
The default values are shown below.

To reset values to factory defaults, see "Preferences: Forearm Scan" on page 3-26.
For a full explanation of the Forearm Scan parameters (i.e. preferences) see "Preferences: Forearm Scan"
on page 3-26.
If it is necessary to change the Scan Speed parameter, see "Changing the Scan Parameters Prior to Scan-
ning" on page 12-74.

6. Proceed to "Positioning the Patient" on the next page to continue.



Positioning the Patient
The instructions for positioning and scanning the forearm are for the left forearm. These instructions can be
applied to the right forearm by reversing the physical references.

Note: Scan the non-dominant side (except in the case of a previous fracture or prosthetic device).

Refer to the patient positioning photos and instructions in the Norland software (Parameters tab window). The
steps and photos are reprinted in themanual for reference.

1. Place the Forearm Positioning Fixture on the front edge of the table, centered left-to-right. Locate the Hand
Rest Block and the Elbow Pad. Position a chair (without wheels or armrests) as close as possible to the
front of the scanner.

2. Have the patient sit straight in the chair with both feet flat on the floor and their forearm resting on the table.
Long sleeves should be rolled up above the elbow. Any bracelets or watches should have been removed.

3. Ensure that the laser is turnedOFF andmove the scanner arm away from the patient.
4. Pull the wrist strap (second strap from the right when scanning the left forearm) through the hole in the back

of the fixture, forming a large loop. Let the remaining three straps hang down over the front of the tray.

5. Place the patient’s left arm on the surface of the fixture and slide the hand through the large loop formed by
the wrist strap. (Support the other arm on a pillow in the patient’s lap for comfort.) Align the head of the ulna
with the referencemark on the back edge of the fixture. The head of the ulna is the lumpwhich protrudes
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from the top of the wrist. This protrusion is typically obvious, however, it may be necessary to palpate some
patients to locate the head of the ulna.

6. Position the Hand Rest under the patient’s palm and against the back of the fixture. The patient’s fingers
should be aligned along the outer front edged of the pad and the thumbmust remain flat against the fixture
base, when the patient is relaxed. If part of the thumb is still in the air, slide the hand rest forward until the
length of the thumb is laying on the tray.

7. First fasten the hand strap diagonally over the thumb and fingers and attach to the fixture back rest. Next,
tighten and fasten the wrist strap to the fixture back rest.



8. Position the elbow pad under the patient’s elbow, so that the short side of the pad is along the tray backrest
and the elbow is in themiddle of the pad.

9. Place the proximal (elbow) strap diagonally across the upper forearm and attach to the fixture back rest.

Note: If the distance between the ulna head and the back of the fixture exceeds 1-cm, reposition the
hand rest and re-fasten the wrist strap.

10. The angle formed between the forearm and the upper arm should be 90°. Slide the fixture along the edge of
the table to change the angle, if necessary.
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11. When finished, the patient should be positioned with shoulders straight, feet flat on the floor and the elbow at
a 90° angle.

12. The patient is now ready for scanning.



Marking the Scan Region

1. Ensure that the laser is turnedOFF, then use the Scanner Arm Touch Pad arrows tomove the
scanner arm over the patient’s forearm.

2. Click in the Parameters tab window to open the dialog box.

Figure 7-4: ForearmMarking window for First Time (left) or Repeat (right) Forearm Scans

Caution: Caution the patient not to stare into the beam.

3. Press to turn the laser ON.
4. MARKING THE START POINT: move the scanner arm until the laser positioning dot is approximately 1mm

adjacent to the center of the Ulnar Head and press . (The computer will emit a sound and the
laser will flash.)
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Note: Click in the dialog box to re-mark the Start Point. Click at any time to
abort themarking operation.

5. MARKING THE END POINT: move the laser positioning dot even with the end of the elbow and press the

button.

6. The computer will emit a sound and the laser will flash.
7. The dialog box will automatically close when themarking tasks are complete.



Starting the Scout Scan
Once the scan region has beenmarked, the Start Scan button in the Parameters tab window will become avail-
able to the operator. Caution the patient to remain still.

Remember, press the HALT button on the Scanner Arm Touch Pad to immediately terminate
the x-ray exposure or stop the scanner armmovement. Refer to "Pressing the Halt Button" on
page 12-37 for instructions on safely resuming the scan.

1. Click .
2. The Scan tab window opens and the Bone Densitometer will begin to scan.
3. The software will begin to generate the scan image based on the detector output as the scan data is being

collected. An estimate of the Total Time Remaining will also be displayed.

4. Monitor the image closely for any indication of patient movement. Cancel the scan immediately if the patient
moves during the scan.
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Note: To cancel the scan: Click . Click .

Select in the dialog box. Click .

Click . Click . Select Left Forearm or Right Forearm.

Return to "Marking the Scan Region" on page 7-14 to continue.

5. Click on the button after the area of minimum BMD is displayed on the image (typically 30 to 45
scan lines). Subsequent scans of the same patient require only 5 scan lines past the ulnar end plate be com-
pleted before scan termination.

6. When the Scout scan has completed (or been terminated), the Scan window will update, and the computer
will emit a sound to indicate that the Scout scan is complete. TheMeasure Scan button will become avail-
able.

7. Verify that the image contains the ulna, the ulna end plate, and the radius.



Starting theMeasure Scan

Remember, press the HALT button on the Scanner Arm Touch Pad to immediately terminate
the x-ray exposure or stop the scanner armmovement. Refer to "Pressing the Halt Button" on
page 12-37 for instructions on safely resuming the scan.

1. Click on .
2. The Scan tab window will be updated to show cursor placement.

Norland strongly recommends using the computer-generated cursor placement unless they are
blatantly incorrect.

3. Reposition cursors, if necessary:

by clicking on the control point for the horizontal cursor and dragging to a point distal to the ulnar end plate.
next, click on the vertical cursor and drag it to themidpoint of the intersection of the ulna and radius.

Note: Positioning the vertical cursor also initiates the automated ulnar end plate location search. If the
horizontal cursor is moved after the vertical cursor, the automated search is defeated and the pre-
cisionmay be affected.
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Figure 7-5: Proper Cursor Placement

4. Caution the patient to remain still and click to continue theMeasure Scan for both the distal and
proximal forearm. The scan areas consist of:

10 lines (10mm) of the distal ulna and radius.
1 axial line between the radius and the ulna (soft tissue).
10 lines (10mm) of the proximal ulna and radius.

Figure 7-6: Scanning of the Distal (left), Axial Line (center), and Proximal (right) regions

4. Monitor the image closely for any indication of patient movement. Cancel the scan immediately if the patient
moves during the scan.

Note: To cancel the scan: Click . Click .

Select in the dialog box. Click .



Click . Click . Select Left Forearm or Right Forearm.

Return to "Marking the Scan Region" on page 7-14 to continue.

5. When theMeasure Scan is complete, the computer will emit a sound. The software will update the Scan tab
window and the Analyze button will become available.

6. Determine if the quality of theMeasure Scan image is satisfactory or unsatisfactory.
7. IF THE IMAGE QUALITY IS SATISFACTORY, proceed to Step 9.

8. IF THE IMAGE QUALITY IS NOT SATISFACTORY, click and remark the scan region (see
"Marking the Scan Region" on page 7-14).

9. If no further scans are to be performed, release the patient from the forearm fixture.
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Analyzing the Scan
At this point, the operator can analyze the scan later, or analyze the scan now.

ANALYZE LATER: Click to end the scan process and analyze the scan later. The scan data will
be saved to the database for analysis at a later time. The software will go back to the Parameter tab window.
You can do another type of scan, if desired.

OR ANALYZE NOW . . .

1. Click . When the Analysis tab window opens, lines will be displayed in the regions of interest.

2. At this point, the operator can use the Include/Exclude feature on page 12-45 to include or exclude areas of
interest.



Viewing the Scan Results Tab

1. Click .

2. Click to save the Scan Results.

The image, trending or reference population graphs, and results are displayed in the Scan Results tab.
(NOTE: image is not for diagnostic purposes.)
If an exact match of the installed Reference Sets and the ethnic background (entered into the Patient Demo-
graphics window) does not exist, the Scan Results tab window will be displayed without a reference pop-
ulation graph.
The BMD of the first region of the Detailed Results will be plotted in the reference chart as a dot.
Detailed Results for the Distal Radius and Ulna, Proximal Radius and Ulna, Proximal Radius, and any other
operator-defined regions are displayed in the table at the bottom of the window.
Reference graphs for individual regions can be displayed by clicking on the ROI in the Results table. The
graph will change according to what is selected. Notice that the name of the selected ROI is displayed at the
top of the Reference graph.
If the patient has been scanned before, % Short Term & % Long Term will also be displayed next to the T-
Score and Z-Score information.
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Click to generate and print a report using the current default report template. Proceed to Step 5
of "Generate and Print a Report" on page 7-25.

or click to generate and print a report using a report template other than the default. Proceed to
"Generate and Print a Report" on page 7-25.

or click to do another scan.

or click to end the process and return to themain window.



Definitions of Scan Results

T-SCORE The T-score is the number of standard deviations a patient’s BMD value is above or
below a young reference value for individuals of same ethnic background and gender.

% YOUNG
REFERENCE

The% Young reference value is the ratio of the patient’s bonemass to the young ref-
erence value for individuals of same ethnic background and gender.

Z-SCORE The Z-score is the number of standard deviations that the patient's BMD value is
above or below the reference value for individuals of same age, ethnic background
and gender.

% AGE-MATCHED The% Age-matched value is the ratio of the patient's bonemass to the reference
bonemass value of individuals of the same age, ethnic background and gender.

% ST: SHORT TERM
CHANGE

Ratio of change between current scan andmost recent previous scan.

% LT: LONGTERM
CHANGE

Ratio of change between current scan and patient’s initial scan.

%/YR value Indicates the percent of ST or LT change calculated per year.

Table 7-5: Definition of Scan Results

Fracture Risk Assessment
The patient's risk of fracture is plotted in the Reference Charts displayed in the Scan Results tab window. Nor-
land incorporates theWHO (World Health Organization) criteria in plotting a patient's fracture risk assessment.
See table below. (Note that this table is re-reprinted here for reference.)

Low Risk
(Green)

Represents the range of values determined by WHO to be 'nor-
mal' (having adequate bonemineral). The BMD T-Score values
in this region are within 1 SD of the young adult referencemean
value. A patient whose value is plotted in this region has no
identifiable risk of fracture.

Medium Risk
(Yellow)

Represents the range of values determined by WHO to be
'osteopenic' (having low bonemineral). The BMD T-Score val-
ues in this region range aremore than 1 SD below the young
adult mean value but less than 2.5 SD below themean value. A
patient whose value is plotted in this regionmay be developing
a tendency to fracture.

High Risk
(Red)

Represents the range of values determined by WHO to be
'osteoporotic' (having severely reduced bonemineral). The
BMD T-Score values in this region aremore than 2.5 SD below
the young adult mean. A patient whose value is plotted in this
region has a high spontaneous fracture probability.

Table 7-6: WHOCriteria: Fracture Risk Assessment
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Generate and Print a Report
Five different types of Reports can be generated for each scan: the Bone Exam Report, the Bone Exam Report
- 1 Page, the Combined Report, the Patient Letter, and the Referral Letter. When saved, these reports become
part of the scan data.

These procedures use the Bone Exam Report - 1 Page for the example.

1. Make sure that the scanned image is being viewed as a thumbnail in the Stamp View or the Filmstrip View.
Click (to highlight) the thumbnail view of the scan.

2. Click Tools > Report > Select Template... or click the button to open the “Report Con-
figuration” dialog box.

3. When the Report Configuration dialog box opens, click a Report Template to highlight it (Bone Exam
Report - 1 Page was selected here). See "Sample Scan Reports" on page 2-17 for examples of the report

template selections. Click .

Note: The selected Report Template will remain the default until it is changed. The currently selected
Report Template is always displayed at the bottom of the IlluminatusDXA window.

4. Click Tools > Report > Generate New or click the button.



5. The Report is immediately generated and opens up in the window, as shown. At this point, the operator can
type in their comments and recommendations, Lock it, Save it, Print it, Export it to a PDF file (or a DICOM
file) and Close it.

6. Click . The “Print” window appears. Select a printer, select which pages to print and choose how
many copies to print.

7. Click to print the Report. The Report is automatically saved and printed.

8. Click .
9. You are returned to the Filmstrip view screen. The saved Report can be found under the “Reports” tab. The

Report can be viewed, modified and reprinted at any time. See "The “Reports” Tab" on page 2-14 for more
information.
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A Sample Bone Exam Report
A sample 2-page Bone Exam Report is included here for reference.

Figure 7-7: Page 1 of the Bone Exam Report



Figure 7-8: Page 2 of the Bone Exam Report
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Scanning Lateral Spine

Note: The Lateral Spine Scanning feature is available as an option with the
Norland Bone Densitometer. Be aware that your systemmight not have this
option.

The Lateral Spine Scan procedure estimates bonemineral in the lumbar spine using a
lateral projection. The region of interest is the L2, L3 and L4 vertebral bodies. The ana-
lysis software excludes the posterior elements from the calculations.

The process begins with a Scout scan over the lumbar spine area. The Scout scan
should start 2-cm above the lowest point of the rib cage and extend to 2-cm below the
iliac crests along a center line that is approximately 10-cm anterior to the patient’s
back. The operator visually confirms the computer definedmeasurement regions of
interest are correct, then theMeasure scan is taken.

Figure 8-1: Patient positioning for the Lateral Spine Scan

This chapter discusses the following.

Scan Specifications 8-2

Maintaining High Quality Lateral Spine Scans 8-4

General Patient Scanning Cautions 8-5

Quick ReferenceGuide - Lateral Spine Scan 8-6

Scan Procedures 8-7

Analyzing the Scan 8-21

Viewing the Scan Results Tab 8-24

Generate and Print a Report 8-26

A Sample Bone Exam Report 8-28
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Scan Specifications

Scan Site Lumbar Spine (L2-L3, L3, L3-L4) - Lateral View

Accuracya Typically within 1.0% of industry standard

In vivo Precisionb See table below

Scout Scan Resolution 1.5mm x 3.0mm: Point resolution x line spacing (pixel size)

Scout Scan Speed 130mm/sec

Measure Scan Resolution 1.0mm x 1.0mm: Point resolution x line spacing (pixel size)

Table 8-1: Detailed Lateral Spine Scan Specifications

Two Vertebra C.V. Single Vertebra C.V.

Measure Scan Mode Measure Scan Speed BMD BMC AREA BMD BMC AREA

High Precision 15mm/sec 2.4% 3.7% 2.2% 2.7% 4.5% 3.6%

Standard 30mm/sec 3.7% 6.1% 3.3% 4.5% 6.7% 3.3%

*** All specifications are subject to change without notice. ***

Table 8-2: Lateral Spine Scan In vivo Precision

aBased on Standard Speed scansof an anthropomorphic phantom.
bBased upon 42 scansof 7 subjects (single vertebra) and 33 scansof 3 subjects (two vertebra) using standard procedures.
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Patient Dose

Note: The radiation dose to the patient is dependent on the type of scan procedure and the body thick-
ness of the patient.

Patient Thickness (cm) Entrance Dose (µSv)

0-3 0.2

4-6 0.3

7-9 0.4

10-12 0.5

13-15 1.0

16-18 1.7

19-21 3.2

>21 4.9

Table 8-3: Scout Scan Skin Entrance Dose

Patient Thickness (cm) High Precision (µSv) Standard (µSv) High Speed (µSv)

0-7 5.1 2.6 1.3

8-10 7.3 3.7 1.8

11-13 10.7 5.4 2.7

14-16 13.3 6.7 3.3

17-19 25.3 12.7 6.3

20-22 42.7 21.3 10.7

23-25 79.3 39.7 19.8

>25 123.3 61.7 30.8

Table 8-4: Measure Scan Skin Entrance Dose (µSv)

Operator Dose

Note: The dose to the operator is negligible. During a scan, the radiation level at a distance of one
meter from the scanner table is less than 1.0microsieverts per hour.



Maintaining High Quality Lateral Spine Scans
Patient positioning, scan and analysis techniques can influence the precision and accuracy of Bone Density
estimations. Facilities can reduce the adverse effects of some of these factors by:

Performing andmonitoring the daily QA procedure to verify that other radiation sources (x-ray machines, nuc-
lear imagers) are not affecting the performance of the Norland system. The daily QA procedure verifies
proper operation as well.
Ensuring that all operators position patients and analyze data in the samemanner.
Screening patients for recent radionuclide uptake procedures. Residual emissionmay bemisinterpreted by
Norland Bone Densitometers as x-rays.
Screening patients for recent ingestion of radiopaque substances. Barium or other dyes used in some x-ray
procedures could result in increased soft tissue x-ray absorption.
Screening patients for prosthetic devices, implants, surgical staples, or other high density sub-dermal mater-
ials that may affect density estimates.
Ensuring that scan and analysis parameters remain constant for all scans of the same patient.

Figure 8-2: Example of a GoodQuality Lateral Spine Scan

Note that:

the spine is straight.
the vertebrae are encompassed by the cursors and positioned properly.
the ribs are not obscuring L2 and/or the crest is not obscuring L4.
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General Patient Scanning Cautions
Caution: Properly Mark the Patient. To ensure scanner arm does not contact the patient, always
verify patient is positioned properly before scanning or moving the scanner arm.

Caution: Do not move the patient while marking the regions to be scanned. Always remain near the
patient, in the event assistance is needed.

Caution: Do not touch the patient and the computer system at the same time as this could increase
leakage currents.

Caution: Do not reach around to the back of the unit while the scanner arm is moving. While guards
are provided, it is wise to avoid any chance of pinching the arm, hand, or fingers between the scanner
arm and the frame, or between the source and the scanner arm.

Caution: Do not allow the patient to bump, push, or lean on the scanner arm. Manually moving the
arm could result in an error message which will require removing the patient from the table and doing
the Find Table Dimensions routine.

Caution: Make certain the patient does not dangle their arm or hand over the riser while the scanner
arm is moving during a scan. The scan will not be usable, as the patient will not be properly positioned,
and the patient may be at risk of pinching their hand or finger between the scanner arm and the riser or
between the x-ray source and the scanner arm.

Caution: Make certain the patient does not stick a finger into the slot in the bottom of the upper arm
cover during a scan; it could be pinched.

Caution: When positioning the patient, ensure they start by sitting near the center of the table and
then swing their legs up. Sitting at either endmakes positioning awkward.

Caution: Caution the patient to remain still during the scan to ensure quality results.

Caution: Help the patient up from the scanner after scan data collection; some patients may require a
few minutes to regain equilibrium after lying down for a length of time.



Quick Reference Guide - Lateral Spine Scan
The Lateral Spine scan procedure consists of a brief Scout Scan over the lumbar area, aMeasure Scan, cal-
culation of numeric results, and the saving and printing of the data.

Screen patient for contraindications.

In the Database Navigator window, click on the existing patient’s name, then click OR click

to start a new record.
Update (or enter) the patient’s Demographic information.

Click . Click the Lateral Spine button. Click . Check the parameters.
Place the Leg Rest, Back Rest, and the Rib Cage Support blocks in position on the scanner table.
Position the patient on their left side, with back against the Back Rest block. Position the Leg Rest block so
that the patient’s legs form a 135° angle. Support the ribs with the Rib Cage Support block and place the
Head Roll under the patient’s head. Place the Limb blocks between the arms and legs. Position the scanner
arm over the patient's midsection.

Caution: Caution the patient not to stare into the beam.

Click in the Parameters tab window.
MARKING THE START POINT: Turn ON the laser. Position the laser dot 2-cm above the lowest point of

the rib cage and 7-cm to 10-cm anterior (forward) of the patient’s back, then press the button on the
Scanner Arm Touch Pad.

MARKING THE END POINT: Position the laser dot 2-cm below the iliac crest and press the but-
ton.
MARKING THE BASELINE POINT: Position the laser dot over the abdominal region, 5-cm anterior to the

spine and press the button.

Click to begin the Scout Scan.
When the Scout Scan is finished, use the cursors to encompass L3 (single vertebra), L2-L3, or L3-L4 (mul-
tiple vertebrae). Position the center line to touch the anterior edge of vertebra(e).

Click . Allow themeasure scan to complete. If the scan is satisfactory, click .
If you are done scanning, assist the patient up from the table.

Select the region to be analyzed in the “Regions” window. Click .
Place the upper left control point inside the vertebral notch, above and to the left of the top vertebra. Place

the bottom left control point inside notch, below and to the left of the bottom vertebra. Click .

Click .Click . Click to print a Report (or click to end the
process and return to themain window).

Click , and then .
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Scan Procedures
Checklist
You are almost ready to begin scanning. Confirm that the following tasks have been completed:

the system is running (see "Powering Up the System " on page 4-3)
the System Calibrations are done (see "Daily Calibration Procedure" on page 4-6)
the Database Navigator window is open (Figure 4-3: on page 4-5)

Preparing the Patient for Scanning
Ensure that the patient has removed all items from their pockets and that clothing is free of metal (i.e. rivets, but-
tons, zippers) or anything else that might be of a high density. It might be necessary to have the patient change
to an examination gown or robe. Shoes should also be removed.

Update (or Create) the Patient’s Record
EXISTINGPATIENT: From the Database Navigator window, double-click on the existing patient’s name to
open the patient’s record. Update the patient’s information. (If necessary, refer to "Enter Data into the Existing
Patient’s Record" on page 4-24 for instructions.)

You are now ready to begin the scan process.

Proceed with "Setting the Scan Parameters" on page 5-8 to continue.

NEW PATIENT: From the Database Navigator window, click on to start a new record. Enter all
the patient information. (If necessary, refer to "Preparing Patient Records" on page 4-21 for instructions.)

You are now ready to begin the scan process.

Proceed with "Setting the Scan Parameters" on page 5-8 to continue.



Setting the Scan Parameters

1. Click .
2. Click Lateral Spine in the pop-up window.

3. Click .
4. The Parameters tab window opens.

Figure 8-3: The Lateral Spine Scan Parameters tab window

5. The scan parameters are shown in the bottom left hand side of theParameters tab window, and reproduced
here for reference. Norland recommends that the factory default parameter settings be used for scanning.
The default values are shown below.
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To reset values to factory defaults, see "Preferences: Lateral Spine Scan" on page 3-28.
For a full explanation of the Lateral Spine Scan parameters (i.e. preferences) see "Preferences: Lateral Spine
Scan" on page 3-28.
If it is necessary to change the Speed or Measure on Axis parameters, see "Changing the Scan Parameters
Prior to Scanning" on page 12-77.

6. Proceed to "Positioning the Patient " on the next page to continue.



Positioning the Patient
Refer to the patient positioning photos and instructions in the Norland software (Parameters tab window). The
steps and photos are reprinted in themanual for reference.

When the scanning takes place, the patient will be laying on his/her left side, with their back firmly against the
Back Rest block.

The Lateral Spine scan requires the use of several positioning aids: the (AP Spine) Leg Rest block, the Back
Rest block, the Rib Cage Support block, 2 Lateral Limb Support blocks, and a Head Roll. Have these pos-
itioning aids readily available before positioning the patient for the Lateral Spine scan.

1. Use the Scanner Arm Touch Pad tomove the scanner arm to the foot of the scanner (if it is not already
there).

2. Place the Back Rest block approximately in the center of the table and against the back of the scanner.
3. Place the Leg Rest block to the left of the Back Rest block and against the back of the scanner.
4. Place the Rib Cage Support block adjacent to the Back Rest block, as shown.
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5. Have the patient lie on his/her left side, their back firmly against the Back Rest block. Place the Head Roll
under the patient’s neck.

6. Check to see that the ribs are supported by the Rib Cage Support block, but not elevated.
7. Use the (AP Spine) Leg Rest block to draw the knees forward to form a 135° angle between the spine and

the thigh. The hips should remain in a vertical line.

Note: Make sure that the patient does not sag or droop forward.

8. Place a Lateral Limb Support block on top of the left leg, just below the knee. Rest the other leg on top of the
Limb Support block.



9. Place the other Lateral Limb Support block on top of the left arm, just below the wrist. Rest the other arm on
top of the Limb Support block. Position the shoulders in a vertical plane with arms at 90°.

10. The patient is now ready for scanning.
11. Make the patient as comfortable as possible sincemovement during the scan will affect the results. The use

of a sheet or light blanket will not interfere with scan results. Use of a pillow or the Head Roll under the head
is recommended.
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Marking the Scan Region

1. Click in the Parameters tab window to open the dialog box.

Caution: Caution the patient not to stare into the beam.

2. Draw an imaginary line parallel to the scanner back rest and 10-12-cm in front of the edge of the Back Rest
block.

3. Ensure that the laser is OFF, then use the Scanner Arm Touch Pad arrows tomove the scanner arm over the
patient’s midsection along this imaginary axis.

Figure 8-4: Typical Lateral Spine Scout Scan region

Note: Explanation: The typical Lateral Spine Scout scan region is frommid-L1 to the iliac crest,
extending approximately 7-cm posterior to the anterior edge of the vertebral bodies and 7-cm into the
abdomen (shown above).

Note that all of L2-L4 is included in the scan when the:

scan start point is 15-cm above the iliac crest (S)
and the scan end point is 2-cm below the iliac crest (E).

The soft tissue Baseline point (B) is marked anterior to the spine, not over bone.

Caution: Caution the patient not to stare into the beam.



4. Press to turn the laser ON.
5. MARKING THE START POINT (S): move the scanner arm until the dot is approximately 2-cm above the

lowest point of the rib cage and press . (The computer will emit a sound, and the laser will flash.)

Note: Click in the dialog box to re-mark the Start Point. Click at any time to
abort themarking operation.

6. MARKING THE END POINT (E): move the scanner arm until the dot is about 2-cm below the iliac crest and

press . (The computer will emit a sound and the laser will flash.)

7. MARKING THE BASELINE POINT (B):move the scanner arm until the dot is at a point in the abdominal

region, about 5-cm anterior (forward) from the spine and press .

Operator's Guide
435D109 Rev. T

8-14 Scanning Lateral Spine



Operator's Guide
435D109 Rev. T

Scanning Lateral Spine 8-15

8. The computer will emit a sound and the laser will flash.
9. The dialog box will automatically close when themarking tasks are complete.



Starting the Scout Scan
Once the center of the femoral neck has beenmarked, the Start Scan button in the Parameters tab window will
become available to the operator. Caution the patient to remain still.

Remember, press the HALT button on the Scanner Arm Touch Pad to immediately terminate
the x-ray exposure or stop the scanner armmovement. Refer to "Pressing the Halt Button" on
page 12-37 for instructions on safely resuming the scan.

1. Click .
2. The Scan tab window displays the image as it develops, shows how many lines will be scanned and gives

an estimate of the total time remaining in the Scout scan.

3. Monitor the image closely for any indication of patient movement. Cancel the scan immediately if the patient
moves during the scan.
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Note: To cancel the scan: Click . Click .

Select in the dialog box. Click .

Click . Click . Select Lateral Spine.

Return to "Marking the Scan Region" on page 8-13 to continue.

4. When the Scout Scan is complete, the computer will emit a sound. The software will update the Scan tab
window and theMeasure Scan button will become available.

5. Determine if the quality of the Scout Scan image is satisfactory or unsatisfactory.
6. WHEN THE SCOUT SCAN IMAGE IS SATISFACTORY, the image of the lumbar segment in the scan is

straight. Since the factory setting for theMeasurement on Axis is set to ON by default (enabled), the lumbar
segment imagemust be straight so that theMeasure Scan can be properly defined. Proceed to step 8.

7. WHEN THE SCOUT SCAN IMAGE IS NOT SATISFACTORY, the lumbar segment is not straight. Refer
to the information in "Unsatisfactory Scout Scan (Lateral Spine)" on page 12-78 for further instructions.

8. Click and drag tomove the top and bottom of the cursor box to define the area to bemeasured. There are
three distinct areas for measurement in a lateral spine scan: L2-L3, L3, or L3-L4. The table below describes
where to place the cursor box for each of these three areas.



L3 Position the cursor to include the bottom third of L2 and the top surface of L4.
Position the center line of the cursor box to just touch the anterior edge of L3.

L2-L3
or
L3-L4

Position the cursor box to include portions of the adjoining vertebra above and
below the two vertebrae beingmeasured. Position the center line of the cursor
box to just touch the anterior edge of the vertebrae.
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Starting theMeasure Scan

Remember, press the HALT button on the Scanner Arm Touch Pad to immediately terminate
the x-ray exposure or stop the scanner armmovement. Refer to "Pressing the Halt Button" on
page 12-37 for instructions on safely resuming the scan.

1. Click on .
2. The Scan tab window displays the image as it develops, shows how many lines will be scanned and gives

an estimate of the total time remaining in theMeasure scan.

Note: Always allow theMeasure Scan to complete without interruption. This will ensure that the
region of interest is the same from scan to scan and will ensure the best precision.

3. Monitor the image closely for any indication of patient movement. Cancel the scan immediately if the patient
moves during the scan.

Note: To cancel the scan: Click . Click .

Select in the dialog box. Click .



Click . Click . Select Lateral Spine.

Return to "Marking the Scan Region" on page 8-13 to continue.

4. When theMeasure Scan is complete, the computer will emit a sound. The software will update the Scan tab
window and the Analyze button will become available.

5. Determine if the quality of theMeasure Scan image is satisfactory or unsatisfactory.
6. IF THE IMAGE QUALITY IS SATISFACTORY, proceed to Step 8.
7. IF THE IMAGE QUALITY IS NOT SATISFACTORY, do one of the following:

Enter the appropriate number of scan lines in “Extension (# of lines)” and click to include the
entire region of interest.

OR click and remark the scan region (see "Marking the Scan Region" on page 8-13).

8. Remove the Patient Positioning Aids and help the patient up from the scanner table if no further scans are to
be performed. Make sure the scanner arm will not impede the patient's ability to sit up.

Caution: Remember that some patients may require a few minutes to regain equilibrium after lying
down for a length of time.
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Analyzing the Scan
At this point, the operator can analyze the scan later, or analyze the scan now.

ANALYZE LATER: Click to end the scan process and analyze the scan later. The scan data will
be saved to the database for analysis at a later time. The software will go back to the Parameter tab window.
You can do another type of scan, if desired.

OR ANALYZE NOW . . .

1. Click .

2. In the dialog box that pops up, select the region to be analyzed - L3, L2-L3, or L3-L4 - and click .
(L2-L3 was used in this example.)

3. When the Analysis tab window opens, cursors will be displayed in the regions of interest.



4. Click and drag to position the upper left control point inside the vertebral notch to a point just above and
behind the upper vertebra to be analyzed.

5. Position the lower left control point inside the vertebral notch, below and behind the lower vertebra to be ana-
lyzed. The figure below shows the proper cursor positioning for L2-L3.
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6. Click .The Results button will become available.
7. The system software will automatically proceed to find the intervertebral spaces and construct a cursor box

that will contain each vertebra being analyzed with aminimum of soft tissue.

Note: Norland strongly recommends using the computer-generated analysis unless the regions of
interest are blatantly incorrect.

8. Adjust the cursors, if needed.
9. If the patient has a prior Lateral Spine scan, use the Show Comparison feature to aid in positioning the curs-

ors in a consistent fashion (see "Comparison Image" on page 12-54).



Viewing the Scan Results Tab

1. Click . In this example, a prior Lateral Spine scan existed to plot a Trending Graph.

2. Click .
3. Numeric data is displayed at the bottom of the window for each of the individual vertebrae and the L2-L3 pair

of vertebrae. If the patient has been scanned before, the values for% Short Term and% Long Term will also
be displayed. Their definitions are given in the following table.

% SHORT TERMCHANGE Ratio of change between current scan andmost recent previous scan.

% LONGTERMCHANGE Ratio of change between current scan and patient’s initial scan.

%/YR value Indicates the percent of change calculated per year
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Click to generate and print a report using the current default report template. Proceed to Step 5
of "Generate and Print a Report" on the next page.

or click to generate and print a report using a report template other than the default. Proceed to
"Generate and Print a Report" on the next page.

or click to do another scan.

or click to end the process and return to themain window.



Generate and Print a Report
Five different types of Reports can be generated for each scan: the Bone Exam Report, the Bone Exam Report
- 1 Page, the Combined Report, the Patient Letter, and the Referral Letter. When saved, these reports become
part of the scan data.

These procedures use the Bone Exam Report - 1 Page for the example.

1. Make sure that the scanned image is being viewed as a thumbnail in the Stamp View or the Filmstrip View.
Click (to highlight) the thumbnail view of the scan.

2. Click Tools > Report > Select Template... or click the button to open the “Report Con-
figuration” dialog box.

3. When the Report Configuration dialog box opens, click a Report Template to highlight it (Bone Exam
Report - 1 Page was selected here). See "Sample Scan Reports" on page 2-17 for examples of the report

template selections. Click .

Note: The selected Report Template will remain the default until it is changed. The currently selected
Report Template is always displayed at the bottom of the IlluminatusDXA window.

4. Click Tools > Report > Generate New or click the button.
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5. The Report is immediately generated and opens up in the window, as shown. At this point, the operator can
type in their comments and recommendations, Lock it, Save it, Print it, Export it to a PDF file (or a DICOM
file) and Close it.

6. Click . The “Print” window appears. Select a printer, select which pages to print and choose how
many copies to print.

7. Click to print the Report. The Report is automatically saved and printed.

8. Click .
9. You are returned to the Filmstrip view screen. The saved Report can be found under the “Reports” tab. The

Report can be viewed, modified and reprinted at any time. See "The “Reports” Tab" on page 2-14 for more
information.



A Sample Bone Exam Report
A sample 2-page Bone Exam Report is included here for reference.

Figure 8-5: Page 1 of the Bone Exam Report
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Figure 8-6: Page 2 of the Bone Exam Report
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ScanningWhole Body

Note: TheWhole Body Scanning feature is available as an option with the
Bone Densitometer. Be aware that your systemmight not have this option.

TheWhole Body scan option quantifies bonemineral for a subject’s entire body. The
analysis will present the BoneMineral Content (BMC) in grams, BoneMineral Density
(BMD) in g/cm2, and AREA in cm2, for the total body as well as the head, trunk, abdo-
men, arms, legs, and operator-defined regions of interest.

TheWhole Body scan requires the operator to mark the start and baseline points. Intel-
ligent scanning (i.e. scanning body edge to body edge) is used tominimize scan time
and to ensure the scan automatically stops after scanning the patient’s feet.

Figure 9-1: Patient Positioning for theWhole Body Scan

This chapter discusses the following.

Scan Specifications 9-2

Maintaining High Quality Whole Body Scans 9-3

General Patient Scanning Cautions 9-4

Quick Reference -Whole Body Scan 9-5

Scan Procedures 9-6

Analyzing the Scan 9-15

Viewing the Scan Results Tab 9-18

Generate and Print a Report 9-20

A Sample Bone Exam Report 9-22
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Scan Specifications
Detailed specifications for theWhole Body scan are in the following tables.

Scan Site Entire Body

Accuracya Typically within 2.0% of industry standard

In vivo Precisionb See Table 9-2 below

Table 9-1: Whole Body Scan Specifications

Resolution,
Scan Speed Head Trunk Abdomen Arms Legs Total

6.5 x 13.0mm
260mm/sec

BMC C.V. 1.5% 1.2% 2.3% 1.8% 1.1% 0.67%

BMD C.V. 1.6% 2.1% 2.3% 1.6% 1.3% 0.78%

AREA C.V. 1.2% 1.4% 2% 1.6% 1.0% 0.66%

*** All specifications are subject to change without notice. ***

Table 9-2: Whole Body Scan In vivo Precision - Scanners with Dynamic Filtration

Patient Dose

Note: The radiation dose to the patient is dependent on the resolution, filtration, the scan speed used,
and the system configuration. Dose values listed below are for any patient thickness.

Resolution Scan Speed Patient Dose (µSv)

6.5 x 13.0mm 260mm/sec 0.2

130mm/sec 0.4

4.5 x 9.0mm 260mm/sec 0.3

130mm/sec 0.5

2.8 x 7.8mm 200mm/sec 0.5

100mm/sec 0.9

Table 9-3: Whole Body Scan Skin Entrance Dose

Operator Dose

Note: The dose to the operator is negligible. During a scan, the radiation level at a distance of one
meter from the scanner table is less than 1.0microsieverts per hour.

aBased on Standard Speed Scansof an anthropomorphic phantom.
bBased upon 14 subjects, 3 scanseach, using standard procedures.
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Maintaining High Quality Whole Body Scans
Patient positioning, scan and analysis techniques can influence the precision and accuracy of Bone Density
estimations. Facilities can reduce the adverse effects of some of these factors by:

Performing andmonitoring the daily QA procedure to verify that other radiation sources (X-ray machines, nuc-
lear imagers) are not affecting the performance of the Norland system. The daily QA procedure verifies
proper operation as well.
Ensuring that all operators position patients and analyze data in the samemanner.
Screening patients for recent radionuclide uptake procedures. Residual emissionmay bemisinterpreted by
Norland Bone Densitometers as x-rays.
Screening patients for recent ingestion of radiopaque substances. Barium or other dyes used in some x-ray
procedures could result in increased soft tissue x-ray absorption.
Screening patients for prosthetic devices, implants, surgical staples, or other high density sub-dermal mater-
ials that may affect density estimates.
Ensuring that scan and analysis parameters remain constant for all scans of the same patient.
Ensuring all jewelry, eye glasses, belts, and other high density objects are removed from the patient.
Ensuring all body parts are within the scan area.
Advise the patient to breath normally and do not move during the scan.

Figure 9-2: Example of a GoodQuality Whole Body Scan (Bone, Composite, % Lean, and% Fat images)



General Patient Scanning Cautions
Caution: Properly Mark the Patient. To ensure scanner arm does not contact the patient, always
verify patient is positioned properly before scanning or moving the scanner arm.

Caution: Do not move the patient while marking the regions to be scanned. Always remain near the
patient, in the event assistance is needed.

Caution: Do not touch the patient and the computer system at the same time as this could increase
leakage currents.

Caution: Do not reach around to the back of the unit while the scanner arm is moving. While guards
are provided, it is wise to avoid any chance of pinching the arm, hand, or fingers between the scanner
arm and the frame, or between the source and the scanner arm.

Caution: Do not allow the patient to bump, push, or lean on the scanner arm. Manually moving the
arm could result in an error message which will require removing the patient from the table and doing
the Find Table Dimensions routine.

Caution: Make certain the patient does not dangle their arm or hand over the riser while the scanner
arm is moving during a scan. The scan will not be usable, as the patient will not be properly positioned,
and the patient may be at risk of pinching their hand or finger between the scanner arm and the riser or
between the x-ray source and the scanner arm.

Caution: Make certain the patient does not stick a finger into the slot in the bottom of the upper arm
cover during a scan; it could be pinched.

Caution: When positioning the patient, ensure they start by sitting near the center of the table and
then swing their legs up. Sitting at either endmakes positioning awkward.

Caution: Caution the patient to remain still during the scan to ensure quality results.

Caution: Help the patient up from the scanner after scan data collection; some patients may require a
few minutes to regain equilibrium after lying down for a length of time.
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Quick Reference - Whole Body Scan
TheWhole Body scan procedures takemeasurements from the entire body and present BMC, BMD and Area
for the total body as well as the head, trunk, abdomen, arms, and legs.

Screen patient for contraindications.

In the Database Navigator window, click on the existing patient’s name, then click OR click

to start a new record.
Update (or enter) the patient’s Demographic information.

Click . Click theWhole Body button. Click . Check the parameters.
Have the patient lie on the table, face up with the head oriented to the right side of the table, (operator facing
the table).

Caution: Caution the patient not to stare into the beam.

Click in the Parameters tab window.
MARKING THE START POINT: Turn ON the laser. Position the laser dot 1-cm above the top of the center

of the patient’s head, and press the button on the Scanner Arm Touch Pad.
MARKING THE END POINT: Move the scanner arm over the patients abdomen. Turn ON the laser. Pos-
ition the laser dot at a point on the abdomen adjacent to the spine andmidway between the lowest rib and the

iliac crest. Mark in an area of maximum soft tissue and no bone. Press the button.

Click to begin theMeasure Scan.

If the scan is satisfactory, click .
If you are done scanning, assist the patient up from the table.
Position the top edge of the chest cursor to just under the chin. Position the upper control points above the
junctions of the humerus and scapula. Position the bottom control points to include the rib cage.
Position the pelvic cursor to encompass the pelvis, yet containing aminimum of midriff, leg, and femoral
neck tissue.
Position the leg cursors so that both legs are encompassed.

Once the cursors are positioned, click .

Click .

Click .

Click to print a Report (or click to end the process and return to themain win-
dow).

Click , and then .



Scan Procedures
Checklist
You are almost ready to begin scanning. Confirm that the following tasks have been completed:

the system is running (see "Powering Up the System " on page 4-3)
the System Calibrations are done (see "Daily Calibration Procedure" on page 4-6)
the Database Navigator window is open (Figure 4-3: on page 4-5)

Preparing the Patient for Scanning
Ensure that the patient has removed all items from their pockets and that clothing is free of metal (i.e. rivets, but-
tons, zippers) or anything else that might be of a high density. It might be necessary to have the patient change
to an examination gown or robe. Shoes should also be removed.

Caution: Do not scan patients that may be pregnant or have had a recent radionuclide uptake pro-
cedure.

Update (or Create) the Patient’s Record
EXISTINGPATIENT: From the Database Navigator window, double-click on the existing patient’s name to
open the patient’s record. Update the patient’s information. (If necessary, refer to "Enter Data into the Existing
Patient’s Record" on page 4-24 for instructions.)

You are now ready to begin the scan process.

Proceed with "Setting the Scan Parameters" on page 5-8 to continue.

NEW PATIENT: From the Database Navigator window, click on to start a new record. Enter all
the patient information. (If necessary, refer to "Preparing Patient Records" on page 4-21 for instructions.)

You are now ready to begin the scan process.

Proceed with "Setting the Scan Parameters" on page 5-8 to continue.
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Setting the Scan Parameters

1. Click .
2. Click Whole Body in the pop-up window.

3. Click .
4. The Parameters tab window opens.

Figure 9-3: TheWhole Body Scan Parameters tab window

5. The scan parameters are shown in the bottom left hand side of the Parameters tab window, and reproduced
here for reference. Norland recommends that the factory default parameter settings be used for scanning.
The default values are shown below.



To reset values to factory defaults, see "Preferences: Whole Body Scan" on page 3-27.
For a full explanation of theWhole Body Scan parameters (i.e. preferences) see "Preferences: Whole Body
Scan" on page 3-27.
If it is necessary to change the Speed/Resolution parameter, see "Changing the Scan Parameters Prior to
Scanning" on page 12-76.

6. Proceed to "Positioning the Patient" on the facing page to continue.
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Positioning the Patient
Positioning the patient for aWhole Body scan is quite simple. There are no special positioning aids required,
however, caremust taken to ensure that positioning can be easily repeated for subsequent scans.

Refer to the patient positioning photos and instructions in the Norland software (Parameters tab window). The
steps and photos are reprinted in themanual for reference.

1. Using the Scanner Arm Touch Pad, position the scanner arm at the foot of the table.
2. Have the patient lie on the table, face up with the head oriented to the right side of the table, (operator facing

the table).

3. Center the patient on the table.

4. Place the arms at the sides of the patient and the feet together.



5. Use velcro straps, tape, or a sheet to secure the hands and feet so that patient movement is kept to amin-
imum.

Caution: Caution the patient not to stare into the beam.

6. Turn ON the laser by pressing .
7. Move the scanner arm around the perimeter of the table, using the laser positioning dot to make sure that the

patient is within the scan window.

8. The patient is now ready for scanning.
9. Make the patient as comfortable as possible sincemovement during the scan will affect the results. The use

of a sheet or light blanket will not interfere with scan results. Do not use a pillow under the patient’s head.
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Marking the Scan Region

1. Click in the Parameters tab window to open the dialog box.

2. Ensure that the laser is OFF, move the scanner arm above the patient’s head.

Caution: Caution the patient not to stare into the beam.

3. Press to turn the laser ON.
4. MARKING THE START POINT: move the scanner arm until the laser positioning dot is approximately 1-cm

above the top of the center of the patient’s head and press . (The computer will emit a sound,
and the laser will turn OFF.)



Note: Click in the dialog box to re-mark the start point. Click at any time to
abort themarking operation.

5. MARKING THE END POINT: move the scanner arm over the patient’s abdomen.

6. Press to turn the laser ON.
7. Position the scanner arm so that the laser positioning dot is at a point on the abdomen adjacent to the spine

andmidway between the lowest rib and the iliac crest (see figure below). This is the area of maximum soft

tissue thickness. Press the button.

8. The computer will emit a sound, and the laser will shut OFF.
9. The dialog box will automatically close when themarking tasks are complete.
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Starting theMeasure Scan
Caution the patient to remain still.

Remember, press the HALT button on the Scanner Arm Touch Pad to immediately terminate
the x-ray exposure or stop the scanner armmovement. Refer to "Pressing the Halt Button" on
page 12-37 for instructions on safely resuming the scan.

1. Click .
2. The Scan tab window displays the image as it develops, shows how many lines will be scanned and gives

an estimate of the total time remaining in theMeasure scan.

3. Monitor the image closely for any indication of patient movement. Cancel the scan immediately if the patient
moves during the scan.

Note: To cancel the scan: Click .

Click . Select in the dialog box. Click .

Click . Click . Select Whole Body.

Return to "Marking the Scan Region" on page 9-11 to continue.



4. When theMeasure Scan is complete, the computer will emit a sound. The software will update the Scan tab
window and the Analyze button will become available.

5. Determine if the quality of theMeasure Scan image is satisfactory or unsatisfactory.
6. IF THE IMAGE QUALITY IS SATISFACTORY, and no evidence of patient movement during the scan is

exhibited, proceed to Step 8.
7. IF THE IMAGE QUALITY IS UNSATISFACTORY, do one of the following:

Enter the appropriate number of scan lines in “Extension (# of lines)” and click to include the
entire region of interest.

OR click and remark the scan region (see "Marking the Scan Region" on page 9-11).

8. If no further scans are to be performed, help the patient up from the scanner table. Make sure the scanner
arm will not impede the patient's ability to sit up.

Caution: Remember that some patients may require a few minutes to regain equilibrium after lying
down for a length of time.
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Analyzing the Scan
At this point, the operator can analyze the scan later, or analyze the scan now.

ANALYZE LATER: Click to end the scan process and analyze the scan later. The scan data will
be saved to the database for analysis at a later time. The software will go back to the Parameter tab window.
You can do another type of scan, if desired.

OR ANALYZE NOW . . .

1. Click .
2. When the Analysis tab window opens, cursors will be displayed in the regions of interest: the chest, pelvic

area, and each leg.

Note: If this scan is not the initial scan, use the Show Comparison function to aid in matching the
cursor positioning. See "Comparison Image" on page 12-54.

3. Click and drag to position the chest cursor in themiddle of the chest. Position the upper cursor points above
the junctions of the left and right humerus and scapula. Position the bottom cursor points between the arms
and torso, with the bottom edge barely enclosing the rib cage.



4. Position the pelvic cursor next. Move the upper control points to just above the iliac crests, between the arm
and torso. Position the bottom left pelvic cursor so that the left cursor edge passes through the femoral neck
and is close to the pelvis, and the bottom edge of the pelvic cursor is just below the pubic symphysis. Pos-
ition the bottom right cursor similarly on the opposite side. Make sure the trapezoid is set to enclose the pel-
vis.

5. If positioned correctly, the pelvic cursor will completely surround the pelvis and contain aminimum of midriff,
leg, and femoral neck tissue.

6. Position the lower left leg cursor so that the left leg cursor edge lies along the region of minimum body tissue
between the left thigh and the left hand. The bottom edge should be below the toes. Position the right leg con-
trol points similarly. Position the center leg cursor so that the center leg cursor edge lies along the region of
minimum body tissue between the left and right leg.

The regions of interest are defined graphically in Figure 9-4.
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Figure 9-4: Regions of Interest, Whole Body Scan

7. Click . The Results button will become available.



Viewing the Scan Results Tab

1. Click . The Scan Results tab window opens.
2. View the image to ensure that cursors are positioned correctly and analysis results are satisfactory.
3. The scan image, trending graphs, results for Total Body will be displayed in the Results tab. The Total BMD

(in g/cm2) and the Total BMC (in grams) will be displayed below the trending graph.
4. The BMD, BMC, and AREA (in cm2) for Total and each region of interest analyzed will also be displayed.

5. If Soft Tissue Composition is enabled, theWhole Body regions Total Fat %, Siri UWE Fat %, Brozek
UWE Fat %, Soft Tissue Fat %, and% TBMC/FFM will also be displayed for the Total region. LeanMass
and Fat Mass will be displayed for all regions of interest. (Be aware your systemmay not have the Soft Tis-
sue Composition option.)

6. Click to save the Scan Results.

Click to generate and print a report using the current default report template. Proceed to Step 5
of "Generate and Print a Report" on page 9-20.

or click to generate and print a report using a report template other than the default. Proceed to
"Generate and Print a Report" on page 9-20.
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or click to do another scan.

or click to end the process and return to themain window.



Generate and Print a Report
Seven different types of Reports can be generated for each scan: the Body Composition Report, the Body Com-
position Report - 1 Page, the Bone Exam Report, the Bone Exam Report - 1 Page, the Combined Report, the
Patient Letter, and the Referral Letter. When saved, these reports become part of the scan data.

These procedures use the Bone Exam Report - 1 Page for the example.

1. Make sure that the scanned image is being viewed as a thumbnail in the Stamp View or the Filmstrip View.
Click (to highlight) the thumbnail view of the scan.

2. Click Tools > Report > Select Template... or click the button to open the “Report Con-
figuration” dialog box.

3. When the Report Configuration dialog box opens, click a Report Template to highlight it (Bone Exam
Report - 1 Page was selected here). See "Sample Scan Reports" on page 2-17 for examples of the report

template selections. Click .

Note: The selected Report Template will remain the default until it is changed. The currently selected
Report Template is always displayed at the bottom of the IlluminatusDXA window.

4. Click Tools > Report > Generate New or click the button.
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5. The Report is immediately generated and opens up in the window, as shown. At this point, the operator can
type in their comments and recommendations, Lock it, Save it, Print it, Export it to a PDF file (or a DICOM
file) and Close it.

6. Click . The “Print” window appears. Select a printer, select which pages to print and choose how
many copies to print.

7. Click to print the Report. The Report is automatically saved and printed.

8. Click .
9. You are returned to the Filmstrip view screen. The saved Report can be found under the “Reports” tab. The

Report can be viewed, modified and reprinted at any time. See "The “Reports” Tab" on page 2-14 for more
information.



A Sample Bone Exam Report
A sample 2-page Bone Exam Report is included here for reference.

Figure 9-5: Page 1 of the Bone Exam Report
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Figure 9-6: Page 2 of the Bone Exam Report
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Research & Small Subject Scan

Note: The Research Scan and Small Subject Scan features are available as
options with the Bone Densitometer. Be aware that your systemmight not
have either of these options.

The Research Scan software quantifies bonemineral in any user-defined region of a
patient or subject anywhere within the scanner’s active scanning area. The subject of
a Research scan could be human, animal, or an inanimate object. The Research Scan
is typically used for animal scans, anything from excised bones to whole body large
rats to implants.

Figure 10-1: An example Research Scan image of the top view of a vertebra

This chapter discusses the following.

Introduction 10-2

Scan Specifications 10-2

Maintaining High Quality Research Scans 10-4

General Patient Scanning Cautions 10-5

Quick ReferenceGuide - Research/Small Subject 10-6

Scan Procedures 10-7

Analyzing the Scan 10-16

Viewing the Scan Results Tab 10-18

Generate and Print a Report 10-20

A Sample Bone Exam Report - 1 Page 10-22
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Introduction
The Research scan consists of aMeasure scan over an area defined by the operator. An optional Scout scan is
available to assist the operator in defining the scan region. Analysis is performed on the scan data using oper-
ator-defined regions of interest and numeric results are calculated and displayed.

The operator has the capability of adjusting the start and end points of the Scout andMeasure scans. Other
adjustable parameters are the scan speed, scan resolution, and scan width.

Scan Specifications
Detailed specifications for the Research and Small Subject scans are in the following tables.

Scan Site Any operator-defined region within the
scanner Active ScanningWindow

Scan Speed 1.0mm/sec to 260mm/sec

ScanWidth 2 x selected pixel size up tomaximum scan width

Scan Length 2 x selected pixel size up tomaximum scan length

Spatial Resolution See table below

Table 10-1: Research/Small Subject Scan Specifications

Point Resolution x
Line Spacing

Scout Scan 1.0 x 1.0mm 1.5 x 1.5mm

1.0 x 2.0mm 3.0 x 3.0mm

1.0 x 3.0mm 6.0 x 6.0mm

Measure Scan 0.5 x 0.5mm 3.0 x 3.0mm

1.0 x 1.0mm 6.0 x 6.0mm

1.5 x 1.5mm

Table 10-2: Research/Small Subject Scan
Spatial Resolution

Bone Threshold is 0.125 g/cm2 for Research Scan

Bone Threshold is 0.04 g/cm2 for Small Subject Scan

Table 10-3: Bone Threshold Values

Note: All specifications are subject to change without notice.
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Patient Dose

Note: The radiation dose to the subject is dependent on the resolution, filtration, and the scan speed
used. Dose values listed below are based on the default scan parameters.

Subject Thickness (cm) Entrance Dose (µSv)

0-3 0.4

4-6 0.6

7-9 0.9

10-12 1.2

13-15 2.2

16-18 3.7

19-21 6.9

>21 11.0

Table 10-4: Scout Scan Skin Entrance Dose (µSv)
(60mm/sec at 3.0mm x 3.0mm resolution)

Subject Thickness (cm) Entrance Dose (µSv)

0-3 1.3

4-6 1.8

7-9 2.7

10-12 3.3

13-15 6.3

16-18 11.0

19-21 20.0

>21 31.0

Table 10-5: Measure Scan Skin Entrance Dose (µSv)
(60mm/sec at 1.0mm x 1.0mm resolution)

Operator Dose

Note: The dose to the operator is negligible. During a scan, the radiation level at a distance of one
meter from the scanner table is less than 1.0microsieverts per hour.



Maintaining High Quality Research Scans
Variations in subject and positioning, scan and analysis techniques can influence the precision and accuracy of
Bone Density estimations. Facilities can reduce the adverse effects of some of these factors by:

Performing andmonitoring the daily QA procedure to verify that other radiation sources (x-ray machines, nuc-
lear imagers) are not affecting the performance of the Norland system. The daily QA procedure verifies
proper operation as well.
Ensuring that all operators position patients/subjects and analyze data in the samemanner.
Screening patients/subjects for recent radionuclide uptake procedures. Residual emissionmay bemis-
interpreted by Norland Bone Densitometers as x-rays.
Screening patients/subjects for recent ingestion of radiopaque substances. Barium or other dyes used in
some x-ray procedures could result in increased soft tissue x-ray absorption.
Screening patients/subjects for prosthetic devices, implants, surgical staples, or other high density sub-
dermal materials that may affect bone density estimates.
Ensuring that patients/subjects contain nometal objects or other high density objects that might affect bone
density estimations.
Ensuring that scan and analysis parameters remain constant for all scans of the same patient or subject.
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General Patient Scanning Cautions
Caution: Properly Mark the Patient. To ensure scanner arm does not contact the patient, always
verify patient is positioned properly before scanning or moving the scanner arm.

Caution: Do not move the patient while marking the regions to be scanned. Always remain near the
patient, in the event assistance is needed.

Caution: Do not touch the patient and the computer system at the same time as this could increase
leakage currents.

Caution: Do not reach around to the back of the unit while the scanner arm is moving. While guards
are provided, it is wise to avoid any chance of pinching the arm, hand, or fingers between the scanner
arm and the frame, or between the source and the scanner arm.

Caution: Do not allow the patient to bump, push, or lean on the scanner arm. Manually moving the
arm could result in an error message which will require removing the patient from the table and doing
the Find Table Dimensions routine.

Caution: Make certain the patient does not dangle their arm or hand over the riser while the scanner
arm is moving during a scan. The scan will not be usable, as the patient will not be properly positioned,
and the patient may be at risk of pinching their hand or finger between the scanner arm and the riser or
between the x-ray source and the scanner arm.

Caution: Make certain the patient does not stick a finger into the slot in the bottom of the upper arm
cover during a scan; it could be pinched.

Caution: When positioning the patient, ensure they start by sitting near the center of the table and
then swing their legs up. Sitting at either endmakes positioning awkward.

Caution: Caution the patient to remain still during the scan to ensure quality results.

Caution: Help the patient up from the scanner after scan data collection; some patients may require a
few minutes to regain equilibrium after lying down for a length of time.



Quick Reference Guide - Research/Small Subject
The Research Scan feature quantifies bonemineral in any specially-defined region of a patient or subject any-
where within the scanner’s active scanning area.

Screen patient for contraindications.

In the Database Navigator window, click on the existing patient’s name, then click OR click

to start a new record.
Update (or enter) the patient’s Demographic information.

Click . Click the Research or Small Subject button. Click . Check the parameters.
Position the patient/subject on the table.

Caution: Caution the patient not to stare into the beam.

Click in the Parameters tab window.
MARKING THE START POINT: Turn ON the laser. Position the laser dot at the start point and then press

the button on the Scanner Arm Touch Pad.

MARKING THE END POINT: Position the laser dot at the end point and press the button.
MARKING THE BASELINE POINT: Position the scanner arm so that the laser positioning dot is over a
point (within the start and end points) of maximum soft tissue (no bone). For objects which contain no soft tis-

sue, take a baseline point in table adjacent to object. Press the button.

Click to perform the Scout Scan.
Use the click and dragmethod tomove the cursor box to define the area to bemeasured.

Click on and define the regions of interest.

If the scan is satisfactory, click .
Define the regions of interest with the Special Regions option.

Click .

Click .

Click to print a Report (or click to end the process and return to themain win-
dow).

Click , and then .
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Scan Procedures
Checklist
You are almost ready to begin scanning. Confirm that the following tasks have been completed:

the system is running (see "Powering Up the System " on page 4-3)
the System Calibrations are done (see "Daily Calibration Procedure" on page 4-6)
the Database Navigator window is open (Figure 4-3: on page 4-5)

Preparing the Patient for Scanning
When performing a Research scan on a human patient, confirm that the patient has been prepared for scanning.
Ensure that the patient has removed all items from pockets and that clothing is free of metal (i.e. rivets, but-
tons, zippers) or anything else that might be of a high density. It might be necessary to have the patient change
to an examination gown or robe. Shoes should also be removed.

Patients/subjects should be checked for any metal or high-density objects in the region of interest (ROI) that
would affect bone density estimations.

Update (or Create) the Patient’s Record
EXISTINGPATIENT: From the Database Navigator window, double-click on the existing patient’s name to
open the patient’s record. Update the patient’s information. (If necessary, refer to "Enter Data into the Existing
Patient’s Record" on page 4-24 for instructions.)

You are now ready to begin the scan process.

Proceed with "Setting the Scan Parameters" on page 5-8 to continue.

NEW PATIENT: From the Database Navigator window, click on to start a new record. Enter all
the patient information. (If necessary, refer to "Preparing Patient Records" on page 4-21 for instructions.)

You are now ready to begin the scan process.

Proceed with "Setting the Scan Parameters" on page 5-8 to continue.



Setting the Scan Parameters
Illuminatus software in Norland equipment can be fitted with Research and Small Subject Software that allows
the operator to scan an operator selected region for bone, lean or fat tissue. Research and Small Subject Soft-
ware differ from each other in bone edge detection software. Research Scan Software utilizes the same bone
edge detection software as other software in DXA and is recommended for animals over two kilograms or
human subjects over two years of age. Small Subject Software utilizes a fixed bone edge detection system that
will trigger at amuch lower level and is recommended for children under two years of age and for animals
between two-hundred grams and two kilograms in weight. In most cases using Research and Small Subject
Software in these settings will effectively locate bone containing points and allow effective assessment of
bone, lean and fat tissue.

1. Click .
2. Click Research or Small Subject in the pop-up window.

or

3. Click .
4. The Parameters tab window opens.

Figure 10-2: The Research Scan Parameters tab window
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5. The scan parameters are shown in the bottom left hand side of the Parameters tab window, and reproduced
here for reference. Norland recommends that the factory default parameter settings be used for scanning.
The default values are shown below.

To reset values to factory defaults, see "Preferences: Research/Small Subject Scan" on page 3-29.
For a full explanation of the Research and Small Subject Scan parameters (i.e. preferences) see "Prefer-
ences: Research/Small Subject Scan" on page 3-29.
If it is necessary to change any of the parameters, see "Changing the Scan Parameters Prior to Scanning"
on page 12-79.

6. Proceed to "Positioning the Patient/Subject " on the next page to continue.



Positioning the Patient/Subject
Positioning is important in serial studies for consistent orientation of the scan area. Therefore, replicate the ini-
tial positioning on all subsequent scans of the same subject.

Note: To produce the highest accuracy, the entire intended Research/Small Subject scan areamust
lie within the scanner’s active scan area.

Refer to the patient positioning photos and instructions in the Norland software (Parameters tab window). The
steps and photos are reprinted in themanual for reference.

1. Position the patient or subject as desired.
2. Make living subjects as comfortable as possible sincemovement during the scan will affect the results.
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Marking the Scan Region

1. Click in the Parameters tab window to open the dialog box.

Caution: Caution the patient not to stare into the beam.

2. Press to turn the laser ON.

3. MARKING THE START POINT: Move the scanner arm to the start point and press . (The com-
puter will emit a sound, and the laser will flash.)

4. MARKING THE END POINT: Move the scanner arm to the end point. Press the button. (The
computer will emit a sound, and the laser will flash.)

5. MARKING THE BASELINE POINT: Position the scanner arm so that the laser positioning dot is over a
point (within the start and end points) of maximum soft tissue (no bone). For objects which contain no soft tis-

sue, take a baseline point in the table adjacent to object. Press the button. (The computer will
emit a sound, and the laser will flash.)

If the Scout scan was enabled, these points are the start and end points of the Scout scan.
If the Scout scan was disabled, these are the start and end points of theMeasure scan.
TheMeasure scanmay be defined by the operator at the Scan tab window upon completion of the Scout
scan.

6. The dialog box will automatically close when themarking tasks are complete.



Starting the Scout Scan
If applicable, caution the patient to remain still.

Remember, press the HALT button on the Scanner Arm Touch Pad to immediately terminate
the x-ray exposure or stop the scanner armmovement. Refer to "Pressing the Halt Button" on
page 12-37 for instructions on safely resuming the scan.

1. Click .
2. The Scan tab window displays the image as it develops, shows how many lines will be scanned and gives

an estimate of the total time remaining in the Scout scan.

3. Monitor the image closely for any indication of patient movement. Cancel the scan immediately if the patient
moves during the scan.

Note: To cancel the scan: Click . Click .

Select in the dialog box. Click .

Click . Click . Select Research or Small Subject.

Return to "Marking the Scan Region" on the previous page to continue.
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4. When the Scout Scan is complete, the computer will emit a sound. The software will update the Scan tab
window and theMeasure Scan button will become available.

5. Using the click and dragmethod, move the cursor box to define the area to bemeasured.
6. If the Scout Scan image is satisfactory, proceed to "Starting theMeasure Scan" on the next page to con-

tinue with theMeasure Scan.



Starting theMeasure Scan

Remember, press the HALT button on the Scanner Arm Touch Pad to immediately terminate
the x-ray exposure or stop the scanner armmovement. Refer to "Pressing the Halt Button" on
page 12-37 for instructions on safely resuming the scan.

1. Click on .
2. The Scan tab window displays the image as it develops, shows how many lines will be scanned and gives

an estimate of the total time remaining in theMeasure scan.

3. Monitor the image closely for any indication of patient movement. Cancel the scan immediately if the patient
moves during the scan.

Note: To cancel the scan: Click . Click .

Select in the dialog box. Click .

Click . Click . Select Research or Small Subject.

Return to "Marking the Scan Region" on page 10-11 to continue.

4. When theMeasure Scan is complete, the computer will emit a sound. The software will update the Scan tab
window and the Analyze button will become available.
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5. Determine if the quality of theMeasure Scan image is satisfactory or unsatisfactory.
6. IF THE IMAGE QUALITY IS SATISFACTORY, and no evidence of patient movement during the scan is

exhibited, proceed to Step 8.
7. IF THE IMAGE QUALITY IS NOT SATISFACTORY: doONE of the following:

Enter the appropriate number of scan lines in “Extension (# of lines)” and click to
include the entire region of interest.

OR click and remark the scan region (go to "Marking the Scan Region" on page 10-11).

8. If no further scans are to be performed, help the patient up from the scanner table (if applicable). Make sure
the scanner arm will not impede the patient's ability to sit up.

Caution: Remember that some patients may require a few minutes to regain equilibrium after lying
down for a length of time.



Analyzing the Scan
At this point, the operator can analyze the scan later, or analyze the scan now.

ANALYZE LATER: Click to end the scan process and analyze the scan later. The scan data will
be saved to the database for analysis at a later time. The software will go back to the Parameter tab window.
You can do another type of scan, if desired.

OR ANALYZE NOW . . .

1. Click .

2. When the Analysis tab window opens, you will need to create and position Special Region Cursors to
identify the regions of interest (see  Special Region Cursors on page 12-45 for full instructions).

Research/Small Subject scans can analyze up to 7 regions of interest per study.
Name the regions in a consistent manner with the protocol.
A Research scan of a vertebral body is used in this example.

3. In the User Defined Region drop-down list, select the desired region shape.

4. Type in a Region Name (Transverse was used here). Click .
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5. Continue to add regions in accordance to the protocol. Different protocols have different specifications.

6. If the patient/subject has a prior scan, use the Show Comparison feature to aid in positioning the cursors in
the same place as the subject’s initial scan (refer to "Comparison Image" on page 12-54).



Viewing the Scan Results Tab

1. Once all the regions are properly defined, click . The Scan Results tab window opens.

2. View the image (which is not for diagnostic purposes) to ensure that cursors are positioned correctly and ana-
lysis results are satisfactory.

3. Click to save the Scan Results.

The image will display with trending graphs to the right of the image.
The BMD (in g/cm2), BMC (in grams), and AREA (in cm2) for each region of interest will be displayed below
the graphs. The length and width of each ROI will also be displayed.
Soft Tissue values will be presented if Soft Tissue Composition option is enabled.

Note: The Show Baselinemode is recommended for viewing bone and non-bone pixels.
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Click to generate and print a report using the current default report template. Proceed to Step 5
of "Generate and Print a Report" on the next page.

or click to generate and print a report using a report template other than the default. Proceed to
"Generate and Print a Report" on the next page.

or click to do another scan.

or click to end the process and return to themain window.



Generate and Print a Report
Five different types of Reports can be generated for each scan: the Bone Exam Report, the Bone Exam Report
- 1 Page, the Combined Report, the Patient Letter, and the Referral Letter. When saved, these reports become
part of the scan data.

These procedures use the Bone Exam Report - 1 Page for the example.

1. Make sure that the scanned image is being viewed as a thumbnail in the Stamp View or the Filmstrip View.
Click (to highlight) the thumbnail view of the scan.

2. Click Tools > Report > Select Template... or click the button to open the “Report Con-
figuration” dialog box.

3. When the Report Configuration dialog box opens, click a Report Template to highlight it (Bone Exam
Report - 1 Page was selected here). See "Sample Scan Reports" on page 2-17 for examples of the report

template selections. Click .

Note: The selected Report Template will remain the default until it is changed. The currently selected
Report Template is always displayed at the bottom of the IlluminatusDXA window.

4. Click Tools > Report > Generate New or click the button.
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5. The Report is immediately generated and opens up in the window, as shown. At this point, the operator can
type in their comments and recommendations, Lock it, Save it, Print it, Export it to a PDF file (or a DICOM
file) and Close it.

6. Click . The “Print” window appears. Select a printer, select which pages to print and choose how
many copies to print.

7. Click to print the Report. The Report is automatically saved and printed.

8. Click .
9. You are returned to the Filmstrip view screen. The saved Report can be found under the “Reports” tab. The

Report can be viewed, modified and reprinted at any time. See "The “Reports” Tab" on page 2-14 for more
information.



A Sample Bone Exam Report - 1 Page

Figure 10-3: A sample Bone Exam Report - 1 Page for a Research Scan
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Soft TissueComposition

Note: The Soft Tissue Composition feature and Body Composition Reports
are available as an option with the Bone Densitometer. Be aware that your
systemmight not have either of these options.

The Norland Soft Tissue Composition option estimates the lean and fat composition
of the soft tissue in theWhole Body, and operator-defined regions of interest on
Research and Small Subject scans. It works in conjunction with theWhole Body,
Research, and Small Subject scans to provide lean and fat soft tissuemass values in
addition to the bone density values.

No additional dose is required to obtain these soft tissue composition values.

This chapter discusses the following.

Introduction 11-2

Tissue Composition Standards 11-2

Scan Specifications 11-3

Whole Body Scans 11-4

Body Fat Charts -Whole Body Scan 11-5

Research & Small Subject Scans 11-6

Generate and Print a Report 11-7

A Sample Bone Exam Report 11-9

A Sample Body Composition Report 11-11
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Introduction
When Soft Tissue Composition is resident on the system, soft tissue values are automatically presented for
the computer-generated and operator-defined regions of interest onWhole Body scans and for operator-defined
regions of interest on Research and Small Subject scans. Refer to the appropriate chapters in this manual for
more details onWhole Body and Research and Small Subject scans.

DXA provides independent values of bonemineral content (BMC) and bonemineral density (BMD) and non-
bone leanmass (LEAN), as well as fat mass (FAT) from which the true bonemass fraction is calculated for
Whole Body scans. (This valuemust bemanually calculated for Research and Small Subject scans.) Siri and
Brozek equations for underwater weighing equivalent values are reported in addition to the BMD, BMC, LEAN
MASS and FATMASS values forWhole Body scans.

Using DXA technology to determine fat content is amuch quicker and simpler process than underwater weigh-
ing (UWW), which is often said to be the “gold standard”. Underwater weighing requires that subjects be able
and willing to be completely submerged in water while exhaling rather forcibly. This method is ill suited for sub-
jects who are sick, infirm, unconscious, or afraid of water.

Another advantage of DXA over UWW is its insensitivity to body gas. The effect of gases contained in the body
must be compensated for when using underwater weighing, while the x-ray beam used in DXA is unaffected by
such gases.

Tissue Composition Standards
The soft tissue assessment is based on the following industry standards:

The standard for bone is hydroxyapatite, a substance equal to themineral component in bone. It is available
in purified form as calcium phosphate tribasic, type IV, from the SigmaChemical Company of St. Louis, Mis-
souri, USA.
The standard for fat is stearic acid, a fatty acid which closely approximates the triglyceride esters which
make upmammalian fat in molecular composition and in photon attenuation properties.
The standard for lean soft tissue is 0.6% sodium chloride in water. This saline solution closely approximates
the photon attenuation properties of the various lean soft tissues, such as muscle, blood and skin.
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Scan Specifications
Detailed specifications for Soft Tissue Composition are in the following tables.

Scan Site Whole Body: System-defined and operator-defined regions of interest

Research and Small Subject: Operator-defined regions of interest

Accuracya Typically within 2.0%

In vivo Precisionb See table below

Table 11-1: Research/Small Subject Scan Specifications

Total Body C.V. Head C.V. Trunk C.V. Abdomen C.V. Arms C.V. Legs C.V.

Soft TissueMass 0.1% 1.4% 0.81% 2.3% 1.8% 0.57%

Lean Body Mass 0.93% 1.4% 1.6% 2.6% 2.3% 1.5%

Fat Mass 1.4% 1.9% 1.9% 3.7% 4.8% 2.1%

Percent Fat 1.4% 0.91% 1.7% 2.2% 3.5% 2%

*** All specifications are subject to change without notice. ***

Table 11-2: Soft Tissue Composition Scan In vivo Precision

aStandard for calibration: BONE - hydroxyapatite; FAT - stearic acid; LEAN- 0.6%NaCl in H2O.
bBased upon 3 scanseach of 14 subjectsWhole Bodyproceduresoutlined in theWhole Body chapter, using 6.5 X 13mm resolution and 260m-
m/sec scan speed.



Whole Body Scans
Soft Tissue Composition - Whole Body Scans
All Soft Tissue values are derived from data acquired during the scan. Soft Tissue values are automatically cal-
culated for all regions of interest when the operator:

1. completes aWhole Body scan
2. performs the routine Analysis (see "Analyzing the Scan" on page 9-15).

When performing serial soft tissue characterizations of the same patient/subject, it is important to position all
cursors the same as in the initial (baseline) scan. Use "Comparison Image" on page 12-54 to aid in positioning
cursors for serial patients.

Results - Whole Body Scan

BMC (g) BoneMineral Content in grams

LeanMass (g) Lean Tissue in grams

Fat Mass (g) Fat Tissue in grams

Area (cm2) Area in squared centimeters

Table 11-3: Measured Values

Total Fat % Total Fat Mass/(BMC + LEAN + FAT)

SIRI UWE Fat % [(4.95/Dt) - 4.142] * 100 (Dt = Total Density)

BROZEK UWE Fat % [(4.57/Dt) - 4.142] * 100 (Dt = Total Density)

Soft Tissue Fat % Fat Mass/(Lean + Fat)

%TBMC/FFM (Total
BoneMineral Content
/Fat FreeMass)

Total BMC/(Total BMC + Total LeanMass)

Table 11-4: Calculated Values

Total LeanMass (g), Total Fat Mass (g), Total Fat %, Siri and Brozek UnderwaterWeighing Equivalents
(UWE), Soft Tissue Fat % and the%TBMC/FFM values are displayed below the image on page 1 of the
Bone Exam Report.
Lean and Fat Mass values for head, arms, legs, chest, midriff, pelvis, legs, arms, and total body will also be
displayed.
SIRI AND BROZEK underwater weighing equivalents are presented for comparisons to DXA % Fat as
underwater weighingmay be considered the gold standard in fat content determinations.
TBMC/FFM is the ratio of Total BoneMineral Content (bone) to Fat FreeMass (lean tissue).
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Body Fat Charts - Whole Body Scan
A Body Fat Chart is displayed on the bottom of page 1 of theWhole Body Bone Exam Report that shows the
classification of the patient according to the patient's Siri UWE fat percentage. The chart displayed in the report
is based on the patient's age and gender and is derived from the charts shown below:

Male 7-18:

Male 18-79:

Female 7-18:

Female 18-79:



Charts supplied courtesy of Tanita Ltd, data from:

Body Fat Ranges for Standard Children
Body Fat Reference Curves for children Targeted at BMJ (BritishMedical Journal) Draft 1-AMP 19 June (by
Dr Andrew)
Gallagher D et al. Am J Clin Nutr 2000,72:694-701. "Healthy percentage body fat ranges: an approach for
developing guidelines based on body mass index."

Body Fat Ranges for Standard Adults
Based on NIH/WHOBMI Guidelines
As reported by Gallagher, et al, at NY Obesity Research Center

Research & Small Subject Scans
Soft Tissue Composition - Research & Small Subject Scans
All Soft Tissue values are derived from data acquired during the scan. Soft Tissue values will be calculated for
operator-defined regions of interest (see "Special Region Cursors " on page 12-38).

After completing the scan, perform the routine analysis (see "Analyzing the Scan" on page 10-16).

Add and position Special Regions for desired soft tissue calculations. The operator can place up to seven (7)
Special Regions on Research or Small Subject scans.

When performing serial soft tissue characterizations of the same subject, it is important to position all cursors
the same as in the initial (baseline) scan. Use Comparison Image to aid in positioning cursors for serial subjects
(see "Comparison Image" on page 12-54).

Results - Research & Small Subject Scans
LeanMass (g) and Fat Mass (g) values for any operator-defined regions will be displayed in the Bone Exam
Report.
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Generate and Print a Report
Seven different types of Reports can be generated for each scan: the Body Composition Report - 1 Page, the
Body Composition Report, the Bone Exam Report, the Bone Exam Report - 1 Page, the Combined Report, the
Patient Letter, and the Referral Letter. When saved, these reports become part of the scan data.

These procedures use the Bone Exam Report - 1 Page for the example.

1. Make sure that the scanned image is being viewed as a thumbnail in the Stamp View or the Filmstrip View.
Click (to highlight) the thumbnail view of the scan.

2. Click Tools > Report > Select Template... or click the button to open the “Report Con-
figuration” dialog box.

3. When the Report Configuration dialog box opens, click a Report Template to highlight it (Bone Exam
Report - 1 Page was selected here). See "Sample Scan Reports" on page 2-17 for examples of the report

template selections. Click .

Note: The selected Report Template will remain the default until it is changed. The currently selected
Report Template is always displayed at the bottom of the IlluminatusDXA window.

4. Click Tools > Report > Generate New or click the button.



5. The Report is immediately generated and opens up in the window, as shown. At this point, the operator can
type in their comments and recommendations, Lock it, Save it, Print it, Export it to a PDF file (or a DICOM
file) and Close it.

6. Click . The “Print” window appears. Select a printer, select which pages to print and choose how
many copies to print.

7. Click to print the Report. The Report is automatically saved and printed.

8. Click .
9. You are returned to the Filmstrip view screen. The saved Report can be found under the “Reports” tab. The

Report can be viewed, modified and reprinted at any time. See "The “Reports” Tab" on page 2-14 for more
information.
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A Sample Bone Exam Report
A sample 2-page Bone Exam Report for a Soft Tissue CompositionWhole Body Scan:

Figure 11-1: Page 1 of the Bone Exam Report



Figure 11-2: Page 2 of the Bone Exam Report
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A Sample Body Composition Report
A sample Body Composition Report for a Soft Tissue CompositionWhole Body Scan with prior trending:

Figure 11-3: Page 1 of the Body Composition Report



Figure 11-4: Page 2 of the Body Composition Report

Operator's Guide
435D109 Rev. T

11-12 Soft Tissue Composition



C
H
A
P
TE

R
12

Additional Techniques
The Norland Bone Densitometer software has been designed to offer the operator
automatic analysis routines. This chapter provides information on creating user-
defined regions of interest (special region cursors), tools for enhancing image display,
and other utilities for performing non-routine operations.

It also goes into great details about many of the special features of the software,
including the Audio feature, FolderMail, Databasemanagement and Reference Set
management.

This chapter discusses the following.

Adding Audio to a Patient Record 12-2

Using the Voice Note Option 12-3

Using the Audio Dictation Option 12-5

ImageMAIL 12-8

FolderMAIL 12-9

DatabaseManagement 12-14

Working with Reference Sets 12-26

Pressing the Halt Button 12-37

Special Region Cursors 12-38

Include/Exclude 12-45

Using the Ruler Tool 12-52

Comparison Image 12-54

Image Composition and ImageMode 12-56

Analyzing Saved Scan Data 12-59

Reanalyzing Scan Data 12-61

Changing Height orWeight on the Report 12-62

AP Spine Techniques 12-63

Hip Techniques 12-69

Forearm Scanning Techniques 12-74

Whole Body Scanning Techniques 12-76

Lateral Spine Scanning Techniques 12-77

Research and Small Subject Techniques 12-79
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Adding Audio to a Patient Record
The DXA software provides ameans for adding the spoken word to a patient record. Audio can be added to a
patient record in two ways:

A Voice Note is spoken information that is usually specific to the scan. Once recorded, the voice note icon
is attached to the thumbnail view of the scan (as seen in the figure on the left).

An Audio Dictation is spoken information that is usually associated with the visit. The dictation is stored in a
separate Audio Dictations tab (as seen in the figure to the right).

Figure 12-1: Voice Note (left) and Audio Dictation (right) icons

IMPORTANT: These procedures assume that themicrophone has been installed and the software has been
properly set up during installation. TheMicrophone “Select” check box must be checked for successful record-
ing (see "Installing theMicrophone" on page 3-7).

Operator's Guide
435D109 Rev. T

12-2 Additional Techniques



Operator's Guide
435D109 Rev. T

Additional Techniques 12-3

Using the Voice Note Option
As previously mentioned, a Voice Note is spoken information that is usually specific to the scan.

How to Record a Voice Note
1. Have themicrophone nearby, and your thoughts together before starting this procedure.
2. Click to highlight the scan that you want to add a Voice Note to.

3. Right click themouse over the scan to open themenu.

Note: RECORDINGBEGINS IMMEDIATELY in the next step.

4. Click on Add Voice Note to begin the recording. The Audio Player window pops up and starts recording.

5. Click to stop recording.

6. The Audio Player window automatically closes and a Speaker icon appears in the corner of the image
where the Voice Note is attached.



How to Play a Voice Note
Locate the image where the Voice Note is attached and click on the Speaker icon to play the audio clip.

How to Delete a Voice Note
1. Click to highlight the image where the Voice Note is attached.
2. Right click to open themenu and select Remove Voice Note.

3. The following window pops up, then the Speaker icon will disappear.
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Using the Audio Dictation Option
As previously mentioned, an Audio Dictation is spoken information that is usually associated with the visit. The
Audio Dictation option enables a person to record anything, including a report dictation pertaining to the selec-
ted scan that can be written up later. This Audio file can be sent to a consultant along with the entire patient visit
data via FolderMAIL (see "FolderMAIL" on page 12-9). However, Norland software is necessary for viewing,
and listening.

Overview of the Audio Dictation Buttons
The following image describes the Audio Player dialog box buttons:

When an Audio Dictation file is saved (by clicking the button), it is appears as a blue “microphone”
icon in the Audio Dictations tab.

How to Record an Audio Dictation
1. Have the visit open in the Stamp View or the Filmstrip View of the software (i.e. click on the Patient Name,

Visit Date, Scan type, and then click Stamp View).
2. Have themicrophone in place and your thoughts together regarding the information to record. It is advisable

to first describe which scan image this Audio Dictation is associated with.

Note: RECORDINGBEGINS IMMEDIATELY in the next step.

3. Select Tools > Audio Dictation.



4. The Audio Player dialog box pops up, and voice recording begins IMMEDIATELY.

5. Click Stop to stop. Click Play to listen. Click Record to record.

6. Click when finished recording. The audio dialog box closes and the recording is saved.
7. Notice the addition of a new tab labeled Audio Dictations. Click the tab to see this view.

How to Play Back (or Add to) a Recording

1. Double-click on the “Audio” icon found in the Audio Dictations tab. The recording will begin playing
immediately.
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2. Click Stop to stop. Click Play to listen to the recording. Click Record to add to the record-
ing.

3. Click to close the Audio Player dialog box.

How to Delete an Audio Dictation
This operation will permanently delete the audio dictation.

1. Select the Audio Dictation tab.
2. Click to select the blue “Audio” icon (the background should turn red).

3. Right click themouse over the recording to open themenu. Select Delete Object(s).

4. Click to confirm deletion.



ImageMAIL
The ImageMAIL feature is currently disabled in the IlluminatusDXA software. It is recommended to use the
report Export PDF feature to create attachments to be emailed.

How to Export a Report to PDF
1. From the Database Navigator window, select the Patient Name or Patient ID containing the scan(s) to

report. Select the Visit Date containing the scan(s).

2. Click to open the scan images.
3. The style of report that will be used to create the PDF is shown at the bottom of the screen next to Report

Template. To change to a different report style, select Tools > Report > Select Template or click the

button, select a new report style, and click .

4. Select one or two scans (depending on your report type), and click .
5. Complete any optional fields in the report preview window.

6. Click .
7. Browse to the appropriate directory, type in a file name, and click Save.
8. Close the reporting window when finished.
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FolderMAIL
FolderMail provides a way for the operator to e-mail all the related data from a patient’s single visit to a col-
league at a remote location for evaluation. The colleague, whomust also have the Norland Bone Densitometer
windows software, can then work with the data in the same Illuminatus DXA environment. They can analyze
the data with all the functionality of the Norland System.

A typical file name for a FolderMAIL attachment is FolderMAIL_05-28_2004-xxxx-xxxx.iqf. The recipient
can then save the file to disk and rename it with ameaningful, unique name.

The FolderMAIL file includes all the DXA scans selected for that visit date, the patient demographic data, any
reports, and any audio dictations associated with that visit.

Requirements
To use the FolderMAIL feature, youmust have a network connection for the IlluminatusDXA computer avail-
able.
Youmust have an SMTP orMAPI mail server available with permissions to sendmessages.
On the receiving computer, you will need a network connection, and an accessible email address to receive
the FolderMAIL files.
To import the FolderMAIL files, you will need the IlluminatusDXA software installed and a valid license key
to operate the software. Workstation licenses are available from Norland.

How to Send FolderMAIL
1. From the Database Navigator window, select the Visit Date of the scan image(s) to be e-mailed.

2. Click to open the scan images. Select Tools > Mail.



3. Click on the persons name in the Address book (who is to receive the FolderMAIL) and click the

button. See "How to Add Names to the Address Book" on page 12-12 for reference, if neces-
sary. If FolderMail is not active, refer to Troubleshooting "FolderMAIL" on page 17-9.

4. Fill in the email Subject and body text to be included in the email message.

5. Click again to send the file.
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6. The dialog box closes, and the file is sent.



How to Add Names to the Address Book
This procedure explains how to populate the ImageMAIL/FolderMAIL Address Book.

1. From a Stamp (or Filmstrip) View window, click on Tools > Mail. TheMailbox window opens.

2. Click the button. Type the recipients e-mail address in the box. Press the Enter key when done.

3. Type in the name to display for this e-mail recipient. Press the Enter key when done.

4. Notice than the recipients name now appears in the address book.

Tip: Click on the Address book name and hover (the pointer) over it to reveal their e-mail address.
(Note: namemust be highlighted.)

Operator's Guide
435D109 Rev. T

12-12 Additional Techniques



Operator's Guide
435D109 Rev. T

Additional Techniques 12-13

How to Import FolderMAIL to a Database
1. Open your mail program, and the e-mail containing the FolderMAIL attachment (the attachment has a .iqf

extension).
2. Save the attachment to a folder on your computer. You can rename the file to somethingmeaningful, such as

the patient chart number or patient name. Be sure to retain the .iqf extension. Make a note of the folder and
the attachment file names.

3. From the Database Navigator window, select the Database namewhere you want to place the imported
patient FolderMAIL file.

4. Click File > Import FolderMail... to open the following dialog box. Browse to the location of your saved
FolderMAIL file. Select the filename to import (AM-23300.iqf used in the example below) and click

.

5. The folder and all its contents will quickly be imported. The following dialog box will momentarily flash on the
screen to confirm that the action is taking place.

6. Notice the patient’s file is now listed in the Database selected in step 1, along with any scans in that folder.



Database Management
The File > Database command provides access to all the database functions, including Add to List and
Remove from List of an Active Database, as well as Create, Import, and Export.

These database commands and procedures are discussed at length in this section.

Creating a Database Folder 12-15

Active Database > Remove From List 12-16

Active Database > Add to List 12-17

Importing a Database 12-18

Exporting a Database 12-20

Deleting Patient Files and Scan Files 12-22

Deleting a Patient File 12-22

Deleting a Patient Visit 12-23

Deleting a Scan Image 12-24
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Creating a Database Folder
This commandwill create a new Database folder (a listing) that will appear in the Database Navigator drop-
down list. Youmust enter a unique name. Once created, it becomes available in the Database Navigator win-
dow.

1. Click File > Database > Create.

2. Type in a name for the new database folder (”New Study Database” was used in this example).

3. Click . The following window pops up confirming the New Study Database listing was suc-
cessfully created.

4. Click . The pop-up closes, and the Database Navigator window immediately updates to include
the newly created Database name.

5. From here, you can begin to enter a new patient’s information, or Import existing data.



Active Database > Remove From List
This commandwill remove the selected database from the database list in the Database Navigator window.
The database will, however, remain on the hard drive.

1. Click File > Database > Active Database > Remove From List.

2. Click the drop-down arrow to view all the Databases in the list, and select the Database folder to be
removed.

3. Click .

4. When the following dialog box pops up, click or .
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Active Database > Add to List
This command adds an existing database name to the drop-down list in theDatabase Navigatorwindow (see
figure below). Upon completion, it becomes the active database in theDatabase Navigatorwindow. The data-
base of interest must have been created using the NorlandWindows-based software.

The “Add to List” command is used when the Database of interest was previously removed from the drop-down
list (but not deleted from the hard drive) and the operator wants to restore it.

1. Click File > Database > Active Database > Add to List.

2. In theOpen Patient Databasewindow, scroll down to locate the folder name of the Database being added
to the list.

3. Double-click on the folder to select it and write it to the path above the white box in the window.

4. Click . Notice that the Database becomes active in theDatabase Navigatorwindow.



Importing a Database
This command imports Patient Files from aNorland DOS system or scans imported from Illuminatus, and adds
them to the currently selected Database.

1. Make sure you have created and highlighted a database folder with a unique name, as shown below. Here,
New Study Database is used in the example.

2. Click File > Database > Import.

3. Browse to (or type) the location of the files (to be imported) into the box labeled “Database”. In this example,
the path “F:\Exported Scans” is used. All the files in that location are now listed in the window.

4. To import all patients listed, click . To import only selected patients, highlight the patient(s) you

want to import and click . Additional patients may be selected and imported until all required
patients have been imported.

5. When the import is complete, a success message will be temporarily displayed.
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6. When complete, click .
7. The imported patient scans now appear in the Database selected in step 1.



Exporting a Database
This command exports an entire database, selected patient files inside a database, a single patient file, or the
scans from a single patient visit. You can export to a previously created folder on the hard drive or any access-
ible drive letter and path.

1. In the Database Navigator window, select the record(s) to be exported (it must be highlighted). A minimum of
one recordmust be selected to open the Export tool.

Single click on the Patient name to export the entire patient record.
Single click on the individual Visit Date of interest under the patient’s name.
Hold the <Shift> key and click the consecutive names of the patients you want to export.
Hold the <Ctrl> key and click only the patient names you want to export in the database.

2. If necessary, create a destination folder on the destination drive. The folder “F:\Exported Scans” is used in
the example below.

3. Click File > Database > Export.

4. Click and browse to the desired drive and folder.

5. When the destination location is selected, click .

6. To export only the selected patient(s) or visit(s), click . To export all of the patients and visits

from the current database, click .
7. When the export is complete, a success message will be temporarily displayed.
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8. The files that were successfully exported now appear in the Export to Database window, along with the visit
dates selected (multiple names appear, if more that one namewas selected).

9. Click to return to the Database Navigator window.

Note: For subsequent export procedures, you can click the drop down arrow in step 4 and select an
existing folder instead of clicking Browse to export to the same location.



Deleting Patient Files and Scan Files
When duplicate scans or unsatisfactory scans exist, trending analysis is hampered. Patients, Visits, or indi-
vidual Scans can be deleted. There is NO undo for the Delete function.

Deleting a Patient File

Caution: Deleting a patient record will delete all the associated scan data files that go with that
patient. Deletions cannot be undone.

1. Select the patient from the Patient Visit List to be deleted. Only one patient can be deleted at a time.

2. Click the button at the bottom of the window.
3. A confirmation dialog box will be displayed.

4. Click on to delete the entire patient record (remember, there is NO undo).
5. The selected patient file will be deleted from the database.

Operator's Guide
435D109 Rev. T

12-22 Additional Techniques



Operator's Guide
435D109 Rev. T

Additional Techniques 12-23

Deleting a Patient Visit

Caution: Deleting a visit from a patient record will delete all the associated scan data files that go with
that visit. Deletions cannot be undone.

1. Click on the patient’s visit scan date (in the Database Navigator window) that is to be deleted.

2. Click the button at the bottom of the window.
3. A confirmationmessage will be displayed.

4. Click on to delete the visit record (remember, there is NO undo).
5. The selected patient visit will be deleted from the database.



Deleting a Scan Image

Caution: Deleting a scan from a patient visit cannot be undone.

1. From the Database Navigator window, select the visit or scan record of the scan image to be deleted (i.e.
select the Patient Name, Visit Date, and Scan Type).

2. Click on to open the Scans tab window.
3. Highlight the scan (or scans) to be deleted. (Hold the <Ctrl> key to select more than one scan.)
4. Right click to reveal amenu. Select Delete Scan(s).

5. A confirmationmessage will be displayed.
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6. Click on to delete the scan(s) (remember, there is NO undo).
7. The selected scan will be deleted from the database.



Working with Reference Sets
The “Reference Sets” are accessed by clicking File > Reference Sets. These Reference Sets are installed on
the hard drive during installation. The Reference Set command provides some tools for maintaining and cre-
ating Reference Sets on the system.

Note: Printed Norland supplied “Reference Set Data Sheets” are located in Chapter 19, Reference
Data Sets. Chapter 19 also describes the source of the data and explains the information gathering cri-
teria.

The Reference Sets window (shown below) displays a list of currently available Reference Data sets.

Figure 12-2: The Reference Sets Data Table
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ToCreate a Reference Set
Reference sets can be created for local populations. The Create Reference Set feature allows the operator to
input reference data from a printed copy or from a statistical analysis of a local population.

The operator is able to select the scan type and the region for which the reference set is being created. For each
scan type, the region pull-downmenu has an option labeled “Other”. When this option is selected, the “User
Defined” edit field determines the region name.

Note that the operator is allowed to create reference sets for multiple user defined regions for a given scan type.
Also, for the same scan type and region name, multiple reference sets can be created with different titles. In the
case of the Small Subject scan type, you will note that when you click on Small Subject, the “Small Subject”
checkbox in the Research group box is checked as active.

This section explains how to create a Reference Set.

1. Click on File > Reference Sets to open the Reference Set window.

2. Click on to open the Create Reference Set dialog box.

3. Click on a Scan Type radio button according to the type of Reference Set being created (“Whole Body” is
used in this example).

4. Click the drop-down arrow to select and define a scan region (Total used here). The box labeled User
Defined would be a special region designed by the operator.



5. Continue to enter data for each of the fields andmake appropriate selections in the Reference Data area of
the window. Select Pediatric Reference Set only if the set is being created for patients younger than twenty
years old. The Title entered in the box will appear at the top of the ReferenceGraph. A sample Reference Set
is reproduced below for reference.

6. Click and then to enter the newly created Reference Set into the database.

7. Click to close the Reference Sets window.
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ToGet a Reference Set
TheGet feature allows the user to load Reference Sets from an existing Reference Set file to the current Refer-
ence Set file.

1. Click on File > Reference Sets to open the Reference Sets window.

2. Click on to open the file selection window.

3. Specify the file that the Reference Sets are to be gotten from by typing in the full path of the file or by select-
ing the file using the browser.

4. Click to open the file and list its contents.



5. There are four choices for selecting References:

a. to select all of the References in the set, click , or

b. to select an individual Reference, highlight it and click , or
c. to select multiple References, press the <Ctrl> key to highlight the desired References and click

, or
d. to select a group of References, click on the first desired Reference, press <Shift> and click on the last

to highlight the group and click .

6. These options will merge the new Reference Sets with the existing ones.

7. Click to finish.
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To Edit a Reference Set
The Edit feature allows installed Reference Sets to be edited. In addition, Reference Sets can be enabled and
disabled through the Edit window.

1. Click on File > Reference Sets to open the Reference Sets window.
2. Highlight the Reference Set to be edited, then right click on it.
3. Click Edit....

4. When the Edit window opens, make the necessary edits. Notice that the Reference Set can also be Enabled
or Disabled here by clicking the Enabled check box. Clicking this check box will enable the Reference Set to
be used in a graph or to calculate T-Scores/Z-Scores.



5. When done editing, click .

6. Click to close the Edit window.

7. Confirm that the change was made to the edited Reference Set. Click to close the Reference
Sets window.

ToDelete a Reference Set
The Delete feature allows installed Reference Sets to be deleted from the system. The deletion cannot be
undone.

1. Click on File > Reference Sets to open the Reference Sets window.
2. Locate and click to highlight the Reference Set(s) to be deleted.

To select an individual Reference Set, click on it.
To select multiple References, press the <Ctrl> key and click on the desired References.
To select a group of References, click on the first desired Reference, press <Shift> and click on the last
to highlight the group.

3. Right click on the highlighted record(s) to open the “Edit/Delete/Send” pop-up.
4. Click on Delete (remember, this cannot be undone). The Reference will be deleted from the list.

5. Click to close the Reference Sets window.
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To Send a Reference Set
The Send feature allows a user to export a Reference Set from the current Reference Set file to a user defined
Reference Set file whichmay be shared with other users. The Send function does not remove the Reference
Set from the current Reference Set file.

1. Click on File > Reference Sets to open the Reference Sets window.
2. Locate and click to highlight the Reference Set(s) to be sent.

To select an individual Reference Set, click on it.
To select multiple References, press the <Ctrl> key and click on the desired References.
To select a group of References, click on the first desired Reference, press <Shift> and click on the last
to highlight the group.

3. Right click on the highlighted record(s) to open the “Edit/Delete/Send” pop-up.
4. Click on Send.

5. Specify the file the Reference Sets are to be sent to by typing in the full path of the file or by selecting the file
using the browser.

6. Click to send the Reference Set(s).

7. Click to finish.



To Print a Reference Set
1. A Reference Set can be printed by selecting Tools > File Tools.
2. Click on the Normals tab.

3. To print one Reference Set, click on the Reference Set of interest to select it and then click on the “Print
Selected” button.

4. To print all the Sets, click on the “Print All” button.
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Reference Set Selection
After a scan has been performed and analyzed, the reference sets corresponding to the patient's demographic
data are loaded automatically. However, if matching reference sets could not be found, the user is prompted to
select which reference sets are used.

The user may then select any of the available reference sets available for the scan type by clicking on it and

then clicking . Click if no reference sets are desired.

The reference sets selected are used for all subsequent viewings of the scan and the reports generated for the
scan. To change the reference sets being used for the scan, right click on the image while in the Scan Results
tab window. Select Change Ref Sets from theGraphs menu.
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Pressing the Halt Button

Press the HALT button on the Scanner Arm Touch Pad to immediately terminate the x-ray exposure and
stop the scanner armmovement.

After the HALT button has been pressed, youmust turn the scanner power switch OFF and back ON again to
resume scanning.

Caution: When the scanner power switch is turned back on, the scanner arm will return to its origin
position. ENSURE THAT THE PATIENT IS NOT IN THE SCANNER ARM PATH!

From the Tools menu, select Initialize Scanner to reinitialize the scanner.

The following warning will appear:

Click to continue. The scanner arm will find the origin.
Leave the computer power switch ON to retain the current study.



Special Region Cursors
Special Region Analysis software estimates bonemineral in operator-defined regions of the DXA scan.

Norland software automatically includes defined special regions when it calculates and presents numeric res-
ults, and it saves the cursor placement and size information with the analysis.

Subsequent scans should incorporate the Show Comparison feature to aid in replication of any special region
cursors.

Number of Special Regions Permitted
Themaximum number of special regions permitted depends on the scan type. The table below lists themax-
imum number of Special Regions permitted for each Norland scan option.

Scan Type Maximum # of Special Regions

AP Spine 2

Left/Right Hip 2

Whole Bodya 2

Left/Right Forearma 2

Lateral Spine a 2

Researcha 7

Small Subjecta 7

Table 12-1: Number of Special Regions

aThis scan type is not available on allmodels.
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Add a Special Region
The Special Region analysis process begins with placement of the first cursor box to circumscribe the area of
interest. Refer to Table 12-1 on page 12-38 for the number of special regions allowed per scan type. Be sure to
name the regions in a consistent manner with your study protocols.

1. Open the scan of interest in the Analysis tab.

2. In the User Defined Region area of the window, click the drop-down arrow and select a cursor type (”8 Sides”
is selected here).

4 Sides /
Side Control

Cursor is the original on-axis rectangular area defined with side placement. It is commonly
used for regular on-axis areas or areas that need dimensions to be displayed or printed.

4 Sides /
Corner Control

Cursor is a quadrilateral area defined with corner placement, resulting in angular special
region cursors.

8 Sides /
Corner Control

Cursor is an eight-sided area also defined with corner placement. It can be used to cir-
cumscribemore complex regions.

3. Type in a name to identify the special region to be added (“Transverse” is used in this example).

4. Click the button. Notice the addition of an 8-sided Region of interest (ROI) cursor box - with a
cursor in each corner of the box.



5. Adjust the ROI in accordance with your study protocol. Different protocols have different specifications.
6. In the Regions area of the Analysis tab window, the name of the special region appears under the heading of

Region (“Transverse” and “Body” used in the example below). The dimensions of a 4-Sides / Side Control
box are listed under Length andWidth. Corner Control boxes and 8-Sided boxes will not list Length and
Width values.

7. The Length andWidth values will update as control points are adjusted.
8. The cursor can bemodified as any other cursor. Click on any point inside the cursor and drag to a new loc-

ation. Click on any control point to reshape cursor.
9. To add additional regions, return to step 2 above.

10. When all regions have been placed, click (at the bottom of the window).
11. The special regions will be saved with the scan data file. Future scans should use the same dimensions for

effective trending comparisons.
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Modify an Existing Special Region
1. In the Scan Results window, right-click to open themenu shown below.

2. Select Image Analysis > Modify Region.
3. Click on the border of the region needing to bemodified to enable it.
4. Re-position the cursors as needed.



5. Continue positioning the remaining sides or corners of the cursor box until you are satisfied with the cursor
box size and placement for themodified region.

6. Tomodify another region, click on the border of the next region to enable it, andmodify the region as needed.

7. Click when finished. Click .
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Delete a Special Region
1. In the Scan Results window, right-click to open themenu shown below.

2. Select Image Analysis > Modify Region.
3. Click on the border of the region to be deleted.

4. Click .



Rename a Special Region
1. In the Scan Results window, right-click to open themenu shown below.

2. Select Image Analysis > Modify Region.
3. In the list of regions, highlight the region to be renamed.

4. Click .

5. In the Region Details window, type a new name for the Region in the Region Name box.

6. Click . Click . The new region namewill appear in the Regions table.
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Include/Exclude
Although not recommended, it may be necessary to remove artifacts from a scan region (such as hip pros-
thetics, pins, or staples). Doing so will negate the automatic analysis provided by the Norland software.

Note: The DXA software provides both an Include and an Exclude function to be used for editing scan
results. If it is necessary to use the functions to add or remove artifacts or islands of tissue from a
scan region, subsequent scans of the same patient must have the identical Include or Exclude oper-
ation performed in order to obtain meaningful serial analyses.

Include
The Include function allows the operator to include odd-shaped islands of the scan, which did not contribute to
BMD results as bone information or were separated from the primary investigation site. It may also be used to
recover data points previously excluded (see the "Exclude" on page 12-49 section). Scan data is not changed,
but the tabulated result values may be affected by this operation.

1. In the Scan Results tab of the Filmstrip view, right-click to open themenu shown below. Confirm that
Baseline is checked.

Note: All non-bone tissue in the Included area will be displayed in the baseline color or shade. (Not
related to density spectrum.)

2. Right click again to open themenu and select Image > Modify Region.



3. Click the button.

4. Position the pointer on the edge of the include box (left-hand picture) and drag it to the general area to be
included. Use the click and dragmethod to position the cursors around the artifact to be included (middle pic-
ture).
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5. When the include box is in position, CLICK ON . The included area is added back into the image
(right-hand picture).

6. Repeat steps 3, 4 and 5 to define additional regions to be included.
7. To include an irregularly-shaped artifact, make the size of the include box small. Drag it so it covers a part of

the artifact, then click on Continue. Repeat with another small box. Continue this incremental including pro-
cess until the entire artifact is included.

8. Click the button at the bottom of the window.

9. Data within the included region is added to the results calculations. Norland software stores the INCLUDE

region information with the scan analysis. Click .



10. The scan is saved and the Filmstrip view appears, showing the newly included region in the thumbnail to the
left.
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Exclude
The Exclude function allows an operator to delete tissue from a scan region. The excluded area is subtracted
from the resulting calculations.

Scan data is not changed, but tabulated result values are affected by this operation. The excluded region can be
brought back by re-analyzing the scan.

Note: If an external object such as buttons or zippers are included in the scan region, it is better to re-
scan the patient after removing the object. Using the Exclude function deletes underlying or superior
tissue values in the excluded region from the calculations.

1. In the Scan Results tab of the Filmstrip view, right-click to open themenu shown below. Confirm that
Baseline is checked.

Note: All non-bone tissue in the scan image will be displayed in the baseline color or shade. (Not
related to density spectrum.)

2. Right click again to open themenu and select Image Analysis > Modify Region.

3. Click the button.



4. Position the pointer on the edge of the exclude box (left-hand picture) and drag it to the general area to be
excluded. Click and drag to position the cursors around the artifact to be excluded (middle picture).

5. When the exclude box is in position, click . The excluded area is removed from the image (right-
hand picture).

6. Repeat steps 3, 4 and 5 to define additional regions to be excluded.
7. To exclude an irregularly-shaped artifact, make the size of the exclude box small. Drag it so it covers a part

of the artifact, then click on Continue. Repeat with another small box. Continue this incremental excluding
process until the entire artifact is eliminated.

8. Click the button at the bottom of the window.
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9. Data within the excluded region is removed from the results calculations. The DXA software stores the

excluded region information with the scan analysis. Click .



Using the Ruler Tool
A Ruler Tool is included in the software for displaying linear measurements of anatomical features.

1. In the Scan Results window, right-click to open themenu shown below. Select Image Analysis > Ruler
Tool.

2. The Ruler Tool will display on the scan, with cursors at each end.
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3. Click and drag one end of the ruler to the place beingmeasured.
4. Click and drag the other end of the ruler to the final position and release. Themeasured length will be dis-

played inmillimeters in the window.

5. Click . Themeasurement will not be a permanent part of the image.



Comparison Image
To ensure that the region of interest is comparable to previous scans performed on the patient, cursor place-
ment can bemodified using the Comparison Image function. This is very important for accurate trending res-
ults.

1. From the Scan Results window, right click over the scan image to open themenu. Select Image Analysis >
Show Comparison.

2. The image of the patient's first scan of the same type is recalled and presented to the right of the current
scan using the same color scale as the existing image. The example below shows an AP Spine Com-
parison.
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3. Cursors can be positioned tomatch the comparison image.
4. It will be necessary to rescan if the current scan doesn’t match the patient’s initial scan.

5. Once positioned, click to display the scan results, or right-click and deselect Image Analysis >
Show Comparison to hide the comparison image and remain in Analysis mode.



Image Composition and Image Mode
The Image Composition and Image Mode features allow customization of the scan image by selecting an
alternate density spectrum distribution algorithm. Quantitative results and scan data remain unchanged, but the
image displayed and the printed report can be enhanced in several ways.

To change the Image Composition, right click on the image while in the Scan Results window to open the
menu. Select the composition type desired from the Image Composition menu.

The following Image Composition types are available:

Bone - Default setting for all scan types (except Whole Body) that provides an image of the bone value of
each point.
Soft Tissue - provides an image scaled in terms of the non-bone tissue value of each point.
Composite - Default setting forWhole Body scans that provides a low energy attenuation image similar in
appearance to an x-ray film image.
Fat % - Provides an image showing regional fat distribution such as pockets of fatty tissue based on a scale
of 0-90%, with bone points shown as such.
Lean% - Provides an image showing regional lean tissue distribution based on a scale of 0-90%, with bone
points shown as such.
Fat - Provides an image scaled in terms of the fat value of each point, with the fat at bone points based on
the amount of fat found at the last soft tissue/bone borderline location.
Lean - Provides an image scaled in terms of the lean tissue value of each point, with the lean tissue at bone
points based on the amount of lean tissue found at the last soft tissue/bone borderline location.
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To change the ImageMode, right click on the image while in the Scan Results tab window to open themenu.
Select the image type desired from the ImageMode item.

The following ImageMode types are available:

Lin - Denotes a linear distribution of data points fromminimum tomaximum when presenting a scan image.
Lin is the default scalingmode when entering analysis and is themost commonly usedmode.
Log - Denotes a logarithmic scaling of data points. Log accommodates a wide distribution of dynamic ranges
of values.
Sin2 - Denotes a Sin2 density scaling. This mode permits the viewer to focus in on specific regions of
change such as bone edges.
Sqrt - Denotes a square root scaling of the data points and is similar to Log.

The system retains the current ImageMode and Image Composition settings while scans created during the
same visit are being viewed. The ImageMode and Image Composition are reset to their default values when
the Filmstrip View is exited.

Reports with modified images must be printed before exiting Filmstrip View. Images in saved reports are set to
the default setting when the Filmstrip View is exited.

The images in saved reports may be viewed using different ImageModes and Image Compositions. To view a
saved report at a later date with a different ImageMode/Image Composition:

1. Select a scan in Stamp View and click to view the scan in the Scan Results tab window.
2. Select the ImageMode and Image Composition from the popupmenu.
3. Click the Reports tab and select the report that is to be viewed.



Click Tools > Report > View Selected to regenerate the report with the selected imagemode.

See "Scan Reports" on page 2-12 for more details on viewing reports.
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Analyzing Saved Scan Data
The Norland software allows an operator to perform a scan on a patient, save the data, and then analyze the
saved scan data later. These procedures explain how to analyze the saved data. The same procedure applies
to all of the types of scans.

1. Locate the patient’s name (or ID) in the Database Navigator window containing the scan that you want to
analyze.

2. For unanalyzed scans, the word “No” appears in the column labeled Analyzed. If the word “Yes” is shown, it
indicates that the scan has already been analyzed. If this is the case, youmust follow the steps labeled
"Reanalyzing Scan Data" on page 12-61 instead.

3. Click on .
4. Double click on the stamp view of the scan you want to analyze. The followingmessage will be displayed.

Click to proceed.



5. The analysis may be performed the same as if the scan had just been acquired. Proceed to the sections lis-
ted below to continue the analysis, based on your scan type:

AP Spine scan - see "Analyzing the Scan" on page 5-17
Hip scan - see "Analyzing the Scan" on page 6-23
Forearm scan - see "Analyzing the Scan" on page 7-21
Lateral Spine scan - see "Analyzing the Scan" on page 8-21
Whole Body scan - see "Analyzing the Scan" on page 9-15
Research and Small Subject - see "Analyzing the Scan" on page 10-16
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Reanalyzing Scan Data
Norland software allows an operator to reanalyze a scan using the Reanalyze command. This command starts
the Analysis process over from the beginning, retaining any operator-defined special regions.

The Reanalyze commandmay also be used to recover all regions whichmay have been excluded with the
Include/Exclude function.
The Reanalyze command is also used to reanalyze old scans with a new version of the Norland software.
Renalyze cannot be used to change themeasurement scan region of the patient after the scan data is col-
lected.
Scout Scan studies can not be processed by Reanalyze.

Note: If a series of scans are to be Reanalyzed, it is important to reanalyze the patient's initial scan
first. This will establish new baseline areas and values to which subsequent scans may be compared.

1. From the Scan Results window, right click over the scan image to open themenu. Select Image Analysis >
Reanalyze. . .

2. The analysis may be performed the same as if the scan had just been acquired. Proceed to the sections lis-
ted below to continue the analysis, based on your scan type:

AP Spine scan - see "Analyzing the Scan" on page 5-17
Hip scan - see "Analyzing the Scan" on page 6-23
Forearm scan - see "Analyzing the Scan" on page 7-21
Lateral Spine scan - see "Analyzing the Scan" on page 8-21
Whole Body scan - see "Analyzing the Scan" on page 9-15
Research and Small Subject - see "Analyzing the Scan" on page 10-16



Changing Height or Weight on the Report
The height and weight on the printed report is saved from the patient's demographic information at the time of
the scan. These values do not affect the scan results but can be updated if they were entered incorrectly for a
scan.

1. Select a scan on the Stamp View or Filmstrip view.
2. Right-click on the selected scan and select Properties.

3. Update the Height and/orWeight values in the lower left corner.
4. Click Done when complete.
5. Generate a report and verify the values have been updated.
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AP Spine Techniques
Changing the Scan Parameters Prior to Scanning
1. If it is necessary to change the Speed or Resolution, click on their values and select another value from the

drop-down list (see figure below).
2. Click the appropriate check box for Auto Centering or Mark On-Axis if youmust change them.

Setting Available Settings

Speed (mm/sec) 65, 130*, 260

Resolution (mm) 1.0x1.0, 1.5x1.5*

Auto Centering On*, Off

Mark On-Axis On, Off*

* Default settings

Table 12-2: AP Spine Scan Settings

Note: If scan parameter changes aremade prior to scanning, they will only apply to the current scan
being acquired. To save the changes as defaults for all scans, or to revert to the default values:

Click the button at the bottom of the Parameters window.

Select Save to store these settings as the new default values, or

Select Restore to revert to the previously saved default values.

Click to continue with the scan process.



Unsatisfactory Measure Scan (APSpine)
If the L1 vertebra or the iliac crests do not appear in the region of interest, there are 3 choices:

1. Youmay extend the scan by entering a value for the number of lines (1 line = 1.5mm, default 15 lines).

Ensure the arm will not hit the patient with the extended scan length, then click .

2. OR: you can click and hold on the control points to extend the top of the scan area to include L1. Then click

on to rescan the newly defined scan region.

3. OR: if there is not enough room to include L1 when extending the box, click to remark the

patient. In the Cancel Scan dialog box (shown below), select Discard and click .
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Auto CenteringMode
HOW ITWORKS: The Auto Centering option automatically centers the spine in the image. When Auto Cen-
tering is checked (enabled) [default], a ‘U’ shaped scan is performed prior to theMeasure scan (see figure). The
start and end points marked by the operator will be on the path of the U.

Figure 12-3: Auto-Centering U-Scan

Note: The “Forcemark points on-axis” option should be disabled (not checked) to fully take advantage
of the Auto Centeringmode.

If the start and end points are found to be off center, they are recalculated and implemented for theMeasure
scan. No operator intervention is required and there is no need to physically reposition the patient.

Note: WHAT TODO: There are four possible warning dialog boxes that may pop up. They are reprin-
ted next, and discussed.

1. Click on Continue to acknowledge any of the warnings.

2. Click on Stop to reposition and remark the patient.

If automatic centering was not successful, the original start and end points would be used for theMeasure
scan and the following warningmessage will display:

“The original mark points are being used because the automatic centering of the spine was not suc-
cessful.”

In this case, Norland recommends that the scan be terminated and the scan region re-marked. Take care to
mark 1-cm below the xiphoid and 2-cm below the iliac crests. Note that marking too high or too low caused the
Auto Centering to fail.

If metal was detected on the U shaped scan, the following warningmessage will display.

“The original mark points are being used because metal was detected.”

If auto centering determined that the start and end points would require shifting by 5-cm ormore, the fol-
lowing warning will display.

“The original mark points are being used because the scan was moved 5-cm or more.”

If auto centering determined that the scan would exceed the scanner arm travel limits, the following warning
will display.

“The scan extends off the table. Either remark the scan location or adjust the scan parameters.”



ForceMark Points On-Axis
When this option is checked (enabled), it forces the densitometer to transverse the scan region in the X & Y
axes only. When not checked (disabled) [default], it will allow scanning on a diagonal which will automatically
straighten the spine in the scan image, despite patient orientation. (It will not straighten scoliotic spines.)

Note: To achieve the highest quality Spine scans, this feature should be DISABLED.

Figure 12-4 illustrates an example of a scan with the ForceMark Points On-Axis checked. Figure 12-5 is the
same patient without repositioning and ForceMark Points On-Axis not checked.

Figure 12-4: Forcemark points on-axis checked (enabled)

Figure 12-5: Forcemark points on-axis not checked (disabled)
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Angulated Cursors
The Angulated Cursors feature is used during Analysis for a patient who has scoliosis. This feature allows the
operator to adjust the angles of the cursors to align with the vertebral gaps.

1. During the Analysis phase of the AP Spine Scan, right click over the scanned image to open themenu.
Select Image Analysis > Analysis Options.

2. Click on Angulated in the Scanner Preferences window to select it. Click .

3. The control points on the cursors will now be at the ends instead of the centers. Click and drag the endpoints
to align with vertebral gaps of angulated spines.

4. The figure below shows an example of the cursor placement on a scoliotic spine.



5. Continue with the AP Spine Analysis. See "Viewing the Scan Results Tab" on page 5-21.
6. Regions of interest (L1, L2, L3, L4, L2-L4, L1-L4) will be compared to reference populations which did not

include studies with scoliotic spines.
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Hip Techniques
Changing the Scan Parameters Prior to Scanning
The Hip Scan Speed andWidth can be changed from the Parameters tab window.

To change theMeasure Scan Speed parameter, click on the value in theMeasure Scan column and select
another value from the drop-down list (see figure below).

To change the Scout ScanWidth, click on the value in the Scout Scan column and select another value from
the drop-down list. Note that theMeasure Scan width will also change.

Setting Available Settings

Speed (mm/sec) 45, 90*

Width (cm) *Scout 12 cm / Measure 9 cm

Scout 16 cm / Measure 12 cm

* Default settings

Table 12-3: Hip Scan Settings

Note: If scan parameter changes aremade prior to scanning, they will only apply to the current scan
being acquired. To save the changes as defaults for all scans, or to revert to the default values:

Click the button at the bottom of the Parameters window.

Select Save to store these settings as the new default values, or

Select Restore to revert to the previously saved default values.

Click to continue with the scan process.



Unsatisfactory Scout Scan (Hip)
If the Hip Scout Scan image is considered unsatisfactory, there are 3 options.

Option 1: Extend the Scout Scan
If the entire region of interest (ROI) is not included in the cursor box, the scout scan can be extended to include
the ROI.

1. Enter a value for the number of lines (1 line = 4mm, default 15 lines) in the “Extension (# of lines)”.

2. Caution the patient to lie still and click .
3. The Extend featuremay be repeated until the scan length has reached its limit of 255 lines.
4. To set the initial position of the region of interest (ROI), click and drag the target cursor to themiddle of the

femoral neck.
5. Proceed with "Starting theMeasure Scan" on page 6-21.

Option 2: Reposition the Scout Box and Rescan
Use the Rescan feature to re-define the region of interest (without re-marking the patient) and run a new Scout
Scan.

1. Click and drag the target cursor to themiddle of the femoral neck. If the femoral neck is not visible, youmay
reposition the scout box at any location closer to the neck region.

2. Caution the patient to lie still. Click on .
3. The scanner will perform a new Scout scan in the newly defined region of interest.
4. Proceed with "Starting theMeasure Scan" on page 6-21.

Option 3: Cancel the Scout Scan and Remark
Cancel the scan and restart the procedure if the hip is too wide to fix in the cursor box. In this case, youmust
increase the ScanWidth parameter to include the entire Trochanter and Ischium.

1. From the Scan tab window, click on .
2. At the Cancel Scan window, select Discard and click OK.

3. To restart the scan process, click , then click . Select Left Hip or Right Hip and
click OK.

4. In the Parameters tab window, click on the 12 in theWidth box (of the Scout Scan column). Select 16 to
increase the width of the Scout Scan. This will resize the ROI.

5. Proceed to "Marking the Scan Region" on page 6-16 to continue.
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Alternate R-Value Analysis

Note: Norland strongly recommends viewing hip scan in the baselinemode.

Baseline displays non-bone data points in the image in the baseline color or shade. If the image appears to have
missing areas of bone then the “Alternate R-Value” option should be disabled and the scan reanalyzed.
Changing the Alternate R-Value option canmake a large difference in the T-Score and Z-score.

View in the Baseline Mode
1. Right click on the scan image in the Filmstrip view to access the imagemenu.

2. Click on Baseline. The image will display all the non bone data points.

Image with Baseline enabled Image with Baseline disabled



Reanalyze with Alternate R Value
1. Right click on the scan image in the filmstrip view. Click Image Analysis > Analysis Options.

2. Uncheck the box for Alternate R-Value Analysis. Click on .

3. When the Analysis tab window opens, place the target cursor in themiddle of the femoral neck.
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4. Click . If the automatic computer analysis is successful, the software will construct a cursor box
and the Results button will become available.

5. Click .

6. The proper analysis will include all areas of bone and have proper cursor placement. Click to
save the Scan Results.



Forearm Scanning Techniques
Changing the Scan Parameters Prior to Scanning
1. If it is necessary to change the Scan Speed or Measure Regions, click on the value in theMeasure column

and select another value from the drop-down list.
2. If it is necessary to change the scanWidth, type a new value in the Scout column. TheMeasureWidth will

be identical.

Setting Available Settings

Measure Speed (mm/sec) 2, 8, 20*

Width (cm) 8*, User-Defined

Measure Regions Distal, Proximal, Both*

* Default settings

Table 12-4: Forearm Scan Settings

Note: If scan parameter changes aremade prior to scanning, they will only apply to the current scan
being acquired. To save the changes as defaults for all scans, or to revert to the default values:

Click the button at the bottom of the Parameters window.

Select Save to store these settings as the new default values, or

Select Restore to revert to the previously saved default values.

Click to continue with the scan process.
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Conversion of Comac Forearm Scans
In previous versions of Norland software, forearm analysis could be done using two different modes: Comac
and Hydroxyapatite. Comac analysis has been discontinued; however, Comac-analyzed forearm scans may
be converted to Hydroxyapatite analysis.

To Convert a Scan:

1. Locate the patient's name in the Database Navigator and select the visit which contains the Comac-ana-
lyzed scans.

2. Click .
3. Double click on the Comac-analyzed scan to display the scan.
4. A message box will appear stating Comac analysis is no longer supported.

1. Click to reanalyze the scan using Hydroxyapatite.

2. After the scan is reanalyzed, click to view the scan results.

3. Click to save the Hydroxyapatite analysis.



Whole Body Scanning Techniques
Changing the Scan Parameters Prior to Scanning
If it is necessary to change the Scan Speed/Resolution, click on its value and select another value from the
drop-down list (see figure below).

Setting Available Settings

Speed/Resolution * 6.5mm x 13.0mm@ 260mm/s

6.5mm x 13.0mm@ 130mm/s

4.5mm x 9.0mm@ 260mm/s

4.5mm x 9.0mm@ 130mm/s

2.8mm x 7.8mm@ 200mm/s

2.8mm x 7.8mm@ 100mm/s

* Default setting

Table 12-5: Whole Body Scan Settings

Note: If scan parameter changes aremade prior to scanning, they will only apply to the current scan
being acquired. To save the changes as defaults for all scans, or to revert to the default values:

Click the button at the bottom of the Parameters window.

Select Save to store these settings as the new default values, or

Select Restore to revert to the previously saved default values.

Click to continue with the scan process.
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Lateral Spine Scanning Techniques
Changing the Scan Parameters Prior to Scanning
1. If it is necessary to change theMeasure Scan Speed, click on its value and select another value from the

drop-down list (see figure below).
2. Click the check box for Measure ScanOn-Axis if youmust change it.

Setting Available Settings

Measure Speed (mm/sec) 15, 30*, 60

Width (cm) Scout: 14.25*, User-Defined

Measure: 10.0*, User-Defined

Measure on Axis On*, Off

* Default settings

Table 12-6: Lateral Spine Scan Settings

Note: If scan parameter changes aremade prior to scanning, they will only apply to the current scan
being acquired. To save the changes as defaults for all scans, or to revert to the default values:

Click the button at the bottom of the Parameters window.

Select Save to store these settings as the new default values, or

Select Restore to revert to the previously saved default values.

Click to continue with the scan process.



Unsatisfactory Scout Scan (Lateral Spine)
UNSATISFACTORY: If the lumbar segment is not straight, the Scout image quality is unsatisfactory. You
must discard the scan, re-mark the Scan Region and re-start the Scout Scan process. Before beginning the
Scout scan, youmust first disable theMeasurement on Axis feature (set to OFF).

1. From the Scan tab window, click on .
2. At the Cancel Scan window, select Discard and click OK.

3. To restart the scan process, click , then click . Select Lateral Spine and click OK.
4. In the Parameters tab window, uncheck the box for Measure on Axis to turn the setting OFF. This will allow

theMeasure Scan to be scanned on an angle.

5. Proceed to "Marking the Scan Region" on page 8-13.
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Research and Small Subject Techniques
Changing the Scan Parameters Prior to Scanning
If it is necessary to change any of the parameters, click on their values and select another value from the drop-
down list (see figure below). Adjust the parameters as required for your study protocol.

Note: If scan parameter changes aremade prior to scanning, they will only apply to the current scan
being acquired. To save the changes as defaults for all scans, or to revert to the default values:

Click the button at the bottom of the Parameters window.

Select Save to store these settings as the new default values, or

Select Restore to revert to the previously saved default values.

Click to continue with the scan process.
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Ten Year Fracture Risk

Note: The Ten Year Fracture Risk feature is available as an option with the
Bone Densitometer. Be aware that your systemmight not have this option.

A Ten Year Fracture Risk assessment may be provided for patients by entering demo-
graphics information, performing a hip scan, and creating a Ten Year Fracture Risk
report.

The Ten Year Fracture Risk feature is intended to aid the clinician by allowing an eval-
uation that incorporates a review of risk factors into the T-score based interpretation.
It is based on the Frax® paper charts which were developed by theWorld Health
Organization (WHO) to evaluate fracture risk of patients. The charts were developed
by WHO by studying population-based cohorts in Europe, North America, Asia, and
Australia.

Two sets of charts were developed by WHO for use by clinicians, a set based on
BoneMineral Density (BMD), and a set based on Body Mass Index (BMI). Since bet-
ter characterization of the Ten Year Fracture Risk is provided by the BMD charts, this
data is used to calculate the Ten Year Fracture Risk by the Illuminatus DXA software.
The data sets based on the BMD use a fixed value for BMI of 24. Note that for
patients that have amuch lower BMI (less than 20), the actual Ten Year Fracture Risk
may be greater than calculated.

The Ten Year Fracture Risk feature provides a Ten Year Hip Fracture Risk and a Ten
Year Major Osteoporotic Fracture Risk. The hip fracture risk is provided to aid the clini-
cian in assessing how to best proceed with interpreting a T-score based treatment
strategy. In general, when interpreting data from aUS population a Ten Year Hip Frac-
ture Risk of greater than 3% justifies raising the aggressiveness of the T-score based
treatment strategy. As guidelines have not yet been developed for interpretation of
Ten Year Major Osteoporotic Fracture Risk, that information is provided for inform-
ative purposes only.

The Ten-Year Fracture Risk feature is specifically designed for assessment of sub-
jects that are at least 50 years old. When subjects with an age below 50 are pro-
cessed, the Ten-Year Fracture Risk Program will process the risk analysis based on
an age of 50. Note that for those patients the actual Ten Year Fracture Risk may be
greater than calculated.

This chapter discusses the following.

Ten Year Fracture Risk Demographics 13-2

Ten Year Fracture Risk Questionnaire 13-3

Ten Year Fracture Risk Confirmation 13-5

Generate and Print a Report 13-6

A Sample Ten Year Fracture Risk Report 13-9
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Ten Year Fracture Risk Demographics
The proper demographic informationmust be provided to create a Ten Year Fracture Risk assessment. See
"Preparing Patient Records" on page 4-21 for a thorough explanation of how to enter patient information.

The following items must be entered to create a Ten Year Fracture Risk assessment:

Gender
Ethnicity
Date of Birth
Fracture Risk Questionnaire

The button opens the Ten Year Fracture Risk Questionnaire, which is used for entering the
ethnicity and risk factors used to calculate the Ten Year Fracture Risk for the patient.
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Ten Year Fracture Risk Questionnaire
The Ten Year Fracture Risk Questionnaire must be filled out to create a Ten Year Fracture Risk assessment.
Once the questionnaire has been filled out, the information is passed to subsequent visits; therefore the ques-
tionnaire does not have to be filled out if a patient with a previous Ten Year Fracture Risk assessment has no
change in risk factors.

Ethnic Group
Select the Ethnic Group that is to be used for the Ten Year Fracture Risk assessment. Note that this ethnic
group selection is different from the selectionmade in the Patient Demographics screen, which is used to cal-
culate the T-score. Only the groups shown in the list are available. If the patient's ethnic group is not listed, use
the ethnic group for which the epidemiology of osteoporosis most closely approximates the patient's ethnic
group. Very high risk is represented by Sweden and US. High risk is represented by the UK and Italy. Moderate
risk is represented by China, Spain, France and Japan. Low risk is represented by Turkey.

Risk Factors
Risk Factors are classified as High Risk, Moderate Risk, and Low Risk. The following risk factors are available
for selection:

Previous Fracture: The presence in adulthood of a prior spontaneous fracture or a fracture arising from light
trauma is cause for increased risk. A positive response is graded as a High Risk Indicator.
Glucocorticoids: A report of exposure to oral glucocorticoids or exposure to oral glucocorticoids for over three
months at a daily dose of 5mg ormore is considered an indicator of risk. A positive response is graded as a
High Risk Indicator.
Parent Fractured Hip: The presence of a hip fracture--in the absence of significant trauma--in a parent is
cause for increased risk. A positive response is graded as aModerate Risk Indicator.
Rheumatoid Arthritis: A report indicating the patient has a confirmed diagnosis of rheumatoid arthritis is con-
sidered an indicator of risk. A positive response is graded as aModerate Risk Indicator.



Secondary Osteoporosis: A report indicating the patient has a confirmed diagnosis for Insulin Dependant Dia-
betes, Osteogenesis Imperfecta in Adults, Long-Standing Untreated Hyperthyroidism, Hypogonadism,
PrematureMenopause (<45 years), Chronic Malnutrition, Malabsorption or Chronic Liver Disease is con-
sidered to have an indicator of risk. The Ten Year Fracture Risk Questionnaire lists each of these secondary
causes individually. A positive response on any cause results in a grading as aModerate Risk Indicator.
Current Smoking: A report of current smoking is considered an indicator of risk. A positive response is
graded as a Low Risk Indicator.
Alcohol Use of 3 or More Units per Day: A report indicating the patient is taking a standard glass of beer, a
single measure of spirits, a medium-sized glass of wine of an aperitif daily is considered to have an indicator
of risk. A positive response is graded as a Low Risk Indicator.

After the Ethnic Group and Risk Factors have been entered, select to put the changes in the Ques-

tionnaire into effect. Select to discard the changes.
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Ten Year Fracture Risk Confirmation
Upon exiting the Patient Demographics screen, a confirmation screen is displayed listing all the factors used to
calculate the Ten Year Fracture Risk. It is important to verify that all the information listed is correct; otherwise
a possible misdiagnosis could bemade.

The information is grouped into three separate sections:

Demographic Information - this includes the patient name, patient ID, age, sex, and ethnicities.
Risk factors that apply to the patient.
Risk factors that do not apply to the patient.

Select to advance to the next screen. Select to return to the Patient Demographics
screen if any information is incorrect so that it can bemodified.



Generate and Print a Report
A Ten Year Fracture Risk Report can only be generated for hip scans. When saved, these reports become part
of the scan data.

To generate a report for a scan that was just analyzed and saved, click while viewing the Scan
Results. Note that the default report templatemust be set to Ten Year Fracture Risk Report prior to performing
the scan.

To generate a report for a scan that was previously analyzed and saved:

1. Make sure that the scanned image is being viewed as a thumbnail in the Stamp View or the Filmstrip View.
Click (to highlight) the thumbnail view of the scan.

2. Click Tools > Report > Select Template... or click the button to open the “Report Con-
figuration” dialog box.
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3. When the Report Configuration dialog box opens, click the Ten Year Fracture Risk Report template to

select it. Click .

Note: The selected Report Template will remain the default until it is changed. The currently selected
Report Template is always displayed at the bottom of the IlluminatusDXA window.

4. Click Tools > Report > Generate New or click the button.

5. The Report is immediately generated and opens up in the window, as shown. At this point, the operator can
Lock it, Save it, Print it, Export it to a PDF file (or a DICOM file) and Close it.



6. Click . The “Print” window appears. Select a printer, select which pages to print and choose how
many copies to print.

7. Click to print the Report. The Report is automatically saved and printed.

8. Click .
9. You are returned to the Filmstrip view screen. The saved Report can be found under the “Reports” tab. The

Report can be viewed, modified and reprinted at any time. See "The “Reports” Tab" on page 2-14 for more
information.

Operator's Guide
435D109 Rev. T

13-8 Ten Year Fracture Risk



Operator's Guide
435D109 Rev. T

Ten Year Fracture Risk 13-9

A Sample Ten Year Fracture Risk Report
A sample Ten Year Fracture Risk Report:

Figure 13-1: Page 1 of the Ten Year Fracture Risk Report



Figure 13-2: Page 1 of the Ten Year Fracture Risk Report
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DICOM Interface

Note: The DICOM Interface feature is available as an option with the Bone
Densitometer. Be aware that your systemmight not have this option.

DICOM is a global Information Technology standard that is used in virtually all hos-
pitals worldwide. Its current structure, which was developed in 1993, is designed to
ensure the interoperability of systems used to produce, send, retrieve, store, dis-
play, process, query, or print medical images and derived structured documents as
well as tomanage related workflow.

The Illuminatus DXA DICOM interface supports the first 3 items above, namely, pro-
ducing and sending of DICOM images as well as retrieving patient work lists from sys-
tems supporting the generation of patient work lists.

This chapter discusses the following.

Terms 14-2

Requirements 14-2

Exploring the DICOM Interface 14-3

Quick Reference - DICOM Interface 14-9

Patient Worklist 14-10

Data Patient Conflict 14-13

Exporting DICOM Images 14-14

Pushing and Deleting DICOM Files 14-15

DICOM JobQueue 14-18
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Terms
The following definitions are used throughout the document.

DICOM - Digital Imaging and Communications in Medicine

SCP - Service Class Provider

SCU - Service Class User

Requirements
The following are theminimum requirements to enable the DICOM interface in Illuminatus DXA.

Network Address
The Illuminatus DXA computer must be connected to a network and have a valid IP Address assigned inWin-
dows.

OACCode
AnOAC code is required to enable the DICOM software in Illuminatus DXA. Refer to "Scanner Preferences
Command" on page 3-21 to configure anOAC code.

PACS andWorklist Server Setup
The Illuminatus DXA SCU may need to be granted access on the PACS andWorklist servers. Contact your
Network Administrator to be granted access on all necessary systems.
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Exploring the DICOM Interface
How to Invoke the DICOM Interface
In the Database Navigator window, click Tools > DICOM Interface. The “Illuminatus DICOM files” window
will appear, and will show the DICOM files that have been previously exported from DXA.

Figure 14-1: Illuminatus DICOM Patient Files



DICOM Preferences Dialog Box: the Site Tab
In the DICOMwindow, select File > DICOM Preferences. The Illuminatus DICOM Preferences dialog box
opens (shown below with the Site tab selected).

This DICOM Preferences dialog box allows the user to configure various aspects of the Illuminatus DICOM util-
ity. Each tab is discussed next.

Figure 14-2: Illuminatus DICOM Preferences - Site tab

The “Site Information” Section
The Site Information area contains information about the Illuminatus DICOM system.

The Local AE Title should not be changed unless instructed by your Network Administrator.
The Delete DICOM File after Successful Transfer check box indicates whether or not you would like the
DICOM interface to automatically delete DICOM files after they have been successfully transmitted. If this
option is turned on and the user sends reports to multiple destinations and one fails, the report will be
removed from the queue after its retry limit has been reached. If this occurs, the report must be regenerated
before it can be sent again.
The Retry Delay indicates the delay (in seconds) between transmission retries for failed transfers.
The Retry Limit indicates the number of retries the system will perform before giving up on attempting to
transfer the DICOM file.
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The “Modality Worklist” Section
TheModality Worklist area allows the user to configure the worklist server for Illuminatus DICOM.

Figure 14-3: Illuminatus DICOM Preferences - Site tab

If the Enable Modality Worklists? check box is checked, the fields in this section will become enabled for
editing.
The Local AE Title should not be changed unless instructed by your Network Administrator.
The Retrieval Limit indicates themaximum number of returned results within a single query.
The Remote AE Title indicates the AE Title of the worklist generator on your network.
The Remote IP Address indicates the IP address of the worklist generator on your network.
The Remote Port indicates the port of the worklist generator on your network.



DICOM Preferences Dialog Box: the DICOM Devices Tab
In the DICOMwindow, select File > DICOM Preferences. In the “lluminatus DICOM Preferences” window,
click the DICOMDevices tab.

This window allows the user to configure one or more Service Class Providers (devices) to communicate with.

Figure 14-4: Illuminatus DICOM Preferences - Devices tab

The Description is any arbitrary text you wish to use. This description field will be what is visible to the user
when selecting a target device or viewing the DICOMQueue.
The AE Title is the AE Title of the remote SCP.
The IP Address is the IP address of the remote SCP.
The Port is the port of the remote SCP in which data is transferred to.
The Type indicates whether the destination device is an Archive Server, Workstation, or Print Server. These
choices are available simply for your benefit, the Illuminatus DICOM interface operates the same for all three
types of devices.
The Default indicates whether or not to include device in the default destination group during a Push oper-
ation.
The Add button: Once the required fields are populated, pressing the Add button will add the newly con-
figured device to the list of DICOM devices.
The Update button: To update an existing device, first select the device you wish tomodify, make the
changes and click the Update button. Your changes will take effect immediately.
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The Delete button: To delete an existing device, first select the device you wish to delete, and press the
Delete button.
The Check Device button: To check a device to see if it is active and is communicating with Illuminatus
DICOM, select the configured device and press the Check Device button. A message will be returned indic-
ating its status.
There are only three possible return values from checking a device:

1. Device Not Responding
2. Device Responding (Compression Supported)
3. Device Responding (Compression Not Supported)

Once you have configured your DICOMDevices, you can begin exporting the DICOM reports and pushing
them to your SCPs.

Advanced Preferences
In the Database Navigator window, click Edit > Advanced Preferences. In the DICOM tab, the compression
setting can be selected. The default selection “No Compression” can be changed if it is not supported by your
archive server.

Figure 14-5: Advanced Preferences - DICOM tab

The following Compression selections are available:

JPEG Lossy
JPEG Lossless
RLE
JPEG-2000 Lossless
JPEG-2000 Lossy
NoCompression (default)



The checkbox for “Use same Series Instance UID for all visit elements” can be turned on if you prefer to
have all DICOM images for one patient’s visit to use the same Series Instance UID value so the images will
appear on the PACS as part of one series of images.

The checkbox for “Set SOP Instance UID equal to Study Instance UID” can be turned on if your DICOM
images are not being successfully transferred to the PACS. This settingmay be required for compatibility with
some PACS servers.

If QA reports are to be exported to DICOM files, the Patient Name, Patient ID, and Accession Number for
the QA report may be entered. If no values are entered, the following default values are used:

Patient Name: QA Report
Patient ID: QAReport
Accession Number: 1

Modality Value
When creating DICOM reports, theModality value will default to “OT” (“Other”). To change theModality value to
be used on all reports, edit the file Preferences.ini in the IlluminatusDXA software installation folder. Search for
the setting “DefaultModalityType”. Change the setting to the value required for your PACS. If the setting
DefaultModalityType does not exist in the file, enter it on a new line at the end of the file in the format below,
replacing BMD with your value.

DefaultModalityType=BMD

Note that this setting will be used for all destination devices and cannot be configured separately if multiple des-
tination devices are configured. The setting entered in the Preferences.ini file must be compatible with all con-
figured DICOM devices.

Caution: Make a backup of all files beforemodifying the Preferences.ini file. Changing values other
than those described here can cause unintended software behavior. Contact Technical Support for
assistance if you are unsure about making these changes.
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Quick Reference - DICOM Interface
Patient Worklist

Start the IlluminatusDXA software.
From the Patient Visit List screen, click Tools menu > DICOM Interface.
In the Illuminatus DICOM Files window, click DICOM Services menu > Patient Worklist.

Click the Query button to search for all available studies.
If you need to filter results based on the Patient Name, Patient ID, Scheduled Date or other fields, enter the
information into the search boxes and click Query.
All available matching results will be displayed at the bottom of the window.
Youmay click the “Save All” button to save all worklist results to your patient database, or highlight one or
more entries and click “Save”.

Exporting and Pushing DICOM Reports
After completing and analyzing a patient scan, generate a report.
When the report is displayed, click the “Export DICOM” button. At the confirmationmessage click OK.
Close the report preview, and return to the Patient List.
Click the Tools menu and DICOM Interface.
A list of all available DICOM reports will be displayed. Highlight one or more reports you wish to send and
click Push.
If your configuration is set to delete DICOM reports after they are sent successfully, click Refresh to verify
the reports are removed from the list and sent successfully.



Patient Worklist
Note: Prior to querying the DICOMWorklist, check the Patient List to determine if the Patient ID must
be updated. If the Patient ID in the database does not match the Patient Worklist, the records will not
bematched, and this may adversely affect patient trending.

When the user selects Patient Worklist from the Illuminatus DICOM Services menu, the system will display
the Illuminatus DICOM Patient Worklist window.

Figure 14-6: Illuminatus DICOM Patient Worklist

TheWorklist window contains several user-editable fields. In the Query Parameters area, various fields can
be edited and passed to theWorklist server as query parameters. This would help limit the data returned, if the
user knew the specific details of the patients they were searching for. If toomany results are returned, youmay
enter additional parameters and click Query again to refine your search.

To save the Parameters as defaults the next time theWorklist window is opened, click the Used saved
search values box. To clear the Parameters, uncheck the Used saved search values box and Close the
Patient Worklist window.

The format of the Patient Name search field is “Last Name, First Name”, and the asterisk ‘*’ can be used as a
wildcard to broaden the search. To use a single search value such as last name only, check the box Single
Word in Patient Name.

The Start Time and End Time will not be used unless the Query Time? box is checked. The values will default
to 12:00:00 AM and 11:59:59 PM when theWorklist dialog box is opened, or if the Clear button is pressed.

The Start Date and End Date will not be used unless the Query Date? box is checked. The values will default
to the current date when theWorklist dialog box is opened, or if the Clear button is pressed.
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Query / Cancel

When the user presses the button, the query will begin executing. TheQuery button's caption will

change to while a query is in progress. This will allow the user to cancel the current query that is in
progress.

The query will return one of three possible responses:

1. No Results
If no results match the criteria selected, then the system will display a dialog indicating such as shown in Figure
14-7, left.

Figure 14-7: NoQuery Results (left) vs. Error in Query (right)

2. Error in Query
If an error occurs in the query or the query can not be performed for one reason or another, the system will return
an error code to the user as shown in Figure 14-7 above, right. If theWorklist Query cannot be performed, the
user may not be able to retrieve the patient information from theWorklist server, and the patient may need to be
enteredmanually. Refer to "Preparing Patient Records" on page 4-21 for detailed instructions on adding or
updating a patient manually.

If the user encounters this message, theremay be a configuration problem for the DICOMWorklist settings.
Verify yourWorklist settings in the DICOM Preferences window. Refer to "DICOM Preferences Dialog Box:
the Site Tab" on page 14-4. If the problem persists, contact Technical Support.

3. Query Results Area
Should the system successfully execute a query, the results will be returned to the Illuminatus DICOM Patient
Worklist dialog box and populated in the Query Results area as shown in Figure 14-8:



Figure 14-8: Patient Worklist dialog box populated

: Click the Clear button to clear all Query Parameters, reset the Date and Time filters to default val-
ues, and clear all patients from theQuery Results section.

: When results are returned to the user, the user may select one or more of the returned items and
click the Save button. This will save the selected patients to the currently active Illuminatus DXA database.

If there aremultiple databases configured in Illuminatus DXA, be sure the correct database is selected before
saving any results.

If the patient record already exists, and the Patient Name, ID, Date of Birth, andGender all match, no changes
will bemade to the patient record. If these values are different, a Data Patient Conflict message will appear.
See "Data Patient Conflict" on the facing page.

: If all of the returned records are to be saved to the Illuminatus DXA database, then simply click-
ing the Save All button will perform the action.

: By pressing the Clear All button, the user can clear out all of the returned query results.
After saving the necessary patients to your database, return to "Preparing Patient Records" on page 4-21 to
begin the scanning process.
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Data Patient Conflict
When a patient entry is saved to your active database, it will be compared to all existing records. If the ID
matches an existing patient record, but the Name, Date of Birth, or Gender does not match, theData Patient
Conflict dialog box will be displayed. Differences in capitalizationmay show a conflict, even if the spelling is
exact.

Figure 14-9: Data Patient Conflict dialog box

: The user has the option to update the patient records already in the system with the information
from the worklist data. Only the Name, Date of Birth, and Sex will bemodified. All other patient demographic
information will not bemodified. If multiple query results are selected to be saved, Illuminatus DXA will con-
tinue to import with the next record if the Update button is pressed.

: The user may skip the current record, and no changes will bemade to the existing patient data. If
multiple query results are selected to be saved, Illuminatus DXA will continue to import with the next record if
the Skip button is pressed.

: The user may print the information that appears on the screen for review ormodification. The user
must then Update or Skip the record to continue to save patient data from the worklist.



Exporting DICOM Images
When a report is generated in Illuminatus DXA and the DICOMOAC option has been entered, the Export
DICOM button will be visible and enabled as shown in Figure 14-10.

Figure 14-10: The Export DICOM button

The button will create a DICOM file in the DICOM folder (configured in Advanced Preferences),
typically C:\IlluminatusDXA\DICOM.

The DICOM interface will look for DICOM files in this directory.
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Pushing and Deleting DICOM Files
When the user invokes the DICOM Interfacemenu item and the Illuminatus DICOM Files dialog box appears,
they may perform several operations.

The system will allow the user to select one or more entries from the Illuminatus Patient DICOM Files listing.
To select more than one item, hold the <Ctrl> key while clicking each item. When one or more items have been

selected, the and buttons become enabled.

Figure 14-11: Illuminatus DICOM Files window



The PushOperation

The button will be enabled when one or more items are selected. An entry in the list can be double-
clicked to perform the Push function.

When one or more reports are pushed, the system will check to see if any DICOM devices have been con-
figured.

1. No Devices Configured
If no devices have been configured, the system will display amessage to the user indicating that no DICOM
Devices have been configured. Refer to "DICOM Preferences Dialog Box: the DICOMDevices Tab" on
page 14-6 to configure the DICOMDevices.

2. Single Device Configured
If a single device has been configured, the system will queue up the selected items and set their destination to
the configured device.

3. Multiple Devices Configured
If multiple devices are configured, the system will display a dialog listing the devices configured.

a. Default Group Configured

If the user has preselected a default group of DICOMDevices to send to, these Devices will be high-lighted in

the dialog as shown in Figure 14-12. Pressing the button will continue the Push operation to those
Devices.

Figure 14-12: Default DICOMDevices configured

b. Default Group Not Configured

If no devices have been preselected as default, then the dialog will be displayed with no devices high-lighted as
shown in Figure 14-13 and the user will be forced to select at least one device before continuing with the push
operation.
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Figure 14-13: No Default DICOMDevices configured

If the user has not checked the Delete DICOM File after Successful Transfer option in the DICOM Prefer-
ences, the DICOM file will NOT be deleted and will remain in the DICOM File listing until manually deleted by
the user.

The Delete Operation

When the user presses the button, the system will confirm that the selected files are to be
deleted, as shown in Figure 14-14.

If the user presses , the files will be deleted. If they press , the files will not be deleted.

Figure 14-14: DICOM File Delete Confirmation

Refresh
The system will allow the user to manually refresh the DICOM file listing. If the user has selected the option to
delete DICOM files after transmitting, this will refresh the list with only the current DICOM files available.



DICOM Job Queue
When the user selects DICOMQueue from the Illuminatus DICOM Services menu item, the system will dis-
play the Illuminatus DICOM Job Queue dialog box as shown in Figure 14-15.

The Illuminatus DICOM JobQueue dialog box will automatically refresh itself every five seconds, keeping the
user informed of the current status of each queued DICOM file.

Figure 14-15: Illuminatus DICOM JobQueue

: The user may press the Refresh button tomanually refresh the DICOM queue.

: If the user selects one or more files in the lluminatus DICOM JobQueue dialog box, the Delete
button becomes enabled and the user can delete the selected entries.

The system does not prompt the user to confirm deletion of the Queued files. Files that are currently in the
'Transmitting…' or 'Transmitted Successfully' state can not be deleted, as they have been completed and will
not appear the next time the application is executed.
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DBExtract
The DB Extract utility is a separate program that allows the operator to extract the
patient's personal and scan data without altering the original data. The data is extrac-
ted to a comma separated value file (*.csv) whichmay be opened using a spreadsheet
program such as Microsoft Excel or Google Docs. The datamay then bemanipulated
in any way desired for such tasks as caseloadmanagement, patient mailings, stat-
istical analysis, or other purposes.

Although the DB Extract utility is a simple program that performs a simple task, it is
not recommended for use by untrained users. DB Extract merely creates a data file
that may be safely manipulated by third party programs. No other use is intended or
recommended.

An understanding of spreadsheet principles is a prerequisite for working with DB
Extract created files. This guide is written for an experienced audience and will not
attempt to explain how to use the spreadsheet with the DB Extract created files.

The DB Extract program is installed when Illuminatus DXA is installed. No special
setup is required.

This chapter discusses the following.

Opening DB Extract 15-2

Selecting Export Parameters 15-3

Loading and Saving Setups 15-7

Exporting Data 15-8

Patient Personal and Scan Export Parameters 15-9
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Opening DB Extract
Click on Start > Programs > Norland > Extract to open the DB Extract program. Since the DB Extract pro-
gram accesses the scanner, scanner files, and patient database, all other Norland applications must be closed
prior to opening DB Extract. If the system has any special features such as Soft Tissue Composition, the scan-
ner must be turned on prior to starting the DB Extract program to enable them.

After the program is opened, the DB Extract window is displayed.

Figure 15-1: The Database Extract window

Selections can now bemade to determine the source database, the patient, scan, and region parameters, and
which patients are to be exported.
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Selecting Export Parameters
Source Database
The Source Database section allows the user to specify the Illuminatus DXA database that the data is to be
exported from.

Databases may be selected by clicking on the drop-down arrow and selecting the database. If the database

desired is not in the list, the databasemay be added by clicking the button and browsing for the directory
that the database is located in.

The total patients and the total scans in the database are displayed when the corresponding box is checked.



Patient, Scan, and Region Parameters
A list of the parameters available for export is located in the Source List. When they are selected and added, the
items appear in the Destination List. The order of the items in the destination list determines the order of the
data columns in the exported file. See "Patient Personal and Scan Export Parameters" on page 15-9 for a com-
plete list and description of the items in the Source List. There are four classifications of parameters:

Patient Information - these items can be grouped with Visit information
Visit Information - these items can be grouped with Patient Information
Scan Information - these items are grouped separately
Region Information - these items are grouped separately

Click to select all parameters available.
Single parameters may be added by double clicking on the selected item or clicking on the desired item, then

clicking .
Multiple items may be added in one of two ways:

To add items that are grouped together, click the first desired item, press <Shift>, and click on the last item

to highlight the group. Click to add the group to the Destination List.
To add items that are not grouped together, click the first desired item, press <Ctrl>, and click on the indi-

vidual items that are to be added. Click to add the group to the Destination List.
Once items have been added to the Destination List, they may bemanipulated in various ways. Single andmul-
tiple items may be selected in the Destination List as described above.

deletes the selected item(s) from the Destination List.

deletes all items from the Destination List.

or moves the selected item(s) up or down in the list. Items may only bemoved
within their respective groups.
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Patient Filtering
Patient filtering refers to options that can be selected that define which patients are selected for export.
Patients can be filtered by scan type, patient name or patient ID, or scan date.

To export only patients with a certain scan type, select the scan type(s) in the Scan Type Filter section. Mul-
tiple scan types may be selected. If no scan types are selected, patients are exported regardless of scan type.

To export only patients whose name or ID number contains specific characters, enter the characters in the
provided box. Multiple values must be separated by a comma. For example, to export all patients named Smith
and Jones, enter Smith,Jones in the Patient Name box. If no characters are entered in the Patient Name box or
the Patient ID box, patients will be exported regardless of name or ID number.

To export only patients that were scanned during a certain period, enter the start date and the end date in the
Date Range boxes. The datemay be enteredmanually or the calendar may be used.

1. To use the calendar, click the drop-down arrow.



2. Click on the year, and then use the arrows that appear to set the year.

3. Click on themonth, and a list of months will appear. Select themonth from the list and then select the day.

If no dates are entered (the default date of 1/1/1900 is displayed), patients will be exported regardless of scan
date. If only a start date is entered, patients who were scanned after that date will be exported. If only an end
date is entered, patients who were scanned before that date will be exported.
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Loading and Saving Setups
Once the export parameters have been entered, they may be saved for future use. That way the parameters do
not have to be reentered during subsequent sessions of DB Extract. This is particularly useful for caseloadman-
agement or statistical analysis that is done periodically. An example of this would be a facility that tracks how
many patients receive hip scans every six months. Rather than having to enter the parameters each time the
tracking is done, a setup file could be created that automatically loads the parameters each time they are
required.

To save the setup, click . Enter a filename for the setup in the Save dialog box that appears.

Previously saved setups may be selected by clicking on the drop-down arrow and selecting the setup file. If the

setup file desired is not in the list, the setup file may be selected by clicking the button and browsing for the
directory that the setup file is located in.



Exporting Data
Once the source database, patient, scan, and region parameters and desired filters have been entered, the data

may be exported. Click to begin the export.
Enter a name for the file that is to be created.

A status box is displayed while the export is beingmade. An export could take as long as an hour for very large
(20,000+ patient) databases, depending on the number of parameters that are to be exported. Once the export
has begun it cannot be stopped by the user.

A message is displayed at the end on the export giving the pass/fail status of the export.

The data is now ready to be viewed andmanipulated using a spreadsheet program.
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Patient Personal and Scan Export Parameters
There are four classifications of data in the Norland database:

Patient data that is stored once for the patient and is overwritten when changed.
Visit data which applies to each date that the patient was scanned.
Scan data that applies to each individual scan performed during the visit.
Region data that applies to each individual region of the scan.

Displayed in Source List As: Displayed in Exported File
As: Description

Patient.Patient ID Patient_ID Patient’s Unique ID

Patient.Patient Name Patient_Name Patient’s Name

Patient.Home Phone Home_Phone Patient’s Home Phone Number

Patient.Work Phone Work_Phone Patient’s Work Phone Number

Patient.Address Address Patient’s Street Address

Patient.City City Patient’s City

Patient.State State Patient’s State

Patient.Zip Code Zip_Code Patient’s Zip Code

Patient.Date of Birth Birth_Date Patients Birthdate

Patient.Ethnicity Ethnicity Patient’s Ethnicity

Patient.Gender Gender Patient’s Gender

Patient.Menopause Date Menopause_Date Menopause Onset Year

Patient.RFA Length RFA_Length Right Forearm Length

Patient.RFA Recomp Length RFA_Recomp_Length Right Forearm Recomputed Length

Patient.LFA Length LFA_Length Left Forearm Length

Patient.LFA Recomp Length LFA_Recomp_Length Left Forearm Recomputed Length

Patient.RFA Min BMD RFA_Min_BMD Right Forearm Minimum BMD

Patient.LFA Min BMD LFA_Min_Bmd Left Forearm Minimum BMD

Patient.Last Date Study Modi-
fied

Last_Date_Study_Modified Last Date that Patient Record was Modified

Patient.DiCOM Accession Num-
ber

Accession_Number DiCOM Accession Number

Table 15-1: Patient Parameters



Displayed in Source List As: Displayed in Exported File
As: Description

Patient.Number of Scans Number Of Scans Total Number of Scans for the Patient

Patient.Last Scan Acquire Date Last Scan Acquire_Date Last Scan Date for the Patient

Patient.Physician Last_Physician Patient’s Physician at the Time of the Last Visit

Patient.ReferringPhysician Last_Referring_Physician Patient’s Referring Physician at the Time of the Last
Visit

Patient Parameters (continued)

Displayed in Source
List As:

Displayed in Exported
File As: Description

Visit.Study ID Study_ID Unique ID Number for the Visit Generated by the System Using the
Patient ID and the Visit Date

Visit.Study Date Study_Date Date of the Visit

Visit.Medications Medications Patient Medications on the Date of the Visit

Visit.Study Phys-
ician

Study_Physician Patient’s Physician on the Date of the Visit

Visit.Referring Phys-
ician

Study_Referring_
Physician

Patient’s Referring Physician on the Date of the Visit

Visit.Height at Visit Height_At_Visit Patient’s Height on the Date of the Visit

Visit.Weight at Visit Weight_At_Visit Patient’s Weight on the Date of the Visit

Visit.Study Date
Time

Study_Date_Time Date and Time that the Visit was Created

Visit.Bone History Bone_History Bone History Entered on the Date of the Visit

Visit.Treatment Treatment Treatment Entered on the Date of the Visit

Visit.Comments Comments Comments Entered on the Date of the Visit

Visit.Billing Info Billing_Info Billing Information Entered on the Date of the Visit

Table 15-2: Visit Parameters
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Displayed in Source List As:
Displayed in
Exported File

As:
Description

Scan.Scan ID Scan_ID Unique ID Number for the Scan Generated by the System Using
the Patient ID, the Visit Date, and the Order that the Scan was
Created.

Scan.Scan Date Time Scan_Date_
and_Time

Date and Time that the Scan was Performed

Scan.Technologist Technologist Technologist who Performed the Scan

Scan.Last Date Scan Modified Last_Date_
Scan_Modi-
fied

Date and Time that the Scan was Last Modified

Scan.Last Modified By Last_Modi-
fied_By

Technologist who Performed the Last Modification.

Scan.Scan Type Scan_Type Text Identifying the Scan Type:

“Spine”=AP Spine scan
“Lat Spine”=Lateral Spine scan
“Left Hip”=Left Hip scan
“Right Hip”=Right Hip scan
“Body”=Original Whole Body scan
“DF Body”=Whole Body with Dynamic Filtration scan
“NDF Body”=Whole Body without Dynamic Filtration scan
“L Forearm”=Left Forearm(COMAC) scan
“R Forearm”=Right Forearm(COMAC) scan
“L F Arm H”=Left Forearm(HA) scan
“R F Arm H”=Right Forearm(HA) scan
“S Spine”=Scoliatic AP Spine scan
“Research”=Research scan
“Sm Subject”=Small Subject scan
COMAC denotes COMAC calibration
HA denotes hydroxyapatite calibration

Scan.Physician Physician Patient’s Physician on the Date of the Scan

Scan.Height at Scan Height_At_
Scan

Patient’s Height on the Date of the Scan

Scan.Weight at Scan Weight_At_
Scan

Patient’s Weight on the Date of the Scan

Table 15-3: Scan Parameters



Displayed in Source List As:
Displayed in
Exported File

As:
Description

Scan.Scan Type ID Scan_Type_
ID

Unique Number Identifying the Scan Type:

“1”=AP Spine scan
“2”=Left hip scan
“3”=Right hip scan
“4”=Body scan
“5”=Research scan
“6”=Small animal scan
“7”=Lateral spine scan
“8”=Left forearm - XR (COMAC) scan
“9”=Right forearm - XR (COMAC) scan
“10”=Dynamic filter body scan
“11”=Non-dynamic filter body scan
“14”=Left forearm - XR (HA) scan
“15”=Right forearm - XR (HA) scan
“22”=Scoliatic AP Spine scan

Scan.WB Results(Available only
when enable by scanner
options)

Total % Fat

Siri % Fat

Brozek % Fat

ST Fat %

%TBMC/FFM

Results Specific to Whole Body Scans with Soft Tissue

Scan Parameters (continued)
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The following parameters are exported for each region. A scan may have up to ten regions exported.

* x denotes the region number.

Displayed in Source List As: Displayed in Exported File As: Description

Region.Name Region x Name* Text Identifying the Region Type:

“vert L1”=AP Spine L1 Vertebra
“vert L2”=AP Spine L2 Vertebra
“vert L3”=AP Spine L3 Vertebra
“vert L4”=AP Spine L4 Vertebra
“lspn L2”=Lateral Spine L2 Vertebra
“lspn L3”=Lateral Spine L3 Vertebra
“lspn L4”=Lateral Spine L4 Vertebra
“fem neck”=Hip Femoral Neck
“troch”=Hip Trochanter
“wards tri”=Hip Wards Area
“fem shaft”=Hip Femoral Shaft
“distal”=Distal R+U Forearm site
“proximal”=Proximal R+U Forearm site
“d radius”=Distal Radius Forearm site
“p radius”=Proximal Radius Forearm site
Original Body scan
“head”=Head
“trunk”=Trunk
“pelvis”=Pelvis
“legs”=Legs
“right arm”=Right Arm
“left arm”=Left Arm
“total”=Total
“chest”=Chest
“abdomen”= Abdomen
Revision 2.4 and Later Body scan
“head N”=Head
“chest N”=Chest
“midriff N”=Midsection
“pelvis N”=Pelvis
“l leg N”=Left Leg
“r leg N”=Right Leg
“l arm N”=Left Arm
“r arm N”=Right Arm
“Hip TsBMD”=Total Hip sBMD
“APL14sBMD”= AP Spine L1-L4 sBMD
“APL24sBMD”=AP Spine L2-L4 sBMD

Table 15-4: Region Parameters



The following parameters are exported for each region. A scan may have up to ten regions exported.

* x denotes the region number.

Displayed in Source List As: Displayed in Exported File As: Description

Region.Type Region x Type* Unique Number Identifying the Region Type:

“1”=AP Spine L2 Vertebra
“2”=AP Spine L3 Vertebra
“3”=AP Spine L4 Vertebra
“4”=Hip Femoral Neck
“5”=Hip Trochanter
“6”=Hip Wards Area
Original Body scan:

“7”=Head
“8”=Trunk
“9”=Pelvis
“10”=Legs
“11”=Right Arm
“12”=Left Arm
“13”=Total
“15”=Chest
“16”= Abdomen

“17”=Lateral Spine L3 Vertebra
“18”=Lateral Spine L4 Vertebra
“19”=Lateral Spine L2 Vertebra
“20”=Distal R+U Forearm site
“21”=Proximal R+U Forearm site
“22”=Distal Radius Forearm site
“23”=Proximal Radius Forearm site
Revision 2.4 and Later Body scan:

“24”=Head
“25”=Chest
“26”=Midsection
“27”=Pelvis
“28”=Left Leg
“29”=Right Leg
“30”=Left Arm
“31”=Right Arm

“32”=Hip Femoral Shaft
“34”=Total Hip sBMD
“35”=AP Spine L2-L4 sBMD
“37”=AP Spine L1 Vertebra
“38”= AP Spine L1-L4 sBMD

Region.BMC Region x BMC* Bone Mineral Content (g)

Region.Area Region x Area* Bone Area (cm2)

Region.BMD Region x BMD* Bone Mineral Density (g/ cm2)

Region.SoftTissue Region x SoftTissue* Soft Tissue (g)

Region Parameters (continued)
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The following parameters are exported for each region. A scan may have up to ten regions exported.

* x denotes the region number.

Displayed in Source List As: Displayed in Exported File As: Description

Region.FatMass Region x FatMass* Fat (g)

Region.LeanMass Region x LeanMass* Lean Tissue (g)

Region.T Score Region x T Score* T-score

Region.Z Score Region x Z Score* Z-score

Region Parameters (continued)
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GeneralMaintenance
Daily calibrations will verify proper operation of the x-ray source and detector
assembly, as well as any moving parts. If the system fails to operate properly for any
reason, contact the local Norland Technical Support representative.

No part of the Norland system is suitable for repair by the operator. Only Norland
trained personnel have access to Norland certified components. Other manufacturer's
components are not compatible with Norland systems. Norland will make available
service documentation upon request to those qualified technicians who have received
Norland service training.

Neither the x-ray source nor the laser positioning aid requires any maintenance or
adjustment by the operator.

Faithfully performing the procedures in this section andmanual will minimize the risk
of losing patient data, and help insure trouble free operation.

This chapter discusses the following.

RoutineMaintenance 16-2

Quick ReferenceGuide - System Backup with EaseUS Todo Backup 16-3

Quick ReferenceGuide - System Backup forWindows 7 16-4

SystemMaintenance 16-5

Corrective Procedures 16-5
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Routine Maintenance
Detailed routinemaintenance procedures are documented next.

Cleaning Scanner Exterior
The scanner exterior should be cleaned with a soft towel moistened (but not soaked) with standard antiseptic
cleaning solution. The scanner should be cleaned as part of the daily cleanup associated with most facilities.

Note: Cleaning solutions must not be sprayed directly onto the scanner - to avoid possible damage to
interior electronic components.

Cleaning Table Top Pad
The pad is made of an antimicrobial material, which inhibits the growth of microorganisms. The pad is secured
by Velcro strips.

The pad can be cleaned with a damp cloth or amild cleaner such as Windex®. Other cleaners may be too abras-
ive. Do not use any product containing bleach.

Note: If the Table Top pad is removed for cleaning, make sure it is re-installed in the same orientation -
patient head rest to the right.

Cleaning Positioning Aids
Clean the vinyl coated positioning aids by wiping them with a standard antiseptic cleaning solution.

Clean the fabric covered leg block with a damp cloth or by removing the cover and dry cleaning.

CleaningQCPhantom
Clean theQC Phantom with water and a soft cloth.

Caution: DONOT USE ALCOHOL TOCLEAN THE QC PHANTOM.

PreventativeMaintenance Schedule
Norland recommends annual preventativemaintenance, performed by Norland trained technicians.

Operator's Guide
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Quick Reference Guide -
System Backup with EaseUS Todo Backup

Norland recommends that system backups be performed regularly for the patient scan data and calibration
data. TwoUSB flash drives are supplied from Norland.

All computers supplied by Norland are set up to automatically perform a backup of the IlluminatusDXA software
and data on a daily schedule. The computer must be turned on, and a USB flash drivemust be connected to the
computer for the backup to complete successfully on schedule. The automated backup requires no user inter-
vention if the backup drive is available and the schedule is allowed to run.

Note: This procedure applies to using the EaseUS Todo Backup v9.x program. This process does not
apply to any other versions of Windows. To configure the backup, refer to "Configuring Backup forWin-
dows 10" on page 3-6.

TO BEGIN THE SYSTEM BACK-UP MANUALLY:

Exit the Illuminatus software to theWindows desktop.
Insert the USB flash drive into one of the USB ports.
Run the EaseUS Todo Backup program.
Next to the Norland Backup job, click Backup. Select Full Backup to begin.

The backup progress will be displayed while the backup is being performed.

When the backup is complete, the “Last Backup” date and time will be updated and the progress bar will dis-
appear.
The USB drive should remain plugged into the computer for the backup to run automatically on schedule. If
the drivemust be removed, select “Safely Remove Hardware and Eject Media” from theWindows system
tray. Click on “Eject Mass Storage” for the flash drive. Wait until the “Safe to Remove Hardware” message is
displayed. Remove the flash drive from the USB port and store in a safe place.



Quick Reference Guide -
System Backup for Windows 7

Norland recommends that system backups be performed periodically for the patient scan data and calibration
data. TwoUSB flash drives are supplied from Norland.

All computers supplied by Norland are set up to automatically perform a backup of the IlluminatusDXA software
and data on a weekly schedule. The computer must be turned on, and a USB flash drivemust be connected to
the computer for the backup to complete successfully on schedule. The automated backup requires no user
intervention if the backup drive is available and the schedule is allowed to run.

Note: This procedure applies to using the Backup and Restore program included inWindows 7. This
process does not apply to any other versions of Windows. To configure the backup, refer to "Con-
figuring Backup forWindows 10" on page 3-6.

TO BEGIN THE SYSTEM BACK-UP MANUALLY:

Exit the Illuminatus software to theWindows desktop.
Insert the USB flash drive into one of the USB ports.
Click the Start menu, All Programs, Maintenance, and select Backup and Restore.
Click the “Backup up now” button.

The backup progress will be displayed while the backup is being performed.

When the backup is complete, the “Last Backup” date and time will be updated and the progress bar will dis-
appear.
The USB drive should remain plugged into the computer for the backup to run automatically on schedule. If
the drivemust be removed, select “Safely Remove Hardware and Eject Media” from theWindows system
tray. Click on “Eject Mass Storage” for the flash drive. Wait until the “Safe to Remove Hardware” message is
displayed. Remove the flash drive from the USB port and store in a safe place.
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System Maintenance
Computer Maintenance
The accompanying OEM documentation will providemaintenance information for the computer.

Printer Maintenance
The accompanying OEM documentation will providemaintenance information for the printer.

Corrective Procedures
Operational problems are usually identified by warningmessages as the situation occurs. Most of themes-
sages prescribe the necessary action. Other problems can usually be resolved by shutting down and restarting.
Whenever further repairs are needed, contact the local Norland Technical Support number.

PerformingMultiple QCPhantom Scans
Scans of the QC Phantom can be performed independently of the Daily Calibration Procedure outlined in
Chapter 4 - Basic Operation or the Quick ReferenceGuides. Performing this procedure is typically done under
the direction of a Norland Technical Support Representative.

1. From themain Database Navigator window, click on Calibration > QC Scan to open theQC Scan tab win-
dow.

Caution: The Scanner Arm will move during the next step. STAY CLEAR OF THE SCANNER ARM.



2. Type in the Number of Scans to be performed (6 is used in this example) and click .
3. Turn on the laser.

Caution: Do not stare into the beam.

4. Place the spine phantom on the table in themarked location.

a. Scanners with Soft Tissue Calibration: Place the black QC Phantom on the scanner table in themarked loc-
ation. The “C” on the box should be orientated to the right side of the table (operator facing the table). Position
the Phantom parallel to the back rest. Proceed to the section "Marking the Black QC Phantom" below.

b. Scanners without Soft Tissue Calibration: Place the clear QC Phantom on the scanner table in themarked
location. The “X” at the top of the spine (labeled “C” below, right) should be orientated to the right side of the
table (operator facing the table). Position the Phantom parallel to the back rest. Proceed to the section "Mark-
ing the Clear QC Phantom" on the facing page.

Marking the Black QCPhantom
1. Use the arrow buttons tomove the scanner arm so that the laser positioning dot is on the dot marked C on

theQC Phantom (see figure below).

Operator's Guide
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2. Verify the Phantom is straight by using the arrow buttons tomove the laser to the dot marked D. Re-position
the Phantom if it is not straight. Move the laser back to the dot marked C.

3. Press tomark point C.
4. As soon as the Phantom is positioned andmarked, an Alert dialog box pops up. Wait while the source ramps

up. The dialog box will automatically close when the X-ray source is ready.
5. The scan will begin automatically. The window will display the scan image as it develops and update the

status of the scan.
6. At completion, an audible indicator will sound, indicating that the shutter has closed and the x-ray beam is no

longer present. The results will be displayed in the QA Results tab window.

Marking the Clear QCPhantom
1. Use the arrow buttons tomove the scanner arm on theQC Phantom so that the laser positioning dot is on

the X (marked C in the figure below).

2. Verify that the Phantom is straight by using the arrow buttons tomove the laser to the X marked D in the fig-
ure above. Re-position the Phantom if it is not straight.

3. Move the laser back to the X marked C.

4. Press tomark point C.
5. The scanner arm will automatically move to the approximate location of point D.

6. Press tomark point D. The dialog box closes.
7. As soon as the Phantom is positioned andmarked, an Alert dialog box pops up. Wait while the source ramps

up. The dialog box will automatically close when the X-ray source is ready.
8. The scan will begin automatically. The window will display the scan image as it develops and update the

status of the scan.
9. At completion, an audible indicator will sound, indicating that the shutter has closed and the x-ray beam is no

longer present. The results will be displayed in the QA Results tab window.
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Troubleshooting
Most operational difficulties can be easily rectified through the use of installed soft-
ware utilities or through established troubleshooting procedures. During operation,
occasionally minor warningmessages will display to notify operator of current con-
dition or status. Sometimes thesemessages will be accompanied by a suggested
action. This section will assist in overcoming those not so obvious situations.

This chapter discusses the following.

Startup 17-2

Scanner Operation 17-3

Software Operation 17-4

Calibration 17-6

Printer 17-7

Reference/Trend Chart Display 17-8

Height andWeight on Reports 17-9

FolderMAIL 17-9
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Startup
Startup Faults

Condition Action

NoCommunication

(Database Navigator win-
dow
displays “Scanner not
Present”)

Turn off power to the scanner and ensure that the cable from the computer to the scan-
ner is secure. Retry.

Verify there is power to the scanner.

Scanner arm should not move freely when pushed, and the source fan should be aud-
ible.

Turn off the scanner and computer, wait 10 seconds, turn them back on.

No power to the scanner If the scanner is plugged into the power strip, verify the power strip is turned on and
the light is on.

Verify there is power to the outlet.

Verify correct voltage is selected at the power entry module.

Table 17-1: Startup Faults

Software Installation Faults

If the Setup window does not open during installation, click on Start, then Run. Click , browse to

the CD drive, click on setup.exe, and click .

Continue with "Software Installation Instructions" on page 3-2.

Operator's Guide
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Scanner Operation

Condition Action

Scanner armmotion
erratic

Verify nothing is blocking the armmovement. It may be necessary to remove the table
top and check for obstructions.

Clean the dust off the back rail using a clean cloth. Oil the rail with a light machine oil
(such as 3-in-1 Oil). Do not use lubricants with a solvent or degreaser (i.e. WD40) or it
may ruin the bearings.

Scanner arm is not mov-
ing

Manually push the scanner arm. If it moves freely there is no power to the scanner
motors. Verify the scanner is plugged into a live outlet.

Turn the scanner and computer off, wait 10 seconds, turn them back on, and retry.

In the Database Navigator window, select Tools > Initialize Scanner to see if the arm
will move to home position.

Turn the scanner off. While holding down the left and right arrow keys on the scanner
arm touch pad, turn the scanner back on, hold the arrow keys for approximately 1
second then release. Verify that the scanner arm will now move under the control of the
arrow buttons.

If still unsuccessful, contact Technical Support.

Will not find origin Verify that nothing is blocking the arm frommoving to the extent of the left travel.

Verify that nothing is blocking the source frommoving to the back.

Verify that the limit switches are properly activated.

Table 17-2: Scanner Faults



Software Operation
If error messages similar to the image below appear, print the errors or write them down, and contact Technical
Support with the details of themessage.

Condition Action

Fatal Error: Limit
encountered during
commandOR Limit
encountered prior to
command

The scanner table has reach the limits at the end of the table before it expected to.

Click OK to close the error window. Turn off the scanner power, and push the scanner
arm toward themiddle of the scanner. Turn the scanner power back on. Return to the
Patient Visit List screen. Click Tools > Initialize Scanner to reinitialize the scanner.

“Application already
running” message
when starting Illu-
minatusDXA program

Check in theWindows task bar to see if the IlluminatusDXA software is already run-
ning, and select it to activate the program that is already open. Only one instance of the
programmay be running at a time.

If another instance of the program is not currently running, click Yes to restart the Illu-
minatusDXA program.

Time/date display
incorrect

Right-click on the time in the lower right corner of theWindows desktop. Click on
Adjust Date/Time. Adjust as necessary.

Patient scanned under
wrong name, or same
patient has two
records and need to be
merged

Contact Technical Support.

Scan View button not
active

Verify that themessage “Scanner Present” is displayed at the bottom of the Database
Navigator window in the Norland Illuminatus software. If not, refer to the troubleshoot-
ing condition “No Communication” in the "Startup Faults" on page 17-2.

When you select
Report and a blank
screen appears

Click Close to close the report screen. Click on Select Template to select the appro-
priate report template. Click Report to generate a new report.

Displays “Scanner
Subsystem is busy”
when trying to exit Illu-
minatus.

Return to the Patient List before exiting.

Table 17-3: Software Faults
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Condition Action

Table Top Values Out
of Range - when per-
formingWhole Body
scan

When performing aWhole Body scan, if the patient is marked improperly, the software
may not be able to locate the top of the patient’s head for the beginning of the scan.
Refer to the chapter "ScanningWhole Body" on page 9-1 for instructions on performing
theWhole Body scan.

Failed or partially failed
to import data. See
runtime log.

When performing a Database Import from GEM files, one or more patients were not suc-
cessfully imported. Verify the import source directory contains all necessary data files
and patient directories.

Perform XFCHECK on the data from theGEM computer to verify the data is free of
errors.

Error: The selected dir-
ectory is not a data-
base.

This messagemay appear when performing File > Database > Active Database >
Add to List. If the selected folder contains subfolders named PAT00001, PAT00002,
etc., use the File > Database > Import option to import and convert GEM based scans
to the Illuminatus database. Refer to "Importing a Database" on page 12-18.

Submit SQL Exception
errors appear

This may indicate data corruption in the patient database file. Contact Norland Tech-
nical Support for assistance.

Software Faults (continued)



Calibration

Condition Action

Alert: Calibration points were taken in
the wrong order.

Whenmarking the points on the calibration standard, the points were
marked in the wrong order, or were not marked in the proper location on
the calibration standard. See "Daily Calibration Procedure" on page 4-6
for instructions on performing the calibration.

Alert: Process timed out before
enough counts were collected. The x-
ray source is not generating enough
x-rays or the beam is blocked.

This error may appear if there is a power problem inside the scanner, or if
the x-ray source has failed.

Contact Technical Support for assistance.

Calibration Diagnostics: Fail

Autoset PMT Gains
Reference Beam
X-ray Off
Shutter
Low Atten. Filter
Med. Atten. Filter
High Atten. Filter
Dynamic Filtration

Verify the calibration standard is placed in the correct calibration area.

Verify points 'A' and 'B' weremarked in the correct order and on the 'X' in
the Plexiglas of the calibration standard.

Turn off the scanner and computer and repeat the calibration.

If the calibration fails a second time, print the errors and contact Tech-
nical Support.

TO PRINT: Go to Tools > Calibration Details > diagnost.trc tab. Then

click on .

Calibration Status: Failed Verify the calibration standard (QA Phantom) is placed in the correct cal-
ibration area.

Verify points 'A' and 'B' weremarked in the correct order and on the 'X' in
the Plexiglas of the calibration standard.

Verify the Calibration Standard has not been dropped and broken.

Turn off the scanner and computer and turn back on. Repeat the cal-
ibration.

If the calibration fails a second time follow the instructions below to print
the errors and contact Technical Support.

TO PRINT: Go to Tools > Calibration Details > errors.trc tab. Then

click on .

Table 17-4: Calibration Faults
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Condition Action

Precision or Accuracy:
Out of Range

Verify the QC (spine) phantom was placed on the table in the scan area,
and the phantom was marked appropriately. See "Position the Standard
and the Phantom on the Scanner" on page 4-7.

Verify the phantom was not moved after it was marked.

Verify the phantom is not broken or cracked.

If the last QC Scan taken during calibration is an invalid measurement
due to operator error, contact Technical Support for assistance in delet-
ing the invalid scan. Technical Support will advise:

Go to Tools > File Tools and click the QC tab. Click on the appropriate

record and then click on . Repeat QC Scans, and verify that
Precision and Accuracy are OK.

Beam Stability Quality Failure This failure may occur during the calibration process while scanning the
calibration standard. Power off the scanner table for oneminute, then
power on the scanner and retry the calibration.

If the problem occurs again, contact Technical Support.

Calibration Faults (continued)

Printer

Condition Action

Printer excessively loud Check to ensure the printer cartridges are latched in place by lifting the printer cover
and verifying both cartridges are secure in their respective holders.

If necessary apply silicone lubricant on the printer drive rod to reduce noise and fric-
tion.

Text missing from the
printed report

Replace the printer cartridges. Replace them with the samemodel number as on the
print cartridge. Install them in the correct holder.

Lines through the text or
image

Use a cotton swab to clean both sides of metal bar under cartridges.

Replace printer cartridge (refer to printer manual for details).

Will not print, large print
type, or random letters

Reset printer.

If problem persists, empty print queue.

Only printing one page
or report appears dif-
ferent

Verify the correct report template is displayed at the bottom of the screen. If it is not
the correct report, click on Select Template and select the appropriate template.

Table 17-5: Printer Faults



Reference/Trend Chart Display

Condition Action

No trend chart displays (AP
Spine scans)

Verify both/all scans are analyzed with the same options, such as Standard vs.
Angulated, or L1-L4 vs. L2-L4.

No trend chart displays (all
scan types)

Only one scan exists for the patient or trend option not selected.

No color bars appear on the
graph

The selected Reference Set does not contain factory-defined color bars.

ReferenceGraphs appear in
grayscale.

Right click on the large image in the filmstrip view and verify “Color” is selected
from the options menu.

Verify the “Always Display ReferenceGraphs in Color?” box is checked on the
Edit >Advanced Preferences screen.

Reference Sets are installed
but are not plotted

Patient does not have a birthdate entered in the Patient Demographics window,
or it is the default birthdate (1/1/1900).

Patient gender does not match that of the installed data sets or it has not been
selected for the patient in the Patient Demographics window.

There is no Reference Set available for the specific regions being graphed.

There is nomatching Ethnic group for the specific regions being graphed or it
has not been entered in the Patient Demographics window.

The Reference Set is disabled. Enable the Reference Set using the File >
Reference Sets command.

In Scan View, right-click on image. Go to Graphs and verify Reference is selec-
ted.

Reference Sets are incorrect The wrong Reference Set was selected.

Ensure that the correct ethnic information is entered in the Patient Demo-
graphics window.

The percent change or%
change/year values do not
appear or appears as '*****'

The current scan has the same date as the scan it is being compared to. Inad-
vertent copying of two or more identical patient scans may cause this. Com-
pare the identical scans and delete all but one of them.

The current scan is the first scan being graphed. A later scan in the series must
be selected to obtain% change values.

The calculated value requires more than five digits.

Percent Young value does not
appear or appears as '*****'

A Young Ref(erence) value has not been included in the reference set. Enter
the Young Ref(erence) value.

The current Results mode is not Reference. Select the Referencemode.

The calculated value requires more than five digits.

Table 17-6: Reference/Trend Charts
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Condition Action

Percent Age-Matched value
does not appear or appears as
'*****'

The patient value is younger or older than the age range included in the selec-
ted Reference Set.

The current Results mode is not Reference. Select the Referencemode.

The calculated value requires more than five digits.

The Z-Score value does not
appear or appears as '*****'

The patient age is younger or older than the age range included in the selected
Reference Set.

The current Results mode is not Reference. Select the Referencemode.

The calculated value requires more than five digits.

The Reference Set does not contain information for a full age range.

Reference/Trend Charts (continued)

Height and Weight on Reports

Condition Action

Height orWeight is incorrect on reports Refer to "Changing Height orWeight on the Report" on page 12-62.

Table 17-7: Height andWeight

FolderMAIL

Condition Action

FolderMAIL
is not active

Verify the logged-in user has a valid e-mail address entered in the location: Edit > User Prefer-
ences > Main Settings tab > E-Mail Address box (see page 3-20)

The SMTP orMAPI has not been correctly configured: Edit > Advanced Preferences > Net-
work tab (see page 3-43)

An E-mail directory is not entered in: Advanced Preferences > Directory tab (see page 3-42)

Table 17-8: FolderMAIL
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Technical Reference
System specifications and required regulatory information can be found in this
chapter. The labels are also included in this chapter.

This chapter discusses the following.

Norland Bone Densitometer System Specifications 18-2

Technical Description 18-4

Cautions 18-13

Label Locations 18-17

Scanner Labels 18-19

Controller Certification Label 18-22

Power Entry Module Labels 18-22

Tube Housing and High VoltageGenerator Labels 18-22
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Norland Bone Densitometer
System Specifications
DXASystem Description
Electrical Requirements

Mains
Supply

100-120V~;
220/230/240V~; (±10%)

50/60 Hz, 700 VA maximum

Mains
Impedance

< 0.18 ohms

Environmental
Operating:

Temperature 60° - 90° F (15° - 32° C)

Relative Humidity Up to 80% non-condensing

Transportation and Storage:

Temperature -40° to 150° F (-40° to 65° C)

Relative Humidity Up to 80% non-condensing

Altitude Unlimited

X-Ray Detector Assembly
2 NaI Scintillation Crystals

Pulse Counting

Scanner Arm Drive
Stepper motors

Kevlar reinforced drive belts

x-y axis positioning

Laser

Type: Laser diode

Class: Class 1 (CE); Class II (FDA)

Color: Red (650 nm)

Power: Accessible Light < 0.2 mW

Computer Description
Standard desktop (PC)1 with Microsoft Windows

High capacity Backup device

Antivirus

Printer

Computers used with CE Marked scanners must
bemarked for compliance with EMC standards
(IEC 60601-1-2) and Information Technology
Equipment standards (EN 60950 or equivalent).

IMPSO Power
The computer and its associated components
must be powered from the IsolatedMultiple Port-
able Socket Outlet (IMPSO) device if it was sup-
plied with the scanner. This includes the
processor, monitor, printer, and any external
backup devices. The IMPSOmust be plugged dir-
ectly into theMains supply (wall outlet). No other
devices can be plugged into the IMPSO. Do not
plug the scanner into the IMPSO. See the specific
cautions for the IMPSO elsewhere in this Tech-
nical Reference Section of the Operator's Guide.

Expected Useful Life
With proper maintenance and servicing, this equip-
ment can be expected to operate for at least five
(5) years.

Operational Features
Calibrations Automatic with supplied 77-step Cal-

ibration Standard and QC Phantom
Scan Sites2 AP Spine

Left or Right Hip
Right or Left Forearm (optional)
Whole Body (optional)
Lateral Spine (optional)
Research (optional)
Small Subject (optional)

Others Soft Tissue Composition 3

Reference Data Sets 4

1Computers used in the U.S. must be tested byNorland and cer-
tified tomeet FDAperformance standardsas required by
21CFR1010.2.
2The APSpine and Hip scansare available on allmodels. The other
scanmodalities are not available on allmodels.
3Not available on allmodels.
4Not available for all scan sites.
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Performance
Scan Times
<1.5minutes AP Spine, high speed

1.5minutes Hip, high speed

<4.0minutes Lateral Spine, high speed

3.0minutes Forearm, distal only, high speed

5.0minutes Whole Body

Dose Values
<1.0mRem (High Speedmode): Forearm, AP
Spine, & Hip

<0.1mRem: Whole Body

<3.5mRem (High Speedmode): Lateral Spine

Spatial Resolution

AP
Spine

Line Spacing - 1.5mm (1.0mm select-
able)

Point Resolution - 1.5mm (1.0mm select-
able)

Hip Line Spacing - 1.0mm

Point Resolution - 1.0mm

Forearm Line Spacing - 1.0mm

Point Resolution - 1.0mm

Whole
Body

Line Spacing - 13.0mm (9.0mm and
7.8mm selectable)

Point Resolution - 6.5mm (4.5mm and
2.8mm selectable)

Lateral
Spine

Line Spacing - 1.0mm

Point Resolution - 1.0mm

Miscellaneous
Laser Marking

Positioning Aids

Hip Sling Forearm Fixture (optional)

Foot Separator
Block

Lateral Spine System
(optional)

Leg Rest Block

Dimensions
XR-800
Tabletop

Length Width Height
103” (2620 mm) 42” (1067 mm) 29" (737 mm)

Overall

Length Width Height
103” (2620 mm) 48” (1220 mm) 51” (1300 mm)

Weight

560 lbs (254 kg)

TableWeight Limit

450 lbs (205 kg)

Scanning Area

76" L by 26.5" W (1930mm L by 673mmW)

Table to Scanner Arm Distance

16" (406mm)

XR-600
Tabletop

Length Width Height
72” (1820 mm) 42” (1067 mm) 29” (737 mm)

Overall

Length Width Height
72” (1820 mm) 48” (1220 mm) 51” (1300 mm)

Weight

400 lbs (181 kg)

TableWeight Limit

450 lbs (205 kg)

Scanning Area

50" L by 26.5" W (1270mm L by 673mmW)

Table to Scanner Arm Distance

16" (406mm)



Technical Description
Significant Zone of Occupancy/Patient Environment
The operator should be at least three feet from the beam when the system is emitting x-rays. Refer to "Cau-
tions" on page 18-13. If the operator stays at least three feet from the beam during the scan, the dose rate will
be < 0.1mRem/hr. For a oneminute scan this is a 0.0017mRem dose. For comparison, background radiation
received per year is 150mRems, and a cross-country round trip airline flight results in 5mRems of additional
exposure to the passengers and crew.

The computer should be located outside the perimeter of three feet from the beam and positioned such that the
operator cannot touch the computer and the patient simultaneously. However, the computer can be closer if
necessary as long as it is powered from the isolatedmultiple portable socket-outlet (IMPSO) device provided
with the system.

Focal Spot to Image Receptor Distance (SID)
The SID is equal to 765mm. It is fixed and the operator does not adjust it.

X-ray Generator
Combination Tube Housing and High VoltageGenerator
100 kV (± 2%) constant potential
1.3 mA (± 5%) constant current
Maximum heat dissipation = 300W
Minimum filtration is 2.7mm Al. (1.9 irremovable + 0.8 fixed); Samarium k-edge@ 46.8 KeV
Focal Spot of x-ray tube = 0.5mm
Stationary anode with tungsten target
Power output of high voltage generator = 130W
Air cooled and suitable for continuous operation

Classification
Class I - Type of protection against electrical shock.

Type B Applied Part (Patient Bed) - Degree of protection against electrical shock.

Continuous - Mode of operation.

IPXO - Degree of protection against dust and water.

Laser product (used for selecting scan area)

Class II (FDA) per 21CFR1040
Class 1 (CE) per IEC60825-1:2007+CorAug2008

Operator's Guide
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Cooling Curves & Tube Rating Charts
The operator is not required tomake any decisions regarding patient scanning based on cooling curves & tube
ratings. However, this information is available from your Norland Technical Support representative, if required.

Duty Cycle
No duty cycle limits apply. The system can be operated continuously without any degradation in performance
as long as the ambient temperature and humidity specifications are not exceeded.

Technique (or Loading) Factors
X-ray tube voltage & current and scan time are the technique factors.

Tube voltage = 100 kV (± 2%) constant potential. This is fixed and the operator does not adjust it.
Tube current = 1.3mA (± 5%) constant current. This is fixed and the operator does not adjust it.
Scan time depends on the scan type and area selected. Refer to the specifications.

Electrical Requirements
A hospital grade receptacle should be used to ensure safety ground continuity. No special voltage or current reg-
ulation or conditioning is required.

Installations

Warning: Connect only items that have been specified to be part of, or compatible with, this Medical
Electrical (ME) system.

Unit should be installed in such a way that the operator can achieve optimum use of it.
XR-800: Minimum room size is 7 feet (213cm) by 9 feet (274cm)
XR-600: Minimum room size is 7 feet (213cm) by 7 feet (213cm)
No user installations. An authorized Norland service agent installs the device and trains the
operator on proper use.

Caution: For patient and operator safety position the back of the scanner (open area under the tab-
letop) as close to the wall as possible to inhibit unauthorized access to the interior of the device.

Do not install near devices that produce large EMI fields (i.e. electro-cautery, elevator motors, etc.)
Do not install near other x-ray emitting or radioisotope devices.

Warning: Do not modify this equipment without authorization from themanufacturer.

Service
No user serviceable parts inside unit.
Norland will make technical servicing information available upon request to qualified technicians who receive
Norland service training.
Only Norland trained personnel have access to Norland certified components.
Other manufacturer’s components are not compatible with Norland systems.



FCCEMCStatement
Note: This equipment has been tested and found to comply with the limits for a Class B digital device pursuant
to Part 15 of the FCC rules. These limits are designed to provide reasonable protection against harmful inter-
ference in a residential environment. This equipment generates, uses, and can radiate radio frequency energy
and, if not installed and used in accordance with the instructions, may cause harmful interference to radio com-
munication. However, there is no guarantee that interference will not occur in a particular installation. If this
equipment does cause harmful interference to radio or television reception, which can be determined by turning
the equipment off and on, the operator is encouraged to correct the interference by one or more of the following
measures:

Reorient or relocate the receiving antenna.
Increase the separation between the equipment and the receiver.
Connect the equipment into an outlet that is on a circuit different from the receiver.
Consult the dealer or an experienced radio/TV technician for help.

IEC 60601-1-2 EMC Information
Medical electrical equipment requires special EMC precautions to be taken. This product must be installed and
used in accordance with the EMC information included herein. It is possible that portable and/or mobile RF com-
munications equipment could affect proper operation of this product. [Required per clause 6.8.2.201 a)].

The RS-232 cable received with this product must be used to connect the computer to the scanner to minimize
the possibility of adverse EMC effects. Using a different cable could result in increased emissions and/or
decreased immunity. [Required per clause 6.8.3.201 a) 1) & 2)].

Warning. Do not place other equipment on, or immediately adjacent to, the scanner or computer components of
the Norland DXA bone densitometer. This could result in electromagnetic interference between the equipment.
If this is unavoidable, carefully observe the Norland DXA bone densitometer (and the other equipment) to verify
normal operation. [Required per clause 6.8.3.201 a) 4)].

Guidance and Manufacturer’s Declaration – Electromagnetic Emissions

The Norland DXA bone densitometer is intended for use in the electromagnetic environment specified below. The cus-
tomer or user of the Norland DXA bone densitometer should assure that it is used in such an environment.

Emissions Test Compliance Electromagnetic Environment – Guidance

RF Emissions – CISPR 11 Group 1 The Norland DXA bone densitometer uses RF energy only for
its internal function. Therefore its RF emissions are very low
and are not likely to cause any interference in nearby elec-
tronic equipment.

RF Emissions – CISPR 11

Harmonic Emissions – IEC 61000-3-2

Voltage Fluctuations/Flicker Emissions –
IEC 61000-3-3

Class B

Class A

Complies

The Norland DXA bone densitometer is suitable for use in all
establishments, including domestic establishments and those
directly connected to the public low-voltage power supply net-
work that supplies buildings used for domestic purposes.

Table 18-1: TABLE 201a

aThisTable required per clause 6.8.3.201 a) 3)
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Guidance and Manufacturer's Declaration - Electromagnetic Immunity

The Norland DXA bone densitometer is intended for use in the electromagnetic environment specified below. The cus-
tomer or user of the Norland DXA bone densitometer should assure that it is used in such an environment.

Immunity Test IEC 60601 Test Level Compliance Level Electromagnetic
Environment - Guidance

Electrostatic
Discharge (ESD)

IEC 61000-4-2

+/-6 kV contact

+/-8 kV air

+/-6 kV contact

+/-8 kV air

Floors should be wood, con-
crete, or ceramic tile. If floors
are covered with synthetic
material, the relative humidity
should be at least 30%

Electrical Fast
Transient/Burst

IEC 61000-4-4

+/-2 kV for power supply lines

+/-1 kV for input/output lines

+/-2 kV for power supply lines

+/-1 kV for input/output lines

Mains power quality should be
that of a typical commercial or
hospital environment.

Surge

IEC 61000-4-5

+/-1 kV differential mode

+/-2 kV common mode

+/-1 kV differential mode

+/-2 kV common mode

Mains power quality should be
that of a typical commercial or
hospital environment.

Voltage Dips, Short
Interruptions, and
voltage variations
on power supply
input lines

IEC 61000-4-11

<5% Ut

(>95% dip in Ut for 0.5 cycle)

40% Ut

(60% dip in Ut for 5 cycles)

70% Ut

(30% dip in Ut for 25 cycles)

<5% Ut

(>95% dip in Ut for 5 sec)

<5% Ut

(>95% dip in Ut for 0.5 cycle)

40% Ut

(60% dip in Ut for 5 cycles)

70% Ut

(30% dip in Ut for 25 cycles)

<5% Ut

(>95% dip in Ut for 5 sec)

Mains power quality should be
that of a typical commercial or
hospital environment. If the
user of the Norland DXA bone
densitometer requires con-
tinued operation during power
mains interruptions, it is recom-
mended that the Norland DXA
bone densitometer be
powered from an unin-
terruptible power supply or a
battery.

Power Frequency
(50/60 Hz) Magnetic
Field

IEC61000-4-8

3 A/m 3 A/m Power frequency magnetic
fields should be at levels char-
acteristic of a typical location
in a typical commercial or hos-
pital environment.

NOTE: Ut is the AC mains voltage prior to application of the test level.

Table 18-2: TABLE 202a

aThisTable required per clause 6.8.3.201 a) 6)



Guidance and Manufacturer's Declaration - Electromagnetic Immunity

The Norland DXAbone densitometer is intended for use in the electromagnetic environment specified below. The customer or user of the
Norland DXAbone densitometer should assure that it is used in such an environment.

Immunity Test IEC 60601
Test Level

Compliance
Level

ElectromagneticEnvironment - Guidance

Portable andmobile RF communicationsequipment should be used
no closer to anypart of the Norland DXAbone densitometer, includ-
ing cables, than the recommended separation distance calculated
from the equation applicable to the frequencyof the transmitter.

Recommended separation distance:

Conducted RF IEC
61000-4-6

3 Vrms

150 kHz to 80MHz

3 Vrms

150 kHz to 80MHz

d =1.2 P1/2

Radiated RF
IEC 61000-4-3

3 V/m

80MHz to 2.5 GHz

3 V/m

80MHz to 2.5 GHz

d =1.2 P1/2 80MHz to 800MHz

d =2.3 P1/2 800MHz to 2.5 GHz

where P is themaximum output power rating of the transmitter in
watts (W) according to the transmitter manufacturer, and d is the
recommended separation distance inmeters (m).

Field strengths from fixed RF transmitters, as determined byan elec-
tromagnetic site survey, should be less than the compliance level in
each frequency range.

Interference may occur in the vicinity of equip-
ment marked with the following symbol:

NOTE1: At 80MHzand 800MHz, the higher frequency range applies.

NOTE2: These guidelinesmaynot apply in all situations. Electromagnetic propagation is affected byabsorption and reflection from struc-
tures, objects, and people.

Field strengths from fixed transmitters such asbase stations for radio (cellular/cordless) telephonesand landmobile radios, amateur radio,
AM and FM radio broadcast, and TV broadcast cannot be predicted theoreticallywith accuracy. To assess the electromagnetic environment
due to fixed RF transmitters, an electromagnetic site survey should be considered. If themeasured field strength in the location in which the
Norland DXAbone densitometer is used exceeds the applicable RF compliance level above, the Norland DXAbone densitometer should be
observed to verify normal operation. If abnormal performance is observed, additionalmeasuresmaybe necessary, such as re-orientating
or relocating the Norland DXAbone densitometer.

Over the frequency range 150 kHz to 80MHz, field strengths should be less than 3 V/m.

Table 18-3: TABLE 204a

aThisTable required per clause 6.8.3.201 b)

Operator's Guide
435D109 Rev. T

18-8 Technical Reference



Operator's Guide
435D109 Rev. T

Technical Reference 18-9

Recommended Separation Distances
Between Portable and Mobile Communications Equipment

and the Norland DXA Bone Densitometer

The Norland DXA bone densitometer is intended for use in an electromagnetic environment in which radiated RF
disturbances are controlled. The customer or the user of the Norland DXA bone densitometer can help prevent
electromagnetic interference by maintaining aminimum distance between portable andmobile RF com-
munications equipment (transmitters) and the Norland DXA bone densitometer as recommended below, accord-
ing to themaximum output power of the communications equipment.

Separation Distance According To Frequency Of Transmitter (m)

Ratedmaximum power
output of the transmitter
(W)

150 kHz to 80MHz

d = 1.2 P1/2

80MHz to 800MHz

d = 1.2 P1/2

800MHz to 2.5 GHz

d = 2.3 P1/2

0.01 0.12 0.12 0.23

0.1 0.38 0.38 0.73

1 1.2 1.2 2.3

10 3.8 3.8 7.3

100 12 12 23

For transmitters rated at amaximum power not listed above, the recommended separation distance d inmeters
can be estimated using the equation applicable to the frequency of the transmitter, where P is themaximum out-
put power rating of the transmitter in watts (W) according to the transmitter manufacturer.

NOTE 1: At 80MHz and 800MHz, the separation distance for the upper frequency range applies.

NOTE 2: These guidelines may not apply in all situations. Electromagnetic propagation is affected by absorption
and reflection from structures, objects, and people.

Table 18-4: TABLE 206a

aThisTable required per clause 6.8.3.201 b)



IEC 60601-1-6 Usability Information
Usability Characteristics
The Norland Bone Densitometers achieve a high level of usability, which allows the operator to quickly learn its
operation and efficiently perform accurate bone density procedures. The following characteristics are par-
ticularly helpful in this respect:

Fixed Technique Factors - the x-ray tube voltage and current are not required to be set according to patient
size or portion of the body being scanned. This eliminates this source of operator error.
Automatic (x-ray) Beam Intensity Adjustment - As the patient is being scanned, the intensity of the x-ray
beam is monitored and adjusted to be optimal by switching filters in and out of the beam at high speed. This
eliminates too low count rates that contribute to inaccuracies, and too high count rates that unnecessarily
increase dose. This eliminates a potential source of operator error.
Automatic determination of Region Of Interest (ROI) - For virtually all scans, the software automatically loc-
ates the ROI and properly places the cursors, which determine the area to be analyzed. This quantitative
approach is better andmore consistent than what an operator can do. It contributes to better accur-
acy/precision, and reduces a potential source of operator error.
Hip Sling Positioner - This positioner takes the guesswork out of properly rotating the femur neck for the hip
scan. It is easy to use and reduces the negative effect of not having the femur neck perpendicular to the x-
ray beam.
Daily Calibration - The operator is prompted to do a calibration at the beginning of each day's scanning ses-
sion. The calibration scans the Calibration Standard andQC Phantom, and automatically performs the ana-
lysis. The accuracy and precision results are displayed on a timeline, along with a pass/fail indication. This
helps insure accurate and precise patient measurements.
Help Screens - A step-by-step procedure, complete with graphs and pictures, is on the screen while the oper-
ator is performing the scan. It is an easily understood, ready reference that helps preclude operator error.

Operator Profile
Norland Bone Densitometers are intended to be used by persons with the following skills/credentials:

Must be licensed in their State to operate x-ray medical devices. In most States, this means they must be a
licensed Radiology Technologist, or hold a Limited License for Bone Densitometry. This law helps insure the
operators are adequately educated regarding x-ray safety.
Participated in a Norland sponsored, device specific, training class, and passed the final test. This helps
insure the operator knows how to achieve accurate/precise results with the bone densitometer.
Must have basic computer skills. This includes familiarity with theWindows operating system, keyboarding,
mouse operation, how to print, how to backup files, and how to enter data into fields on the screen.
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Fuse Information

Fuse Location Fuse Rating

Power Tray F4 & F5 2A, 250V, 0.25” X 1.25” Slow Blow

Power Supply Board F1 & F2 2.5A, 250V, 0.25” X 1.25” Slow Blow

Source Control Board F1 10A, 250V, 0.25” X 1.25” Slow Blow

Power Tray F6 & F7

Power Supply Board F3

15A, 250V, 0.25” X 1.25” Slow Blow

Power Entry Module 10A, 250V, 0.25” X1.25” Slow Blow

5A, 250V, 0.25” X 1.25” Slow Blow

6.3A, 250V, 5mm X 20mm, T

3.15A 250V, 5mm X 20mm, T

Table 18-5: Fuse Ratings

Beam Quality Information

Item Equivalent Filtrationa Notes

Half Value Layer (HVL) 6.6mmAl Tested at 100 kV & 1.3mA.

IrremovableMaterials 1.9mmAl Tested with 70 kV, 2.5mmAL Source.

Added Filters 13.2mmAl Tested with 70 kV, 2.5mmAl source.

Minimum fixed filters is 0.003mm Sm.

Total Filtration 15.1mmAl Sum of irremovable and added filters.

Table Top 0.8mmAl Tested with 70 kV, 2.5mmAl source.

Materials between patient & detector 0.1mmAl Tested with 100 kV, 5.5mmAl source.

Table 18-6: BeamQuality Information

aThese valuesare fixed. The operator doesnot select filtration



Position of X-ray Beam
The x-ray beam is located under the scanner arm. It may be located in any position under the arm. The exact loc-
ation can be identified by activating the laser.

Figure 18-1: Possible X-ray Beam Location
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Cautions
General Cautions

Caution: Do not touch the patient and the computer system, or other non-ME equipment parts, at the
same time as this could increase leakage currents.

Caution: Device is not designed to be defibrillator proof.

Caution: Device is not intended for use in conjunction with flammable agents.

Caution: Device is not anesthesia proof.

Caution: Device is not intended for use in oxygen rich environments.

Caution: Not a patient connected device; patient equalization terminal not provided.

Caution: The laser within this product is not user serviceable. In the event it fails to operate, contact
Norland Technical Support.

Caution: Use of controls or adjustments or performance of procedures other than those specifiedmay
result in hazardous radiation exposure.

Caution: Follow the procedures in the General Maintenance section of this manual to insure patient
data is not lost.

Note: The device of which this x-ray source is a part is a Class I device, (per clause 5 of EN60601-1).
However, this x-ray source is not designed, intended, or capable of operating as a stand-alone x-ray
source.

Note: There are no user serviceable parts or user accessible fuses inside the unit.



Cautions for the IsolatedMultiple Portable Socket-Outlet (IMPSO)

Caution: The IMPSO provided with this system is for use with the computer (computer, monitor, and
printer). Properly used, it will reduce the risk of leakage currents for the patient and operator.

Caution: Do not connect the computer directly to a wall outlet instead of to the IMPSO because this
would increase leakage currents.

Caution: Themaximum load for the IMPSO provided with this ME system is 300 VA for 115/230 Vac
at 50/60 Hz.

Warning: If another IMPSO is used, verify its electrical rating is adequate for the computer com-
ponents plugged into it.

Caution: Do not connect any other equipment to the IMPSO as this could increase leakage currents.

Caution: Do not use additional IPMSOs, or extension cords, because they could increase leakage cur-
rents.

Caution: Do not place the IPMSO on the floor. Place it on a table or shelf to protect it from damage
and spilled liquids, which could result in increased leakage currents.
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Specific Cautions

and

Warning: If you reach into the back of the unit, you could get
your finger, hand or arm pinched between the scanner arm and
scanner housing.

Warning: This device produces x-ray to achieve its intended purpose. It should
only be used by qualified persons according to the instructions in this manual.
Even though dose levels are very low, State and Federal regulations require
scans of human subjects to be ordered by a physician.

100KV is generated inside the source. It is not accessible on the outside of the
source or on the printed circuit board attached to the source.

Over -400VDC is present on the detector assembly whenever the system
power is on. It is not accessible when the system is fully assembled.

A laser is used for marking the area of the patient to be scanned. Do not allow
the beam to hit the patient’s eyes and be careful that it does not reflect off shiny
surfaces. The only operator control is on and off.

Caution: Use of controls or adjustments or performance of procedures other
than those specified herein may result in hazardous laser light exposure.

Disassembling this part could result in exposure to laser radiation, Class II
(FDA), Class 2 (CE). In particular, the laser module will continue to operate
even if it is removed from its housing.

The laser beam will come through the long slot next to this label.

This unit is to be powered from a hospital grade receptacle to insure proper
safety grounding.

Warning: To avoid risk of electric shock, this equipment must be connected to
a supply with a protective earth.



Stray Radiation
Specified to be less than 0.1mRem/hr at a distance of three feet from the beam.

This test was done while scanning a 20 x 30 x 15-cm water phantom. A VictoreenModel 450P Ion Chamber
(300-cc) was used tomeasure the radiation levels at approximately one foot and three feet from the beam. The
450P had a current calibration from its manufacturer.

Top View

Front View
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Label Locations
Scanner, Front View

Scanner, Back View

(Continued on the next page)



(Label Locations, continued)
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Scanner Labels
Identification Label

(Only one of these labels will be on the unit because they are
model and country specific.)

The scanner Model is designated by name
(XR-600 or XR-800). The part number (435A100 or 435A101) is

also on the label.

OR

For China, the scanner Model is designated by a part name (XR-
600 or XR-800).



(Scanner Labels, continued)

* If applicable

* If applicable

* If applicable

* Located on the outside of the shipping
container.
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(Scanner Labels, continued)

* EU Configuration Only

* EU Configuration Only



Controller Certification Label
The label below is affixed to the Norland Controller (the computer).

Power Entry Module Labels
The labels below are affixed to the Power Entry Module, located inside the scanner table.

Tube Housing and High Voltage Generator Labels
The label below is affixed to the Norland combination tube housing and high voltage generator (x-ray generator).
A duplicate is also affixed to the scanner near the power switch.
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ReferenceData Sets
This chapter includes the Reference Set Data Sheets - Inclusion-Exclusion Criteria. It
also includes the “Reference Set Data Sheets” for Central Bone Densitometers at the
end of the chapter.

This chapter discusses the following.

Data Collection Sites 19-2

Data Gathering Process 19-2

Medical History Form Review Criteria 19-3

Excerpt from Calcified Tissue International 19-7

Excerpt from the Journal of Bone andMineral Research 19-8

Norland Reference Data Set Values 19-10

NHANES III Reference Data Set Values 19-15
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Data Collection Sites
For the Norland reference sets, the data was gathered at ten (10) study sites across the USA. The ages of the
subjects scanned was from 20 to 89 years of age. All scan data was examined to verify acceptable quality
(proper positioning, correct region placement, etc.). The numerical values for these subjects are listed in Table
1 in this document.

Data is provided for Female Caucasians for the Total Hip sBMD region as derived from phases 1 and 2 of the
third National Health and Nutritions Examination Survey (NHANES III, 1988-1994). Reference values for this
set are listed in Table 19-2 on page 19-15. The values were generated following the formula published in
the Journal of Bone andMineral Research (see page 19-8 of this chapter). The formula used is:

sBMD = 1000(1.012 * BMDNorland + 0.026)

Data is also provided for Female Caucasians for the Spine L2-L4 sBMD region as derived from phases 1 and 2
of the third National Health and Nutritions Examination Survey (NHANES III, 1988-1994). The values were gen-
erated following the formula published in Calcified Tissue International (see page 19-7 of this chapter). The for-
mula used is:

sBMD = 1000(1.0761 * BMDNorland)

Data Gathering Process
Information needed to determine appropriate classification into a particular sex and ethnic reference set was
obtained from a self-reported detailedmedical history required of all study participants. Information was noted
onMedical History forms and verified by Norland selected investigators. Categories included height, weight,
ancestry (ethnicity), occupation, diet, family history, medical and surgical history, and so forth. Ethnic indi-
viduals had to be at least 75% of the claimed ethnic background as self-reported.

Based on review of themedical history information, only data from normal, healthy, untreated individuals was
included in each Reference Set. Individual participants having certain conditions and/or medication were
included after consideration of each specific situation. Included individuals are grouped by gender, age, and eth-
nic background. Care was taken to include a significant amount of data from those in the younger age range, as
well as a broad distribution of participants across all age ranges.

Data from those participants who reported illnesses or medication affecting the subject’s bone health was
excluded from the reference sets. Any of the diseases and conditions listed below (and on theMedical History
form) were possible grounds for exclusion from the study. Data from participants with diagnosed osteoporosis
[defined as those individuals who have x-ray evidence of vertebral fracture (including DXA scan), hip fracture
associated with osteoporosis, loss of height, or other specifiedmeans] was not used in Norland reference sets.

Completed studies were examined by NorlandQA to verify acceptable scan quality for inclusion in the ref-
erence set. Finally, subject information was reviewed by the clinical auditor to ensure that the complete clinical
history met all the inclusion criteria.
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Medical History Form Review Criteria
TheMedical History form provided the information needed to determine whether a given individual should be
included in the Normal Group or excluded in the Osteoporotic Group, or excluded from the study entirely. Since
somemedications significantly affect bonemass, interpretation was necessary to evaluate a particular drug’s
effect (based on dose, duration and time of life). Interpretation was also necessary to evaluate the effect of cer-
tain bone-active disorders. The following paragraphs provide guidance when evaluating theMedical Histories.

Osteoporosis
Data obtained from subjects diagnosed with osteoporosis was not used in Norland normative data but was
saved for potential future, yet to be determined studies.

Other Bone-Active Diseases and Conditions
The diseases and conditions on the following page are listed in theMedical History form and provide possible
grounds for exclusion from the study. Exclusion criteria was established to ensure the collection of bone dens-
ity measurements from normal, healthy, untreated individuals.

Amenorrheic Syndrome: Exclusion only if syndromewas prolonged (at least 2 years), and recent (within the
last threemonths).

Alcoholism: Exclusion only if severe, chronic, and accompanied by malnutrition. If possible, quantify amount
of alcohol consumption.

Alzheimer’s: Not grounds for exclusion.

Births: Number of births means number of pregnancies.

Broken/Fractured Hip: Not grounds for exclusion if occurredmore than five years prior to data collection.

Cancer: Subject datamay be included, as long as subject has been cancer free for more than five years. Local-
ized squamous and basal cell are often not exclusions.

Cirrhosis: Exclusion only if clinically apparent and duration is greater than 3months.

Cushing’s Syndrome: Grounds for exclusion.

Diabetes: Exclusion only if onset occurred in childhood, delaying or retarding growth. Properly treated adult dia-
betics need not be excluded.

Early Menopause: Not grounds for exclusion. Early menopause is considered to be before 40 years of age.
Make sure that the date of menopause is included for later analysis.

Emphysema: Exclusion if clinically apparent and/or severe COPD.

Fractures: Fractures due to accidents and trauma are not grounds for exclusion. Vertebral and other spon-
taneous fractures are grounds for exclusion.

Hyperparathyroidism: Data collected from these subjects will be excluded.

Hypoparathyroidism: Data collected from these subjects will be excluded.

Hyperthyroidism: If medication (dose) has been stable for 12 consecutivemonths, data need not be excluded.

Hypogonadism (Males): Grounds for exclusion.

Hypothyroidism: If medication (dose) has been stable for 12 consecutivemonths, data need not be excluded.

Hysterectomy: Hysterectomy with bilateral oophorectomy will be excluded.

Immobilization: Exclusion only if immobilization is prolonged for longer than onemonth, such as in stroke vic-
tims.

Leukemia: Grounds for exclusion.

Liver Disease: Exclusion only if clinically apparent and duration is greater than 3months.



Lymphoma: Grounds for exclusion.

Malabsorption Syndromes: Grounds for exclusion.

Multiple Myeloma: Grounds for exclusion.

Paget’s Disease: Data collected from these subjects will be excluded.

Renal Dialysis: Data collected from subjects on dialysis will be excluded.

Renal Disease: Renal disease without dialysis is not grounds for exclusion from the study. Subject is included
if Creatnine is less than 2 and excluded if creatnin is more than 2. If Creatnine level is unknown, subject will be
excluded.

Smoking: Not grounds for exclusion. However, please note current smoking habits and past smoking history,
which includes amount and time frame.

Sickle Cell: Not grounds for exclusion.

Tuberculosis: Only grounds for exclusion if disease is active.

Vitamin Deficiencies: Not grounds for exclusion, but such deficiencies should be noted and explained.

Medications Affecting Bone
The use of medications affecting bone are possible grounds for exclusion. Suchmedications include:

Anticonvulsants: Grounds for exclusion.

Birth Control Pills: In general, birth control pills are not grounds for exclusion. Some postmenopausal subjects
will report perimenopausal estrogen replacement therapy as “birth control pills” probably because of a com-
parisonmade by their physician. These subjects will not be excluded for estrogen use.

Bisphosphonates: Bisphosphonates are grounds for exclusion. Individuals currently using Bisphosphonates
or those who have for less than six (6) months will be excluded. For those with a past history, please notemed-
ication, duration, dose and time frame onMedical History form.

Calcitonins: Calcitonins are grounds for exclusion. Individuals currently using Calcitonins or those who have
ever used Calcitonins for more than six (6) months will be excluded. For those with a past history, please note
medication, duration, dose and time frame onMedical History form.

Dilantin: Grounds for exclusion.

Estrogen: HRT and ERT are grounds for exclusion.

Note: Individuals currently on ERT or HRT: Those on ERT or HRT for less than three (3) months can
be included in the study. Individuals who have been on HRT or ERT in the past: If it has beenmore
than 24months since treatment ended, the subject’s data can be included in the study.

Heparin: Grounds for exclusion if taken for more than three (3) months.

Sodium Fluorides: Sodium Fluorides are grounds for exclusion. Individuals currently using Sodium Fluoride or
those who have ever used Sodium Fluorides for more than six (6) months will be excluded. For those with a
past history, please notemedication, duration, dose and time frame onMedical History form.

Steroids: Oral and inhaled steroids are criteria for possible exclusion. Those on high dose (>3mos.) will be
excluded. Please notemedication, duration, dose, and time frame on history. (Site specific injections are not
grounds for exclusion.)

Thyroid Hormone: Not grounds for exclusion if proper dose is given; these actually compensate for an abnor-
mal condition. Subjects will be excluded if dosage has changed within the last twelvemonths.
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Statistical Methods
The raw data was processed by an independent statistician at the University of Wisconsin, Madison to fit sci-
entifically and biologically relevant curves using step wise deletion of regression break points. The standard
deviation was fitted to the curves forcing the standard deviations to be equal at the breakpoints but allowing the
standard deviation to change with age.

Reference Sets Data Entry
Pictured below is an example screen used to enter the reference data. Refer to "Working with Reference Sets"
on page 12-26 for instructions on enabling/disabling and editing reference sets.



WHO Criteria
TheWHO criteria indicates that patients having T-Scores from +1 to -1 are considered to have normal bone
density. Patients having T-Scores between -1 and -2.5 are considered osteopenic (low in bonemass) and at an
increased risk of fracture. Patients having T-Scores below -2.5 are considered osteoporotic and have a high risk
of fracture.

For detailed information regardingWHO criteria, please obtain a copy of theWHOTechnical Report Number
843, entitled “Assessment of Fracture Risk and its Application to Screening for Postmenopausal Osteo-
porosis”. It was published in 1994 by theWorld Health Organization, Geneva, Switzerland.

Norland Fracture Risk
Printed reports from all Norland scanners contain a graph plotting the BMD of the current scan against Fracture
Risk information, based on theWHO criteria. An example of the graph is shown below. The appearance of the
graph on any report may vary, based on the presence of Age-matched values or color versus black and white
reports.

Figure 19-1: Fracture Risk Reference Set Chart (sample)

Low Risk
(Green)

Medium Risk
(Yellow)

High Risk
(Red)

The upper area, labeled “Low Risk”, represents the range of values termed by WHO to be “normal” - having
adequate bonemineral. This is the region with T-Score values aboveminus 1 standard deviation, referenced to
the young adult mean BMD value found in the reference population.

Themiddle area, labeled “Medium Risk”, represents the range of values termed by WHO to be “osteopenic” -
having reduced bonemineral. The BMD T-Score values in this region range betweenminus 1 standard devi-
ation andminus 2.5 standard deviations. A patient whose value is plotted in this regionmay be susceptible to
fracture.

The lower area, labeled “High Risk”, represents the range of values termed by WHO to be “osteoporotic” - hav-
ing severely reduced bonemineral. The BMD T-Score values in this region aremore than 2.5 standard devi-
ations below the young adult mean value. A patient whose value is plotted in this region has a high spontaneous
fracture probability.
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Norland Reference Data Set Values

Ethnic Gender Scan Type Region Title Young
Reference

Standard
Deviation

Age 20
BMD

Age 50
BMD

Age 80
BMD

Low
Risk

Medium
Risk

High
Risk

Enabled

Asian (A) Female APSpine L1 Norland 4/00 1.005 0.129 --- --- --- 0.876 0.6825 0.489 Y

L2 Norland 4/00 1.061 0.132 --- --- --- 0.929 0.731 0.533 Y

L3 Norland 4/00 1.090 0.130 --- --- --- 0.960 0.765 0.570 Y

L4 Norland 4/00 1.036 0.127 --- --- --- 0.909 0.7185 0.528 Y

L1-L4 Norland 4/00 1.043 0.125 --- --- --- 0.918 0.7305 0.543 Y

L2-L4 Norland 4/00 1.062 0.126 --- --- --- 0.936 0.747 0.558 Y

TotalSpine Norland 4/00 1142 135 --- --- --- 1007 804.5 602 Y

Hip FemNeck Norland 4/00 0.866 0.113 --- --- --- 0.753 0.5835 0.414 Y

Troch Norland 4/00 0.697 0.108 --- --- --- 0.589 0.427 0.265 Y

Ward’sTri Norland 4/00 0.712 0.128 --- --- --- 0.584 0.392 0.200 Y

TotalHip Norland 4/00 929 117 --- --- --- 812 636.5 461 Y

Black (B) Female APSpine L1 Norland 4/00 1.206 0.140 --- --- --- 1.066 0.856 0.646 Y

L2 Norland 4/00 1.256 0.139 --- --- --- 1.117 0.9085 0.700 Y

L3 Norland 4/00 1.259 0.136 --- --- --- 1.123 0.919 0.715 Y

L4 Norland 4/00 1.216 0.127 --- --- --- 1.089 0.8985 0.708 Y

L1-L4 Norland 4/00 1.239 0.126 --- --- --- 1.113 0.924 0.735 Y

Table 19-1: Norland Reference Data Set Values
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Ethnic Gender Scan Type Region Title Young
Reference

Standard
Deviation

Age 20
BMD

Age 50
BMD

Age 80
BMD

Low
Risk

Medium
Risk

High
Risk

Enabled

L2-L4 Norland 4/00 1.243 0.127 --- --- --- 1.116 0.9255 0.735 Y

TotalSpine Norland 4/00 1338 137 --- --- --- 1201 995.5 790 Y

Hip FemNeck Norland 4/00 1.046 0.140 --- --- --- 0.906 0.696 0.486 Y

Troch Norland 4/00 0.797 0.125 --- --- --- 0.672 0.4845 0.297 Y

Ward’sTri Norland 4/00 0.852 0.164 --- --- --- 0.688 0.442 0.196 Y

TotalHip Norland 4/00 1081 140 --- --- --- 941 731 521 Y

Black (B) Male APSpine L1 Norland 4/00 1.232 0.184 --- --- --- 1.048 0.772 0.496 Y

L2 Norland 4/00 1.291 0.204 --- --- --- 1.087 0.781 0.475 Y

L3 Norland 4/00 1.309 0.215 --- --- --- 1.094 0.7715 0.449 Y

L4 Norland 4/00 1.279 0.201 --- --- --- 1.078 0.7765 0.475 Y

L1-L4 Norland 4/00 1.271 0.191 --- --- --- 1.080 0.7935 0.507 Y

L2-L4 Norland 4/00 1.293 0.202 --- --- --- 1.091 0.788 0.485 Y

TotalSpine Norland 4/00 1391 218 --- --- --- 1173 846 519 Y

Hip FemNeck Norland 4/00 1.161 0.205 --- --- --- 0.956 0.6485 0.341 Y

Troch Norland 4/00 0.933 0.181 --- --- --- 0.752 0.4805 0.209 Y

Ward’sTri Norland 4/00 0.939 0.217 --- --- --- 0.722 0.3965 0.071 Y

TotalHip Norland 4/00 1188 198 --- --- --- 990 693 396 Y

Caucasian (C) Female APSpine L1 Norland 4/00 1.029 0.155 1.034 1.034 0.779 0.874 0.6415 0.409 Y

Norland Reference Data Set Values (continued)
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Ethnic Gender Scan Type Region Title Young
Reference

Standard
Deviation

Age 20
BMD

Age 50
BMD

Age 80
BMD

Low
Risk

Medium
Risk

High
Risk

Enabled

L2 Norland 4/00 1.097 0.163 1.094 1.094 0.824 0.934 0.6895 0.445 Y

L3 Norland 4/00 1.115 0.171 1.108 1.108 0.885 0.944 0.6875 0.431 Y

L4 Norland 4/00 1.082 0.169 1.063 1.063 0.893 0.913 0.6595 0.406 Y

L1-L4 Norland 4/00 1.086 0.159 1.074 1.074 0.851 0.927 0.6885 0.450 Y

L2-L4 Norland 4/00 1.102 0.162 1.087 1.087 0.869 0.940 0.697 0.454 Y

Spine sBMD Norland 4/00 1186 175 1170 1170 935 1011 748.5 486 Y

Hip FemNeck Norland 4/00 0.987 0.117 0.981 0.873 0.655 0.870 0.6945 0.519 Y

Troch Norland 4/00 0.787 0.109 0.775 0.699 0.559 0.678 0.5145 0.351 Y

Ward’sTri Norland 4/00 0.851 0.125 0.848 0.674 0.441 0.726 0.5385 0.351 Y

Forearm Distal Norland 798 0.3191 0.04822 0.3191 0.3211 0.2039 * 0.27088 0.19855 0.12622 Y

Caucasian (C) Female Forearm Proximal Norland 798 0.7127 0.06237 0.7127 0.7276 0.4553 * 0.65033 0.556775 0.46322 Y

PRadius Norland 798 0.7181 0.063265 0.7181 0.7260 0.4546 * 0.654835 0.559938 0.465040 Y

ForearmH Distal Norland 798 0.3567 0.0539 0.3567 0.3589 0.2279 * 0.3028 0.22195 0.1411 Y

Proximal Norland 798 0.8552 0.07484 0.8552 0.8731 0.5463 * 0.78036 0.66810 0.55584 Y

PRadius Norland 798 0.8481 0.07472 0.8481 0.8575 0.5369 * 0.77338 0.66130 0.54922 Y

Male APSpine L1 Norland 4/00 1.105 0.167 1.096 1.066 1.036 0.938 0.6875 0.437 Y

L2 Norland 4/00 1.171 0.186 1.158 1.127 1.097 0.985 0.706 0.427 Y

L3 Norland 4/00 1.181 0.191 1.165 1.146 1.127 0.990 0.7035 0.417 Y

Norland Reference Data Set Values (continued)
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Ethnic Gender Scan Type Region Title Young
Reference

Standard
Deviation

Age 20
BMD

Age 50
BMD

Age 80
BMD

Low
Risk

Medium
Risk

High
Risk

Enabled

L4 Norland 4/00 1.134 0.199 1.126 1.126 1.126 0.935 0.6365 0.338 Y

L1-L4 Norland 4/00 1.148 0.176 1.130 1.119 1.107 0.972 0.708 0.444 Y

L2-L4 Norland 4/00 1.164 0.184 1.146 1.133 1.121 0.980 0.704 0.428 Y

TotalSpine Norland 4/00 1253 198 1233 1219 1206 1055 758 461 Y

Hip FemNeck Norland 4/00 1.108 0.125 1.111 0.940 0.770 0.983 0.7955 0.608 Y

Troch Norland 4/00 0.933 0.113 0.925 0.838 0.751 0.820 0.6505 0.481 Y

Ward’sTri Norland 4/00 0.908 0.126 0.905 0.680 0.456 0.782 0.593 0.404 Y

TotalHip Norland 4/00 1147 123 1150 1027 903 1024 839.5 655 Y

Cauc-Hisp (CH) Female APSpine L1 Norland 4/00 1.054 0.152 1.041 1.041 0.775 0.902 0.674 0.446 Y

L2 Norland 4/00 1.124 0.159 1.100 1.100 0.820 0.965 0.7265 0.488 Y

L3 Norland 4/00 1.133 0.167 1.112 1.112 0.882 0.966 0.7155 0.465 Y

L4 Norland 4/00 1.084 0.165 1.066 1.066 0.892 0.919 0.6715 0.424 Y

L1-L4 Norland 4/00 1.101 0.156 1.080 1.080 0.848 0.945 0.711 0.477 Y

L2-L4 Norland 4/00 1.115 0.158 1.091 1.091 0.866 0.957 0.720 0.483 Y

TotalSpine Norland 4/00 1200 170 1174 1174 932 1030 775 520 Y

Cauc-Hisp (CH) Female Hip FemNeck Norland 4/00 0.995 0.116 0.993 0.871 0.656 0.879 0.705 0.531 Y

Troch Norland 4/00 0.779 0.108 0.772 0.698 0.560 0.671 0.509 0.347 Y

Ward’sTri Norland 4/00 0.846 0.124 0.849 0.674 0.442 0.722 0.536 0.350 Y

Norland Reference Data Set Values (continued)
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Ethnic Gender Scan Type Region Title Young
Reference

Standard
Deviation

Age 20
BMD

Age 50
BMD

Age 80
BMD

Low
Risk

Medium
Risk

High
Risk

Enabled

TotalHip Norland 4/00 1022 118 1010 920 741 904 727 550 Y

Male APSpine L1 Norland 4/00 1.109 0.167 1.096 1.065 1.034 0.942 0.6915 0.441 Y

L2 Norland 4/00 1.176 0.187 1.160 1.125 1.089 0.989 0.7085 0.428 Y

L3 Norland 4/00 1.183 0.191 1.166 1.142 1.119 0.992 0.7055 0.419 Y

L4 Norland 4/00 1.138 0.199 1.122 1.122 1.122 0.939 0.6405 0.342 Y

L1-L4 Norland 4/00 1.152 0.176 1.130 1.118 1.106 0.976 0.712 0.448 Y

L2-L4 Norland 4/00 1.168 0.185 1.147 1.130 1.113 0.983 0.7055 0.428 Y

TotalSpine Norland 4/00 1257 199 1234 1216 1198 1058 759.5 461 Y

Hip FemNeck Norland 4/00 1.107 0.126 1.109 0.939 0.769 0.981 0.792 0.603 Y

Troch Norland 4/00 0.928 0.114 0.919 0.835 0.751 0.814 0.643 0.472 Y

Ward’sTri Norland 4/00 0.900 0.128 0.898 0.678 0.457 0.772 0.580 0.388 Y

TotalHip Norland 4/00 1146 124 1147 1025 903 1022 836 650 Y

Hispanic (H) Female APSpine L1 Norland 4/00 1.088 0.126 --- --- --- 0.962 0.773 0.584 Y

L2 Norland 4/00 1.149 0.122 --- --- --- 1.027 0.844 0.661 Y

L3 Norland 4/00 1.144 0.126 --- --- --- 1.018 0.829 0.64 Y

L4 Norland 4/00 1.080 0.121 --- --- --- 0.959 0.7775 0.596 Y

L1-L4 Norland 4/00 1.112 0.119 --- --- --- 0.993 0.8145 0.636 Y

L2-L4 Norland 4/00 1.123 0.117 --- --- --- 1.006 0.8305 0.655 Y

Norland Reference Data Set Values (continued)
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Ethnic Gender Scan Type Region Title Young
Reference

Standard
Deviation

Age 20
BMD

Age 50
BMD

Age 80
BMD

Low
Risk

Medium
Risk

High
Risk

Enabled

TotalSpine Norland 4/00 1207 128 --- --- --- 1079 887 695 Y

Hispanic (H) Female Hip FemNeck Norland 4/00 0.982 0.111 --- --- --- 0.871 0.7045 0.538 Y

Troch Norland 4/00 0.740 0.103 --- --- --- 0.637 0.4825 0.328 Y

Ward’sTri Norland 4/00 0.800 0.125 --- --- --- 0.675 0.4875 0.300 Y

TotalHip Norland 4/00 1021 109 --- --- --- 912 748.5 585 Y

Norland Reference Data Set Values (continued)

* This reference set has Age-Matched values for ages 20, 50, and 90.

NHANES III Reference Data Set Values

Ethnic Gender Region
Type

Young
Reference

Standard
Deviation

Age 20
BMD

Age 25
BMD

Age 35
BMD

Age 45
BMD

Age 55
BMD

Age 65
BMD

Age 75
BMD

Age 85
BMD

Low
Risk

Medium
Risk

High
Risk

Caucasian Female Hip
sBMD

956 123 956 956 944 920 876 809 740 679 833 648.5 464

Table 19-2: NHANES III Reference Data Set Values
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displaying total scans 15-3

exporting data 15-8

invoking 15-2

parameters

to add 15-4

tomove 15-4

to remove 15-4

to select 15-4
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patient filtering 15-5

by name or ID 15-5

by scan date 15-5

by scan type 15-5

selecting source 15-3

setups 15-7

Default settings

AP Spine parameters 3-24

Forearm scanning parameters 3-26

Hip scanning parameters 3-25

Lateral Spine scanning parameters 3-28, 3-28

Research/Small Subject scanning
parameters 3-29

Whole Body scanning parameters 3-27

Whole Body scanning parameters 3-27

Delete

Audio Dictation 12-7

patient file 12-22

Reference Set 12-32

region (see Exclude) 12-49

scan image 12-24

visit 12-23

Voice Note 12-4

Demographics window, new patient 4-21

Description

Computer 18-2

Diagnostic tests, automatic 4-11

DICOM

Quick ReferenceGuide 14-9, Q-7

DICOM compatible Report 2-13

DICOM Interface 14-1

Data patient conflict 14-13

Definitions 14-2

Delete button 14-15

Delete operation 14-17

Device tab 14-6

exporting images 14-14

invoking the 14-3

JobQueue 14-18

Modality Value 14-8

Modality Worklist 14-5

patient files 14-3

Preferences dialog box 14-4

Preferences, Advanced 14-7

Push button 14-15

Query results 14-11

Refresh file listing 14-17

Requirements 14-2

Services menu, Patient Worklist 14-10

Services menu, Queue 14-18

Site Information 14-4

Site tab 14-4

Dimensions, System 18-3

Directories tab 3-42

Disable a Reference Set 12-31

Disabled, scanning 4-6

Dose

operator, AP Spine 5-3

operator, Forearm scan 7-3

operator, Hip scan 6-3

operator, Lateral Spine scan 8-3

operator, Research scan 10-3

operator, Small Subject scan 10-3

operator, Whole Body scan 9-2

patient, AP Spine scan 5-3, 5-3

patient, Forearm scan 7-3

patient, Lateral Spine scan 8-3

patient, Research scan 10-3

patient, Small Subject scan 10-3

patient, Whole Body scan 9-2

specifications 18-3

Dual Energy X-ray Absorptiometry, definition 2-4

Duty cycle specifications 18-5

DXA 2-4
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DynaFlux 2-4

Dynamic filtering 2-4

E

Edit a Reference Set 12-31

Edit menu commands 3-18

Advanced Preferences 3-40

Groups 3-45

User Preferences 3-20

Users andGroups 3-45

Electrical requirements 18-5

EmpiriCAL 2-6

Enable a Reference Set 12-31

Environmental specifications 18-2

Examining the Software 3-13

Exclude

overview 12-45

procedures 12-49

Existing patient

locating a record 4-22

record preparation 4-24

Exit command 3-17

Export a Report as a PDF 2-13

Export PDF 12-8

Exporting a Database 12-20

Exposure Indicators 2-3

F

Fat QA Report 2-32, 4-15

Fault Diagnosis (see Troubleshooting) 17-1

FCC Statement 18-6

Features, operational 18-2

File command

Database 3-17

Import FolderMail 3-17

New Patient 3-17

Reference Sets 3-17

File Menu commands (see Commands) 3-17

File Tools command 3-48, 3-48

Find Origin command 3-49

Fixture, Forearm Positioning 2-7

FolderMAIL

address book 12-12

import to a Database 12-13

not active 17-9

overview 12-9

sending 12-9

ForceMark Points On-Axis 12-66

Forearm

Analysis 7-21

analysis defaults 3-34

Analyzing saved scan data 12-59

Bone Exam Report 7-27

changing the scan parameters 12-74

checklist before scanning 7-7

Comac scans 12-75

Comparison Image 12-54, 12-56

Hydroxyapatite analysis 12-75

Marking the Scan Region 7-14

Measure Scan 7-18

patient positioning 7-10

Positioning Fixture 2-7

Quick ReferenceGuide 7-6, Q-4

Results window 7-22

scan procedure 7-7

scan specifications 7-2

scanning techniques, additional 12-74

Scout Scan 7-16

setting parameters 3-26

setting scan defaults 3-26

Fracture Risk

assessment, WHO criteria 2-11

sample chart 2-10

WHO criteria 2-11
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Fuse Ratings 18-11

G

General cautions 18-13

Generate a Report

AP Spine Scan 5-24

Forearm scan 7-25

Hip scan 6-29

Lateral Spine scan 8-26

Research scan 10-20

Small Subject scan 10-20

Soft Tissue Composition 11-7

Ten Year Fracture Risk 13-6

Whole Body scan 9-20

Get a Reference Set 12-29

Guidelines for precision & accuracy 4-2

H

HALT button

pressing the 12-37

Scanner Arm Touch Pad 2-3

HASP key, USB 3-6

Head Roll 8-10

Height andWeight, Changing 12-62

Height field 4-26

Helpmenu commands

About 3-52

Help Topics 3-52

Swissray 3-52

High Density Point Exclusion 3-35

AP Spine analysis 3-32

Forearm analysis 3-34

Hip analysis 3-33

Lateral Spine analysis 3-36

Research analysis 3-37

Small Subject analysis 3-37

Whole Body analysis 3-35

High risk, fracture assessment 2-11

Hip

Alternate R-Value Analysis 12-71

analysis defaults 3-33

Analyzing saved scan data 12-59

Bone Exam Report 6-31

canceling a scan 12-70

changing scan parameters 12-69

Comparison Image 12-54, 12-56

high quality scans 6-4

locating femoral neck 6-16, 6-17

Marking the scan region 6-16

Measure scan 6-21

patient positioning 6-10

Quick ReferenceGuide 6-6, Q-2

scan defaults 3-25

scan parameters 3-25

scan specifications 6-2

scanning procedure 6-7, 6-22

scanning techniques, additional 12-69

Scout scan 6-18

unsatisfactory scout scan 12-70

Hip Fracture Risk, Ten Year 13-1

Hip Sling

part number 2-7

using the 6-11, 6-14

Histogram 5-17

Hydroxyapatite 12-75

Hydroxyapatite Standard 2-10, 11-2

I

Icons

Audio Dictation 12-2, 12-5

Illuminatus DXA software 4-4

on the desktop 3-12

Voice Note 12-2

Identification Label 18-19, 18-19
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Image

delete a scan 12-24

exporting a DICOM image 14-14

Include/Exclude 12-45

ImageMAIL 12-8

address book 12-12

Imaging 12-56

composition types 12-56

default composition 12-56

default mode 12-57

generating reports using 12-57

mode types 12-57

Implants, scanning 1-2

Import FolderMail command 3-17

Importing a Database 12-18

Include feature

overview 12-45

procedures 12-45

Indications for use, contraindications 1-2

Indicators

audible 2-3

laser 2-6

READY 2-3

visible, exposure 2-3

X-RAY 2-3

Initialize Scanner command 3-48

Installation

introduction 3-1

microphone 3-7

software 3-2

specifications 18-5

Instructions (seeQuick ReferenceGuide) 5-6,
14-9, Q-1, Q-7

Instrument Components (see System Com-
ponents) 2-5

Introduction 1-2

ISO 13485 Certified 1-1

K

K-edge filtration 2-4, 2-5

Keypad (see Scanner Arm Touch Pad) 2-5

L

Label

beam limiter 18-19

caution 18-19

CE 18-21

controller (computer) certification 18-22

danger 18-19

export 18-20

fuse 18-22

identification 18-19, 18-19

locations 18-17

mains 18-20

mechanical hazard 18-20

power entry module 18-22

receptacle 18-22

scanner 18-19

serial number 18-19, 18-19

storage 18-20

tube housing and high voltage generator 18-22

voltage 18-19, 18-20

warning 18-20

WEEE 18-21

Laser

control button 2-6

indicator 2-6

positioning aid 2-6

precautions 2-6

specifications 18-2

Lateral

analysis defaults 3-36

Lateral Limb Support block 8-10, 8-11

Lateral Positioning Blocks (set) part numbers 2-7
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Lateral Spine

Analyzing saved scan data 12-59

Bone Exam Report 8-28

changing scan parameters 12-77

checklist before scanning 8-7

Comparison Image 12-54, 12-56

maintaining high quality scans 8-4

Marking the Scan Region 8-13

Measure scan 8-19

parameters, setting 3-28

scan defaults 3-28

Scan Procedure 8-7

scan specifications 8-2

scanning techniques, additional 12-77

Scout scan 8-16

setting parameters 3-28

setting scan defaults 3-28

LeanQA Report 2-33, 4-15

Leg Rest Block

Lateral Spine scan 8-10

part number 2-7

positioning for AP Spine scan 5-11

positioning for Lateral Spine scan 8-11

Leg Separator block, part number 2-7

Light

Ready indicator 2-3

X-ray indicator 2-3

List of Reports 2-14

Lock a Report 2-13

Logging off 4-34

Logging on

first time 3-12

how to 4-4

Logout Command 3-17

Low risk, fracture assessment 2-11

M

Mail command 3-48

Main window (see Database Navigator) 4-5

Maintenance

Computer 16-5

Printer 16-5

Routine 16-2

System 16-5

Major Osteoporotic Risk, Ten Year 13-1

MAPI server type 3-42

Marking the Scan Region

AP Spine 5-12

Forearm scan 7-14

Hip scan 6-16

Lateral Spine scan 8-13

Research scan 10-11

Small Subject scan 10-11

Whole Body scan 9-11

Measure Scan

AP Spine 5-14

Forearm 7-18

Hip 6-21

Lateral Spine 8-19

Research Scan 10-14

Small Subject 10-14

Whole Body 9-13

Medium risk, fracture assessment 2-11

Menopause Year field 4-26

Menu commands (see Commands) 3-16

Messages, Out of Range (Precision or
Accuracy) 4-19

Metallic objects, scanning 1-2

Microphone

installation 3-7

when used 12-5

where used 12-2
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Multiple QC Scans 16-5

N

Navigator window 3-14

Network

Advanced Preferences tab 3-43

SMTP setting, example 3-4

New patient

add to database 3-17

record preparation 4-21

New Patient command 3-17

NHANES III Ref Data Set Values 19-15

Norland

contacting 1-3

Reference Data Set Values 19-10

Norland Components (see System
Components) 2-5

Note Pad button 4-30

O

Off, turn system 4-34

ON/OFF scanner switch location 4-3

Operational features 18-2

Operator Dose, radiation, see Dose 9-2

Operator Guidelines for precision & accuracy 4-2

Origin, find command 3-49

Osteoporosis Medications field 4-27

Out of range, calibrationmessage 4-19

Overview, Bone Densitometer 1-2

P

Panel (see Scanner Arm Touch Pad) 2-5

Parameters

AP Spine scanning 3-24

Forearm scanning 3-26

Hip scanning 3-25

Lateral Spine scanning 3-28, 3-28

Research scan 10-8

Research/Small Subject scanning 3-29

Small Subject scan 10-8

Whole Body scanning 3-27

Whole Body scanning 3-27

Part numbers, accessories 2-7

Patient

add new to database 3-17

analysis results (see Bone Exam Report) 2-17

Demographics window 4-21, 4-21

DICOM files exported 14-3

existing record update 4-24

file, deleting 12-22

locating a record 4-22

new record 3-17

new record preparation 4-21

positioning aids 2-7, 8-10

positioning, (see Patient positioning) 5-10

record preparation 4-21

scan results compared 2-8

trend comparison 2-8

Patient Letter, sample AP Spine scan 2-22

Patient positioning

aids 2-7

AP Spine scan 5-10

Forearm scan 7-10

Hip scan 6-10, 6-15

Lateral Spine scan 8-10, 8-12

Research scan 10-10

Small Subject scan 10-10

Whole Body scan 9-9

Patient Worklist 14-10

Patient’s Report (see Patient Letter) 2-22

PDF, export a Report as a 2-13

Performance, System 18-3

Phantom (seeQC Phantom) 2-6

Physician field 4-28
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Pillow, head support 2-7

Play a Voice Note 12-4

Positioning Aids

cleaning 16-2

part numbers 2-7

Positioning, patient (see Patient positioning) 5-10

Power down system 4-34

Power Entry Module Labels 18-22

Power Switch location 1-6, 4-3

Power up system 4-3

Precision & Accuracy, attaining 4-2

Precision, description 2-9

Preferences

DICOM Interface 14-4

DICOM, Advanced 14-7

User 3-20

PreventativeMaintenance Schedule 16-2

Print

Reference Set 12-34

Report, button 2-13

Print Siri Graph 3-41

Printer

Maintenance 16-5

power up 4-3

Printing a Report

AP Spine scan 5-25

Forearm scan 7-25, 7-26

Hip scan 6-30

Lateral Spine scan 8-27

Research scan 10-21

Small Subject scan 10-21

Soft Tissue Composition 11-8

Ten Year Fracture Risk 13-8

Whole Body scan 9-21

Printing tab 3-41

Procedures

AP Spine Scan 5-7

correctivemaintenance 16-5

Forearm Scan 7-7

Hip Scan 6-7

Lateral Spine scan 8-7

Patient record preparation 4-21

Research scan 10-7

Small Subject scan 10-7

System Startup 4-3

Whole Body Scan 9-6

Prosthetic Devices, scanning 1-2

Q

QA

(see also Calibration Standard) 4-7

BMD Report 2-31

Calibration recommendations 4-3

Calibration Standard 2-6

calibration, begin 4-8

Fat Report 2-32

Lean Report 2-33

program overview 2-8

reports 2-30

results displayed 3-47

results interpretation 4-18

QA Phantom (seeQC Phantom) 2-6

QC Phantom

Black, marking the 16-6

Black, positioning 4-7, 16-6

check for damage 4-6

cleaning 16-2

Clear, marking the 16-7

Clear, positioning 4-7, 16-6

damaged 4-6

description 2-6

multiple scans 16-5

picture 4-6

statistics messages 4-19
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QC Phantom, calibrating with the 4-10

QC Results Statistics Messages 4-19

QC Scan command 3-47

Quality Assurance (seeQA) 2-30

Quick ReferenceGuide

AP Spine scan 5-6, Q-1

DICOM 14-9, Q-7

Forearm scan 7-6, Q-4

Hip Scan 6-6, Q-2

Lateral Spine scan 8-6

Research scan 10-6

Small Subject scan 10-6

Whole Body scan 9-5, Q-3

QuikScan technology 2-4

R

Radiation

(see Dose) 5-3

safety 2-2

safety features 2-3

scatter 2-2

shielding 2-3

source, scanner 2-5

stray 18-16

symbol 1-6

Radionuclides, affects results 4-2

Ratings, Fuse 18-11

Ready indicator 2-3

Reanalyzing scan data 12-61

Recommendations

Daily System Calibration 4-5

default values for AP Spine scan
parameters 5-9, 6-8

default values for Forearm scan parameters 7-
9

default values for Lateral Spine scan para-
meters 8-8

default values for Research scan
parameters 10-9

default values for Small Subject scan para-
meters 10-9

default values forWhole Body scan para-
meters 9-7

head roll for Lateral Spine scan 8-12

pillow for patient comfort 5-11, 6-15

power ON/OFF 4-3

QA Calibration 4-3

system backup, daily 16-3, 16-4

Record

locating a 4-22

preparation 4-21

preparation, existing patient 4-24

preparation, new patient 4-21

update existing 4-24

Recording (see Audio Dictation or Voice
Note) 12-5

Reference Set

command 3-17

comparison 2-10

create 12-27

Data Collection Sites 19-2

data entry 19-5

Data Gathering Process 19-2

delete a 12-32

description 12-26

disable 12-31

edit 12-31

enable 12-31

Fracture Risk sample chart, 2-11, 19-6

get feature 12-29

maintenance 12-26

management 12-26

Medical History Form Review Criteria 19-3

Medications Affecting Bone 19-4

NHANES III Data Set Values 19-15
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Norland Data Set Values 19-10

Norland Fracture Risk 19-6

Osteoporosis 19-3

Other Bone-Active Diseases and
Conditions 19-3

overview 12-26

print a 12-34

selection 12-35

send a 12-33

Statistical Methods 19-5

WHOCriteria 19-6

Referral Letter, sample AP Spine scan 2-24

Referring Physician field 4-28

Referring Physician’s Report (see Referral
Letter) 2-24

Region of interest

AP Spine 5-1

excluding 12-49

including 12-45

modifying 5-19

modifying an existing 12-41

modifying using Include/Exclude 12-45

Repeat Calibration, when to 4-17

Report

BMD QA Report 2-31

Body Composition sample 2-28

Body Composition, Soft Tissue
Composition 11-11

Bone Exam 2-17

Bone Exam Report - 1 Page 2-20

Bone Exam, AP Spine 5-26

Bone Exam, Forearm scan 7-27

Bone Exam, Hip scan 6-31

Bone Exam, Lateral Spine scan 8-28

Bone Exam, Research scan 10-22

Bone Exam, Soft Tissue Composition 11-9

Bone Exam, Whole Body scan 9-22

Combined Report 2-21

delete a 2-14

Fat QA Report 2-32

generating a 2-12

LeanQA Report 2-33

lock a 2-13

modify a 2-14

modify a locked 2-15

overview of a 2-12

Patient Letter 2-22

print a 2-13, 2-14

QA, info 2-30

Referral Letter sample 2-24

sample 2-18, 2-20, 2-21

save a 2-13

sBMD, Total 2-17

Ten Year Fracture Risk sample 2-26, 13-9

view a 2-14

Report Generator command 3-48

Reports

information on Scan 2-17

list of 2-14

tab, the 2-14

Requirements, electrical 18-5

Research

analysis defaults 3-37

Research Scan

additional techniques 12-79

Analyzing saved scan data 12-59

Bone Exam Report 10-22

checklist 10-7

Comparison Image 12-54, 12-56

high quality scans 10-4

marking the scan region 10-11

Measure Scan 10-14

patient positioning 10-10

Research specifications 10-2

Results 10-18
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Scout Scan 10-12

setting parameters 3-29

setting scan defaults 3-29

Small Subject 10-2

Results

AP Spine scan 5-21

Forearm 7-22

Hip Scan 6-26

Lateral Spine scan 8-24

patient analysis (see Bone Exam Report) 2-17

Research Scan 10-18

Small Subject Scan 10-18

Soft Tissue Comp, Whole Body scan 11-4

Whole Body scan 9-18

Results Calibration command 3-47

Rib Cage Support block 8-10, 8-11

Risk assessment, fracture 2-11

RoutineMaintenance 16-2

Ruler tool 12-52

Runtime Log command 3-48

S

Safety, radiation 2-2, 2-3

Sample Report

Body Composition 2-28

Bone Exam Report 2-18

Bone Exam Report - 1 Page 2-20

Combined Report 2-21

Patient Letter Report 2-22

Quality Assurance Report - BMD 2-31

Quality Assurance Report - Fat 2-32

Quality Assurance Report - Lean 2-33

Referral Letter 2-24

Ten Year Fracture Risk 2-26, 13-9

Save a Report 2-13

sBMD Report 2-17

Scan Image, delete a 12-24

Scan Parameters (see Parameters) 10-8

Scan Procedures (see Procedures) 5-7

Scan Region, defining (seeMarking the Scan
Region) 6-20

Scan specifications

AP Spine scan 5-2

Forearm 7-2

Hip 6-2

Lateral Spine 8-2

Research 10-2

Small Subject 10-2

Soft Tissue Composition 11-3

Whole Body 9-2

Scan time specifications 18-3

Scanner

description 2-5

drive specifications 18-2

exposure control 2-3

features 2-3

filtering 2-4

labels 18-19

laser positioning aid 2-6

location caution 2-2

photo 2-5

positioning aids 2-7

tabletop 2-5

x-ray tube 2-5

Scanner Arm Touch Pad 2-5

HALT button 2-3

indicators 2-3

LASER button 2-6

laser indicator 2-6

lights 2-3

Mark button 4-9

Ready indicator 2-3

X-RAY indicator 2-3

Scanner Control Panel (see Scanner Arm Touch
Pad) 2-5
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Scanning

accuracy 4-2

AP Spine options 3-24

AP Spine parameters 3-24

AP Spine procedure 5-7

disabled 4-6

Forearm options 3-26

Forearm parameters 3-26

Forearm procedure 7-7

Hip parameters 3-25

Hip procedure 6-7

Hip scan options 3-25

implants 1-2

Lateral Spine options 3-28, 3-28

Lateral Spine parameters 3-28, 3-28

Lateral Spine procedure 8-7

precision 4-2

prosthetic devices 1-2

Research/Small Subject parameters 3-29

Research/Small Subject procedure 10-7

scout scan overview 4-2

sub-dermal metallic objects 1-2

Whole Body options 3-27

Whole Body options 3-27

Whole Body parameters 3-27, 3-27

Whole Body procedure 9-6

Scatter radiation levels 2-3

Scout Scan

Forearm 7-16

Hip 6-18

Lateral Spine 8-16

procedure overview 4-2

Research Scan 10-12

Small Subject Scan 10-12

Send a Reference Set 12-33

Send To command 3-48

Service

calibration process fails 4-17

customer service contact information 1-3

information 18-5

standard is damaged 4-6

start up problem 4-5

Service Tools command 3-48

Setting Scan Parameters (see Parameters) 10-8

Shielding, radiation 2-3

Shutdown procedure 4-34

SimulCount 2-4

SIRI underwater weighing 11-4

Small Subject

analysis defaults 3-37

Small Subject Scan

additional techniques 12-79

Analyzing saved scan data 12-59

checklist 10-7

Comparison Image 12-54, 12-56

high quality scans 10-4

marking the scan region 10-11

Measure Scan 10-14

positioning 10-10

Results 10-18

Scout Scan 10-12

setting parameters 3-29

setting scan defaults 3-29

SMTP

Network tab window 3-43

setting during installation 3-4

setting location 3-44

Soft Tissue Composition

Body Composition Report 11-11

Body Fat Charts 11-5

Bone Exam Report 11-9

printing a report 11-8

Research and Small Subject 11-6
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scan specifications 11-3

Tissue Composition Standards 11-2

Whole Body Scan 11-4

Software

installation 3-2

logging off 4-34

logging on, first time 3-12, 4-4

overview 3-13, 3-52

uninstalling 3-9

windows based 2-6

Sound Note (see Voice Note) 12-2

Special Regions

adding 12-39

analysis overview 12-38

deleting 12-43

modifying 12-41

number permitted 12-38

renaming 12-44

Specifications, system 18-2

Spine Scan (see AP Spine or Lateral Spine) 5-1

Standard deviation description 2-10

Standards

(see also Calibration Standard) 4-6

Committee for Standards in DXA 2-17

for bone 11-2

for fat 11-2

for lean soft tissue 11-2

hydroxyapatite 11-2

Tissue Composition 11-2

Startup procedures 4-3

Statements, FCC and EMC 18-6

Statistics Messages, calibration 4-19

Stop Calibration, how to 4-17

Stray Radiation 18-16

Subject Positioning (see Small Subject Scan) 10-
10

Swissray

contacting 1-3

Help command 3-52

Switch location 1-6, 4-3

Symbols

caution, general 1-6

classification 18-4

complete list 1-6

radiation 1-6

System

Backup (Windows 10) 16-3

Backup (Windows 7) 16-4

calibration, daily 4-6

Diagnostic tests, automatic 4-11

dimensions 18-3

maintenance 16-5

Performance 18-3

power ON/OFF recommendations 4-3

setup 3-20

shutdown procedure 4-34

specifications 18-2

startup procedures 4-3

System Components

Accessories 2-6

Calibration Standard 2-6

Computer 2-6

Patient Positioning Aids 2-7

QC Phantom 2-6

Scanner Unit 2-5

Software 2-6

System tab 3-40

T

T-Score 2-17, 5-23, 6-28, 7-24

Table Limits command 3-50

Table Top pad, cleaning the 16-2

Technical Description 18-4
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Technique Factors 2-3

Technologist field 4-28

Ten Year Fracture Risk 13-1

Confirmation 13-5

Data Source 13-1

Demographics 13-2

Ethnic Groups 13-3

Generate a Report 13-6

Hip Fracture Risk 13-1

Major Osteoporotic Risk 13-1

Printing a Report 13-8

Questionnaire 13-3

Risk Factors 13-3

Ten Year Fracture Risk Report 2-26, 13-9

Tissue Composition Standards 11-2

Tools menu commands 3-48

Audio Dictation 3-48

DICOM Interface 14-3

File Tools 3-48, 3-48

Initialize Scanner 3-48

Mail 3-48

Report Generator 3-48

Runtime Log 3-48

Send To 3-48

Service Tools 3-48

Update Report Scan Type Values 3-48

Treatment field 4-27

Trend Chart not displaying 17-8, 17-8

Trend comparison 2-9

TrendWarning calibrationmessage 4-20

Trending Graph, Lateral Spine 8-24

Troubleshooting 17-1

calibration fails 4-17

calibration faults 17-6

diagnostic tests fail 4-17

FolderMAIL not active 17-9

graphs 17-8

Height andWeight 17-9

no communication 17-2

no power to scanner 17-2

precision & accuracy NOT ok 4-17

printer operation 17-7

Reference/Trend chart display 17-8

scanner operation 17-3

software installation faults 17-2
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Quick Reference - AP Spine Scan
The AP Spine scan takes measurements from L1 through L4.

Screen patient for contraindications.

In the Database Navigator window, click on the existing patient’s name, then click OR click

to start a new record.
Update (or enter) the patient’s Demographic information.

Click . Click the AP Spine button. Click . Check the parameters.
Position the patient face up in center of the scanner table. Position the scanner arm over the patient's mid-
section. Use the leg rest block to stretch the spine and relax the curvature.

Caution: Caution the patient not to stare into the beam.

Click in the Parameters tab window.
MARKING THE START POINT: Turn ON the laser. Move the scanner arm until the laser dot is positioned 1-

cm below the xiphoid process and then press the button on the Scanner Arm Touch Pad.
MARKING THE END POINT: Move the scanner arm so that the laser dot is positioned 2-cm below the iliac

crests and press the button.

Click to begin theMeasure Scan. Allow the scan to complete.

If the scan is satisfactory, click .

Select the region type to be analyzed:
Click and hold the control points to move the cursors. Position the top line near the top of L2.
Position the bottom line near the bottom of L4.

Click .
Confirm that cursors are set between T12/L1 (if applicable), L1/L2, L2/L3, L3/L4, and L4/L5. Move if neces-
sary.
If you are done scanning, remove the Leg Rest, move the scanner arm and assist the patient up from the
table.

Click .

Click .

Click to print a Report (or click to end the process and return to themain win-
dow).

Click , and then .
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Quick Reference - Hip Scan
The Hip scan process consists of a brief Scout scan over the femoral neck area, aMeasure scan, calculation of
numeric results, and the saving and printing of data.

Screen patient for contraindications.

In the Database Navigator window, click on the existing patient’s name, then click OR click

to start a new record.
Update (or enter) the patient’s Demographic information.

Click . Click the Right Hip or Left Hip button. Click . Check the parameters.
Position the patient face up in the center of the scanner table. Place the Hip Sling with straps under the
patient's legs as close to the pelvic area as possible. Place the Leg Separator Block between the patient’s
heels.
Position and pull up on the Velcro strap (to remove any slack) on the leg that will not be scanned. Repeat the
process on the leg that will be scanned.

Note: Scan the non-dominant side (except in the case of a previous fracture or prosthetic device).

On the leg that will not be scanned, gently pull the Velcro strap to the next reference number to rotate the hip.
Repeat the process on the leg that will be scanned.

Caution: Caution the patient not to stare into the beam.

Click in the Parameters tab window.
MARKING THE CENTER OF THE FEMORALNECK: Position the scanner arm over the patient's mid-
section. Turn ON the laser and position the laser dot at the approximate center of the femoral neck. Press

the button on the Scanner Arm Touch Pad.

Click to begin the Scout Scan.

Note: The Scout Scanmay be terminated when the entire femoral neck is visible. A minimum of 10
scout scan lines must be completed.

When the Scout scan is finished, click on the target and drag it to the center of the femoral neck.

Click on . Allow theMeasure scan to complete.

If the scan is satisfactory, click .
If no further scans are to be performed, remove the Hip Sling and assist the patient up from table.

Click on the target, drag it to the center of the femoral neck, click .

Click . Click . Click to print a Report.

Click , and then .
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Quick Reference -Whole Body Scan
TheWhole Body scan procedures takemeasurements from the entire body and present BMC, BMD and Area
for the total body as well as the head, trunk, abdomen, arms, and legs.

Screen patient for contraindications.

In the Database Navigator window, click on the existing patient’s name, then click OR click

to start a new record.
Update (or enter) the patient’s Demographic information.

Click . Click theWhole Body button. Click . Check the parameters.
Have the patient lie on the table, face up with the head oriented to the right side of the table, (operator facing
the table).

Caution: Caution the patient not to stare into the beam.

Click in the Parameters tab window.
MARKING THE START POINT: Turn ON the laser. Position the laser dot 1-cm above the top of the center

of the patient’s head, and press the button on the Scanner Arm Touch Pad.
MARKING THE END POINT: Move the scanner arm over the patients abdomen. Turn ON the laser. Pos-
ition the laser dot at a point on the abdomen adjacent to the spine andmidway between the lowest rib and the

iliac crest. Mark in an area of maximum soft tissue and no bone. Press the button.

Click to begin theMeasure Scan.

If the scan is satisfactory, click .
If you are done scanning, assist the patient up from the table.
Position the top edge of the chest cursor to just under the chin. Position the upper control points above the
junctions of the humerus and scapula. Position the bottom control points to include the rib cage.
Position the pelvic cursor to encompass the pelvis, yet containing aminimum of midriff, leg, and femoral
neck tissue.
Position the leg cursors so that both legs are encompassed.

Once the cursors are positioned, click .

Click .

Click .

Click to print a Report (or click to end the process and return to themain win-
dow).

Click , and then .
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Quick Reference - Forearm Scan
The Forearm scan takes measurements from the distal and/or proximal radius and ulna or the proximal radius.

Screen patient for contraindications.

In the Database Navigator window, click on the existing patient’s name, then click OR click

to start a new record.
Update (or enter) the patient’s Demographic information.

Click . Click the Left Forearm or Right Forearm button. Click . Check the para-
meters.
Place the Forearm Fixture on the front edge of the table, centered left-to-right. Pull the wrist strap through the
hole to form a loop. Hang the remaining 3 straps over the front edge of the table.

Note: Scan the non-dominant side (except in the case of a previous fracture or prosthetic device).

With the patient seated in a standard chair (without wheels or armrests), position the forearm on the fixture,
aligning the head of the ulna with the referencemark on the fixture and secure with straps.
Position the Forearm Fixture so that the angle formed between the forearm and the upper arm is 90°.

Caution: Caution the patient not to stare into the beam. Scanner arm will bemoved in the next step;
take care not to bump the patient.

Click in the Parameters tab window.
MARKING THE START POINT: Turn ON the laser. Move the scanner arm until the laser dot is positioned
approximately 1mm off the edge of the patient’s wrist - immediately adjacent to the ulnar head center, and

then press the button on the Scanner Arm Touch Pad.
MARKING THE END POINT: Move the scanner arm so that the laser dot is positioned even with the end of

the elbow and press the button.

Click to begin the Scout Scan.

Click after the area of minimum BMD is displayed on the image (typically 30 to 45 scan lines).
Reposition cursors, if necessary. Position the horizontal cursor at a point distal to the ulnar end plate. Next,

position the vertical cursor at themidpoint of the intersection of the ulna and radius and click .

If the scan is satisfactory, click .

Click . Click . Click to print a Report (or click to end the
process and return to themain window).

Click , and then .
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Quick Reference -QACalibration
Daily Calibrations should be performed prior to patient scanning to ensure quality bone density estimates. If a
successful calibration has not been completed within the last 14 days, scanning will be disabled.

Check the Calibration Standard for bent corners, damaged plastic, or loose parts (when shaken). If dam-
aged, contact Norland Customer Service.

Click on Calibration > Begin QA in the DXA Database Navigator window. Click on in the Cal-
ibration tab window. The system will prompt the operator to place the calibration standard on the scanner and
mark point A.
Place the standard on the patient surface in the proper orientation as shown. Align it with the corresponding
marks on the table surface.
Switch ON the positioning laser.

Caution: Do not stare into the beam.

Use the arrow buttons tomove the scanner arm so the laser positioning dot is on the ‘+’ point on the Cal-
ibration Standard Plexiglas surface identified by the inscribed letter “A” and press theMARK button.
Use the arrow buttons tomove the scanner arm so the laser positioning dot is on the ‘+’ point on the Cal-
ibration Standard Plexiglas surface identified by the inscribed letter “B” and press theMARK button.
Place theQC Phantom in themarked location next to the Calibration Standard, parallel with the backrest.
The 'C' should be to oriented to the right side of the table, (operator facing the table).
Move the scanner arm so that the laser positioning dot is on the dot (or X) by point “C”.
First MARK the X at point “C”, then the X at point “D”.
The scan of the Calibration Standard proceeds automatically to completion without operator intervention and
the estimated remaining time is updated periodically. Total time is about 25minutes.
Verify that the PRECISION and ACCURACY fields in the window display the OK status on the BMD, and
optional Fat and Lean fields.

Click on to print the results for storing in the calibration log.
Click on Stop and Cancel any time before the QA Results window appears to terminate the calibration pro-
cedure. The calibration files will revert to the previously recorded values.

Note: Should any part of the calibration process fail, repeat the calibration once. If the diagnostic tests
fail the second time, shut the system down, re-start and perform calibration. If further difficulty is
encountered, contact your Norland Customer Service representative. Refer to the Operator’s Guide
for other troubleshooting options.
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Quick Reference -
SystemBackupwith EaseUS Todo Backup

Norland recommends that system backups be performed regularly for the patient scan data and calibration
data. TwoUSB flash drives are supplied from Norland.

All computers supplied by Norland are set up to automatically perform a backup of the IlluminatusDXA software
and data on a daily schedule. The computer must be turned on, and a USB flash drivemust be connected to the
computer for the backup to complete successfully on schedule. The automated backup requires no user inter-
vention if the backup drive is available and the schedule is allowed to run.

Note: This procedure applies to using the EaseUS Todo Backup v9.x program. This process does not
apply to any other versions of Windows. To configure the backup, refer to "Configuring Backup forWin-
dows 10" on page 3-6.

TO BEGIN THE SYSTEM BACK-UP MANUALLY:

Exit the Illuminatus software to theWindows desktop.
Insert the USB flash drive into one of the USB ports.
Run the EaseUS Todo Backup program.
Next to the Norland Backup job, click Backup. Select Full Backup to begin.

The backup progress will be displayed while the backup is being performed.

When the backup is complete, the “Last Backup” date and time will be updated and the progress bar will dis-
appear.
The USB drive should remain plugged into the computer for the backup to run automatically on schedule. If
the drivemust be removed, select “Safely Remove Hardware and Eject Media” from theWindows system
tray. Click on “Eject Mass Storage” for the flash drive. Wait until the “Safe to Remove Hardware” message is
displayed. Remove the flash drive from the USB port and store in a safe place.
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Quick Reference - DICOM Interface
Patient Worklist

Start the IlluminatusDXA software.
From the Patient Visit List screen, click Tools menu > DICOM Interface.
In the Illuminatus DICOM Files window, click DICOM Services menu > Patient Worklist.

Click the Query button to search for all available studies.
If you need to filter results based on the Patient Name, Patient ID, Scheduled Date or other fields, enter the
information into the search boxes and click Query.
All available matching results will be displayed at the bottom of the window.
Youmay click the “Save All” button to save all worklist results to your patient database, or highlight one or
more entries and click “Save”.

Exporting and Pushing DICOM Reports
After completing and analyzing a patient scan, generate a report.
When the report is displayed, click the “Export DICOM” button. At the confirmationmessage click OK.
Close the report preview, and return to the Patient List.
Click the Tools menu and DICOM Interface.
A list of all available DICOM reports will be displayed. Highlight one or more reports you wish to send and
click Push.
If your configuration is set to delete DICOM reports after they are sent successfully, click Refresh to verify
the reports are removed from the list and sent successfully.
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